<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Kvinna död i radhusbrand - Kristianstadsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Kvinna död i radhusbrand">
<meta name="keywords" content="Herräng,Mölndal,Mölndals Kommun,Västra Götalands Län,TT-Inrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="b0dd0fc0-9213-4ca9-9a5a-fa31833f540d">
    <meta name="gmd:concept" content="33227cb8-3f24-47c4-b760-1b274b9d239c">
    <meta name="gmd:concept" content="72a155bf-2f83-4a46-9320-a985012a0fbb">
    <meta name="gmd:concept" content="8325f61e-1780-452e-8413-054856a80ff6">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="b0dd0fc0-9213-4ca9-9a5a-fa31833f540d">
    <meta name="gmd:concept" content="33227cb8-3f24-47c4-b760-1b274b9d239c">
    <meta name="gmd:concept" content="72a155bf-2f83-4a46-9320-a985012a0fbb">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="51ely-12PE5vtnwFtlTTpJmkC5T-zLq9HhgDcYz76Wc">
<meta name="geo.position" content="56.0307;14.15386">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kristianstad">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377218854">



<meta name="gm:uuid" content="61e0a388-3e15-5f87-a931-9c36bbaa4c2e" >

<meta name="cXenseParse:got-alttitle" content='Kvinna död i radhusbrand'>
<meta name="cXenseParse:recs:got-alttitle" content='Kvinna död i radhusbrand'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Herräng">
<meta name="cXenseParse:got-catchall" content="Mölndal">
<meta name="cXenseParse:got-catchall" content="Mölndals Kommun">
<meta name="cXenseParse:got-catchall" content="Västra Götalands Län">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta property="fb:pages" content="92165586191">
<meta property="fb:pages" content="103511606404754">
<meta property="fb:app_id" content="1501435900124986" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=defb25f5-317a-553f-9e09-a17b4eb13ff4&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-01-18 19:32:29">
                                <meta property="article:published_time" content="2020-01-18T18:31:27Z">
                                <meta property="og:article:published_time" content="2020-01-18T18:31:27Z">
                                <meta property="article:publisher" content="https://www.facebook.com/kristianstadsbladet">
                                <meta property="article:section" content="herräng">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kristianstadsbladet">
<meta property="og:title" content='Kvinna död i radhusbrand - Kristianstadsbladet'>

<meta property="og:url" content="http://www.kristianstadsbladet.se/nyheter/kvinna-dod-i-radhusbrand/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=defb25f5-317a-553f-9e09-a17b4eb13ff4&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Kvinna död i radhusbrand">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Herräng">
<meta property="article:tag" content="Mölndal">
<meta property="article:tag" content="Mölndals Kommun">
<meta property="article:tag" content="Västra Götalands Län">
<meta property="article:tag" content="TT-Inrikes">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet';
    var ajaxurl = 'http://www.kristianstadsbladet.se/gota-ajax.php';
    var site_name = 'Kristianstadsbladet';
    var site_domain = 'kristianstadsbladet.se';
    var site_url = 'http://www.kristianstadsbladet.se';
    var customer_center_url = 'http://kundcenter.kristianstadsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'kristianstadsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=kristianstadsbladet&Sektion=herräng&Undersektion1=&Sida=&Delsajt=kristianstadsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c48aa6720172e1000001';
    auth.payway_redirect_uri = 'https://www.kristianstadsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'KB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://kristianstadsbladet.e-pages.dk';
    auth.visiolink_main_id = '4008';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-57ZN52B');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.4276abf3-c6fa-44bb-a8a4-77f387d4f163.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.kristianstadsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/css/style.min.css?ver=a3d6683d480c531d1b5f563246c083b3b4b1ae0e' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/svg/logotype.data.svg.css?ver=a3d6683d480c531d1b5f563246c083b3b4b1ae0e' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/head.min.js?ver=a3d6683d480c531d1b5f563246c083b3b4b1ae0e'></script>
<link rel='https://api.w.org/' href='http://www.kristianstadsbladet.se/wp-json/' />
<link rel='prev' title='Marr gör Zimmer sällskap i nya Bond-filmen' href='http://www.kristianstadsbladet.se/nyheter/marr-gor-zimmer-sallskap-i-nya-bond-filmen/' />
<link rel='next' title='Växjö värvar SHL-bekanting' href='http://www.kristianstadsbladet.se/nyheter/vaxjo-varvar-shl-bekanting/' />
<link rel="canonical" href="http://www.kristianstadsbladet.se/nyheter/kvinna-dod-i-radhusbrand/" />
<link rel='shortlink' href='http://www.kristianstadsbladet.se/?p=924731' />
<link rel="alternate" type="application/json+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Fnyheter%2Fkvinna-dod-i-radhusbrand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Fnyheter%2Fkvinna-dod-i-radhusbrand%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-924731">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZN52B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Kristianstadsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 18 jan. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Hilda,                                     Hildur                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-62" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-20" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-21" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-50" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-topp1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-19" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.kristianstadsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-52" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-midre.png" alt="bonusklubben" /></a></div>
		</li><li id="text-49" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.kristianstadsbladet.se/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://kristianstadsbladet.se/lasarpanel" title="Delta i KB:s läsarpanel">Delta i KB:s läsarpanel</a>
		</li>
		<li>
			<a href="http://www.lustkortet.se" title="Lustkortet">Lustkortet</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.kristianstadsbladet.se/bromolla/" title="Bromölla">Bromölla</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/hassleholm/" title="Hässleholm">Hässleholm</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/kristianstad/" title="Kristianstad">Kristianstad</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ostra-goinge/" title="Östra Göinge">Östra Göinge</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ahus/" title="Åhus">Åhus</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/sverige-varlden/" title="Sverige &amp; Världen">Sverige &amp; Världen</a>
			</li>
			<li>
				<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.kristianstadsbladet.se/bostad/" title="Bostad">Bostad</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/naringsliv/" title="Näringsliv">Näringsliv</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/minnesluckan/" title="Minnesluckan">Minnesluckan</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/sjoriket/" title="Sjöriket">Sjöriket</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.kristianstadsbladet.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ifk-kristianstad/" title="IFK Kristianstad">IFK Kristianstad</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/fotboll/" title="Fotboll">Fotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/ishockey/" title="Ishockey">Ishockey</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/kristianstads-ik/" title="Kristianstads IK">Kristianstads IK</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ahus-beachhandboll/" title="Åhus beachhandboll">Åhus beachhandboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ahus-beachfotboll/" title="Åhus beachfotboll">Åhus beachfotboll</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					<ul class="submenu">
						<li>
							<a href="http://www.kristianstadsbladet.se/noje/" title="Nöje">Nöje</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/kultur/" title="Kultur">Kultur</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/boksidan/" title="Boksidan">Boksidan</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/konstrundan/" title="Konstrundan">Konstrundan</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-family">
						<a href="#" title="Familj">Familj</a>
						<ul class="submenu">
							<li>
								<a href="http://www.kristianstadsbladet.se/familj/" title="Familj">Familj</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/hej-varlden/" title="Hej världen">Hej världen</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira?kategori=24" title="Bröllop- och vigselannonser">Bröllop- och vigselannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/minnas" title="Dödsannonser">Dödsannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira" title="Grattis!">Grattis!</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/fyller-du-jamnt-snart/" title="Fyller du jämnt snart?">Fyller du jämnt snart?</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/" title="Familjeannonser">Familjeannonser</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.kristianstadsbladet.se/ledare/" title="Ledare">Ledare</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.kristianstadsbladet.se/debatt/" title="Debatt">Debatt</a>
									</li>
									<li>
										<a href="http://www.kristianstadsbladet.se/skicka-in-din-insandare/" title="Skicka in din insändare">Skicka in din insändare</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Kb Mosaik">Kb Mosaik</a>
									<ul class="submenu">
										<li>
											<a href="http://mosaik.kristianstadsbladet.se" title="Kb Mosaik - nyheter på flera språk">Kb Mosaik - nyheter på flera språk</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="http://www.kristianstadsbladet.se/vader/" title="Väder">Väder</a>
											</li>
											<li>
												<a href="http://lunchguiden.kristianstadsbladet.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
											</li>
											<li>
												<a href="http://webads.gotamedia.se/yrkeskontakten/" title="Yrkeskontakten">Yrkeskontakten</a>
											</li>
											<li>
												<a href="http://kalender.kristianstadsbladet.se/" title="Kalender">Kalender</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-feature">
											<a href="#" title="Kristianstad Open">Kristianstad Open</a>
											<ul class="submenu">
												<li>
													<a href="http://www.kristianstadsbladet.se/kristianstad-open/" title="Kristianstad Open">Kristianstad Open</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg och podd">Blogg och podd</a>
												<ul class="submenu">
													<li>
														<a href="http://motor.blogg.kristianstadsbladet.se/" title="Motorbloggen">Motorbloggen</a>
													</li>
													<li>
														<a href="http://handboll.blogg.kristianstadsbladet.se/" title="Handbollsbloggen">Handbollsbloggen</a>
													</li>
													<li>
														<a href="http://hockey.blogg.kristianstadsbladet.se/" title="Hockeybloggen">Hockeybloggen</a>
													</li>
													<li>
														<a href="http://patrikpersson.blogg.kristianstadsbladet.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
													</li>
													<li>
														<a href="http://teamrynkeby.blogg.kristianstadsbladet.se" title="Team Rynkeby Kristianstad">Team Rynkeby Kristianstad</a>
													</li>
													<li>
														<a href="http://salaamsverige.blogg.kristianstadsbladet.se" title="Salaam Sverige!">Salaam Sverige!</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Mina val">Mina val</a>
													<ul class="submenu">
														<li>
															<a href="http://www.kristianstadsbladet.se/mina-val/" title="Mina val">Mina val</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Privatannonser">Privatannonser</a>
														<ul class="submenu">
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
															</li>
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Firaannonser">Firaannonser</a>
															</li>
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
															</li>
															</ul>
														</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='kb_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('kb_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='kb_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Kvinna död i radhusbrand
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 19.32">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Olycka
                    </span>
                                            <time datetime="2020-01-18 19:31:27" itemprop="datePublished" content="2020-01-18 19:31:27">I dag 19.31</time>
                        ,
                            <time datetime="2020-01-18 19:32:29" itemprop="dateModified" content="2020-01-18 19:32:29">uppdaterad I dag 19.32</time>
                                                                <meta itemprop="dateModified" content="2020-01-18 19:32:29">
                    <meta itemprop="dateCreated" content="2020-01-18 19:31:41">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/kvinna-dod-i-radhusbrand/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="199">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=defb25f5-317a-553f-9e09-a17b4eb13ff4&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">En \u00e4ldre kvinna dog i en radhusbrand i Lindome s\u00f6der om G\u00f6teborg. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Pontus Lundahl\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="En äldre kvinna dog i en radhusbrand i Lindome söder om Göteborg. Arkivbild." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=defb25f5-317a-553f-9e09-a17b4eb13ff4&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=defb25f5-317a-553f-9e09-a17b4eb13ff4&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=defb25f5-317a-553f-9e09-a17b4eb13ff4&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=defb25f5-317a-553f-9e09-a17b4eb13ff4&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="En äldre kvinna dog i en radhusbrand i Lindome söder om Göteborg. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Pontus Lundahl/TT</span></div><div class="caption" itemprop="caption">En äldre kvinna dog i en radhusbrand i Lindome söder om Göteborg. Arkivbild.</div></div><p>En äldre kvinna dog i en brand i ett radhus i Lindome söder om Göteborg på lördagseftermiddagen, uppger <a href="https://www.expressen.se/gt/stor-insats-efter-brand-i-radhus/">GT</a>.</p><p>Branden var fullt utvecklad när räddningstjänsten kom till platsen men den kunde släckas och begränsas så att elden inte spred sig i konstruktionen.</p><p>Ingen annan person ska ha skadats vid branden.</p><ul><div id="kb_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'kb_mobil2_1', keywords:{pos:2}});
                        });</script></ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/herr%c3%a4ng" title="Herräng">Herräng</a></span>
                                                            <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/m%c3%b6lndal" title="Mölndal">Mölndal</a></span>
                                                            <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/m%c3%b6lndals+kommun" title="Mölndals kommun">Mölndals kommun</a></span>
                                                            <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/v%c3%a4stra+g%c3%b6talands+l%c3%a4n" title="Västra Götalands län">Västra Götalands län</a></span>
                                            <meta itemprop="keywords" content="Herräng, Mölndal, Mölndals Kommun, Västra Götalands Län, TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Kristianstadsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001bfed" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651922',
                                    adUnits: [{auId: '000000000001bfed', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-50" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyheter@kristianstadsbladet.se">nyheter@kristianstadsbladet.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 044-185561</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Kristianstadbladet - Content //
    var units = '000000000001ce3c';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:kb';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-ad-48">                                        <div id='kb_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-33">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-7"><div class="widget widget_ocobjectswidget"><article data-title="Leksands starka vändning i bottenmötet" data-article="articleTeaser" data-uuid="8f2445ba-7794-56c4-9691-7bb041f5df4f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/leksands-starka-vandning-i-bottenmotet/" title="Leksands starka vändning i bottenmötet">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84443ebe-e3f2-55de-8c86-869c26d5f5ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15075034106412&amp;crop_w=1.0&amp;crop_h=0.69849931787176&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84443ebe-e3f2-55de-8c86-869c26d5f5ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15075034106412&amp;crop_w=1.0&amp;crop_h=0.69849931787176&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84443ebe-e3f2-55de-8c86-869c26d5f5ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15075034106412&amp;crop_w=1.0&amp;crop_h=0.69849931787176&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84443ebe-e3f2-55de-8c86-869c26d5f5ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.034333788085493&amp;crop_w=1.0&amp;crop_h=0.93133242382901&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84443ebe-e3f2-55de-8c86-869c26d5f5ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.034333788085493&amp;crop_w=1.0&amp;crop_h=0.93133242382901&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84443ebe-e3f2-55de-8c86-869c26d5f5ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.034333788085493&amp;crop_w=1.0&amp;crop_h=0.93133242382901&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="84443ebe-e3f2-55de-8c86-869c26d5f5ec"
                          data-col="0"
                          data-alt="Målvakten Janne Juvonen höll Leksand kvar i matchen – och såg till att laget kunde vända mot Oskarshamn. Arkivbild."
                          data-title="Målvakten Janne Juvonen höll Leksand kvar i matchen – och såg till att laget kunde vända mot Oskarshamn. Arkivbild."
                          data-img-width="1024"
                          data-img-height="733">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84443ebe-e3f2-55de-8c86-869c26d5f5ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.034333788085493&amp;crop_w=1.0&amp;crop_h=0.93133242382901&amp;z=1" alt="Målvakten Janne Juvonen höll Leksand kvar i matchen – och såg till att laget kunde vända mot Oskarshamn. Arkivbild." title="Målvakten Janne Juvonen höll Leksand kvar i matchen – och såg till att laget kunde vända mot Oskarshamn. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Målvakten Janne Juvonen höll Leksand kvar i matchen – och såg till att laget kunde vända mot Oskarshamn. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Målvakten Janne Juvonen höll Leksand kvar i matchen – och såg till att laget kunde vända mot Oskarshamn. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erland Segerstedt/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/leksands-starka-vandning-i-bottenmotet/" title="Leksands starka vändning i bottenmötet" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/leksands-starka-vandning-i-bottenmotet/" >
                Leksands starka vändning i bottenmötet
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/leksands-starka-vandning-i-bottenmotet/" title="Leksands starka vändning i bottenmötet" class="u-url" itemprop="description">
               Oskarshamn var på väg att rycka ifrån Leksand i botten av SHL.
Då vände dalalaget ett 0–2-underläge till seger<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Man svårt skadad i trafikolycka" data-article="articleTeaser" data-uuid="6bacf993-78b3-53d8-81fb-0b860b667b0f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/man-svart-skadad-i-trafikolycka/" title="Man svårt skadad i trafikolycka">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da998870-eb98-575d-8321-4ab65e7dabaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1103500761035&amp;crop_w=1.0&amp;crop_h=0.779299847793&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da998870-eb98-575d-8321-4ab65e7dabaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1103500761035&amp;crop_w=1.0&amp;crop_h=0.779299847793&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da998870-eb98-575d-8321-4ab65e7dabaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1103500761035&amp;crop_w=1.0&amp;crop_h=0.779299847793&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da998870-eb98-575d-8321-4ab65e7dabaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.018798828125&amp;y=0.0&amp;crop_w=0.96240234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da998870-eb98-575d-8321-4ab65e7dabaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.018798828125&amp;y=0.0&amp;crop_w=0.96240234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da998870-eb98-575d-8321-4ab65e7dabaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.018798828125&amp;y=0.0&amp;crop_w=0.96240234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="da998870-eb98-575d-8321-4ab65e7dabaa"
                          data-col="0"
                          data-alt="En man skadades allvarligt när hans stillastående bil blev påkörd av en annan bil i Svalövs kommun i Skåne. Arkivbild"
                          data-title="En man skadades allvarligt när hans stillastående bil blev påkörd av en annan bil i Svalövs kommun i Skåne. Arkivbild"
                          data-img-width="1024"
                          data-img-height="657">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da998870-eb98-575d-8321-4ab65e7dabaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.018798828125&amp;y=0.0&amp;crop_w=0.96240234375&amp;crop_h=0.999999999&amp;z=1" alt="En man skadades allvarligt när hans stillastående bil blev påkörd av en annan bil i Svalövs kommun i Skåne. Arkivbild" title="En man skadades allvarligt när hans stillastående bil blev påkörd av en annan bil i Svalövs kommun i Skåne. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="En man skadades allvarligt när hans stillastående bil blev påkörd av en annan bil i Svalövs kommun i Skåne. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En man skadades allvarligt när hans stillastående bil blev påkörd av en annan bil i Svalövs kommun i Skåne. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/man-svart-skadad-i-trafikolycka/" title="Man svårt skadad i trafikolycka" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/man-svart-skadad-i-trafikolycka/" >
                Man svårt skadad i trafikolycka
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/man-svart-skadad-i-trafikolycka/" title="Man svårt skadad i trafikolycka" class="u-url" itemprop="description">
               En man i 65-årsåldern skadades allvarligt i en trafikolycka på riksväg 17 i höjd med Teckomatorp i Svalövs<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Antisemitism i fokus i Labours ledarval" data-article="articleTeaser" data-uuid="6037f71c-0391-5eb3-9241-c67483f71ffb" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/antisemitism-i-fokus-i-labours-ledarval/" title="Antisemitism i fokus i Labours ledarval">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9766c3fc-b34c-540d-b86e-94d9a993dd8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11153262518968&amp;crop_w=1.0&amp;crop_h=0.77693474962064&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9766c3fc-b34c-540d-b86e-94d9a993dd8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11153262518968&amp;crop_w=1.0&amp;crop_h=0.77693474962064&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9766c3fc-b34c-540d-b86e-94d9a993dd8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11153262518968&amp;crop_w=1.0&amp;crop_h=0.77693474962064&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9766c3fc-b34c-540d-b86e-94d9a993dd8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.017333984375&amp;y=0.0&amp;crop_w=0.96533203125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9766c3fc-b34c-540d-b86e-94d9a993dd8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.017333984375&amp;y=0.0&amp;crop_w=0.96533203125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9766c3fc-b34c-540d-b86e-94d9a993dd8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.017333984375&amp;y=0.0&amp;crop_w=0.96533203125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9766c3fc-b34c-540d-b86e-94d9a993dd8a"
                          data-col="0"
                          data-alt="Labours ledarkandidater vid framträdandet i Liverpool, från vänster till höger: Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy och Keir Starmer."
                          data-title="Labours ledarkandidater vid framträdandet i Liverpool, från vänster till höger: Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy och Keir Starmer."
                          data-img-width="1024"
                          data-img-height="659">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9766c3fc-b34c-540d-b86e-94d9a993dd8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.017333984375&amp;y=0.0&amp;crop_w=0.96533203125&amp;crop_h=0.999999999&amp;z=1" alt="Labours ledarkandidater vid framträdandet i Liverpool, från vänster till höger: Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy och Keir Starmer." title="Labours ledarkandidater vid framträdandet i Liverpool, från vänster till höger: Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy och Keir Starmer." itemprop="contentUrl">

                    <meta itemprop="description" content="Labours ledarkandidater vid framträdandet i Liverpool, från vänster till höger: Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy och Keir Starmer.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Labours ledarkandidater vid framträdandet i Liverpool, från vänster till höger: Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy och Keir Starmer.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Danny Lawson/PA via AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/antisemitism-i-fokus-i-labours-ledarval/" title="Antisemitism i fokus i Labours ledarval" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/antisemitism-i-fokus-i-labours-ledarval/" >
                Antisemitism i fokus i Labours ledarval
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/antisemitism-i-fokus-i-labours-ledarval/" title="Antisemitism i fokus i Labours ledarval" class="u-url" itemprop="description">
               Frågan om antisemitism inom det brittiska Labourpartiet är i fokus när kandidaterna till att ta bli partiledare<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Iranske utredningsledaren reser till Kiev" data-article="articleTeaser" data-uuid="3a591ee7-ef49-508c-a6ff-23edd4926d36" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/iranplanets-svarta-lador-till-ukraina/" title="Iranske utredningsledaren reser till Kiev">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d129f78-ae58-5605-b986-59e39c4a6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.078947368421053&amp;crop_w=1.0&amp;crop_h=0.84210526315789&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d129f78-ae58-5605-b986-59e39c4a6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.078947368421053&amp;crop_w=1.0&amp;crop_h=0.84210526315789&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d129f78-ae58-5605-b986-59e39c4a6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.078947368421053&amp;crop_w=1.0&amp;crop_h=0.84210526315789&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d129f78-ae58-5605-b986-59e39c4a6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0546875&amp;y=0.0&amp;crop_w=0.890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d129f78-ae58-5605-b986-59e39c4a6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0546875&amp;y=0.0&amp;crop_w=0.890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d129f78-ae58-5605-b986-59e39c4a6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0546875&amp;y=0.0&amp;crop_w=0.890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="1d129f78-ae58-5605-b986-59e39c4a6725"
                          data-col="0"
                          data-alt="Nedskjutningen i Iran väcker känslor i många länder. Bild från en minnesplats vid Kievs flygplats Borispil i förra veckan."
                          data-title="Nedskjutningen i Iran väcker känslor i många länder. Bild från en minnesplats vid Kievs flygplats Borispil i förra veckan."
                          data-img-width="1024"
                          data-img-height="608">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d129f78-ae58-5605-b986-59e39c4a6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0546875&amp;y=0.0&amp;crop_w=0.890625&amp;crop_h=0.999999999&amp;z=1" alt="Nedskjutningen i Iran väcker känslor i många länder. Bild från en minnesplats vid Kievs flygplats Borispil i förra veckan." title="Nedskjutningen i Iran väcker känslor i många länder. Bild från en minnesplats vid Kievs flygplats Borispil i förra veckan." itemprop="contentUrl">

                    <meta itemprop="description" content="Nedskjutningen i Iran väcker känslor i många länder. Bild från en minnesplats vid Kievs flygplats Borispil i förra veckan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nedskjutningen i Iran väcker känslor i många länder. Bild från en minnesplats vid Kievs flygplats Borispil i förra veckan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Efrem Lukatsky/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/iranplanets-svarta-lador-till-ukraina/" title="Iranske utredningsledaren reser till Kiev" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/iranplanets-svarta-lador-till-ukraina/" >
                Iranske utredningsledaren reser till Kiev
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/iranplanets-svarta-lador-till-ukraina/" title="Iranske utredningsledaren reser till Kiev" class="u-url" itemprop="description">
               Det ukrainska flygplanets svarta lådor ska skickas från Teheran till Kiev för att tankas på data, rapporterar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Sista testet inför USA:s nya rymdfärder" data-article="articleTeaser" data-uuid="bd6379a7-519c-5729-b5b9-f7c4484edbf9" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/sista-testet-infor-usas-nya-rymdfarder/" title="Sista testet inför USA:s nya rymdfärder">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=00fb5cb5-78d1-55bd-8da3-395f331d710a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=00fb5cb5-78d1-55bd-8da3-395f331d710a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=00fb5cb5-78d1-55bd-8da3-395f331d710a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=00fb5cb5-78d1-55bd-8da3-395f331d710a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=00fb5cb5-78d1-55bd-8da3-395f331d710a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=00fb5cb5-78d1-55bd-8da3-395f331d710a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="00fb5cb5-78d1-55bd-8da3-395f331d710a"
                          data-col="0"
                          data-alt="Nasa-chefen Jim Bridenstine, Space|X-chefen Elon Musk och astronauterna Doug Hurley och Bob Behnken vid en pressvisning av Crew Dragon-kapseln (i bakgrunden) i Kalifornien förra året."
                          data-title="Nasa-chefen Jim Bridenstine, Space|X-chefen Elon Musk och astronauterna Doug Hurley och Bob Behnken vid en pressvisning av Crew Dragon-kapseln (i bakgrunden) i Kalifornien förra året."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=00fb5cb5-78d1-55bd-8da3-395f331d710a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Nasa-chefen Jim Bridenstine, Space|X-chefen Elon Musk och astronauterna Doug Hurley och Bob Behnken vid en pressvisning av Crew Dragon-kapseln (i bakgrunden) i Kalifornien förra året." title="Nasa-chefen Jim Bridenstine, Space|X-chefen Elon Musk och astronauterna Doug Hurley och Bob Behnken vid en pressvisning av Crew Dragon-kapseln (i bakgrunden) i Kalifornien förra året." itemprop="contentUrl">

                    <meta itemprop="description" content="Nasa-chefen Jim Bridenstine, Space|X-chefen Elon Musk och astronauterna Doug Hurley och Bob Behnken vid en pressvisning av Crew Dragon-kapseln (i bakgrunden) i Kalifornien förra året.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nasa-chefen Jim Bridenstine, Space|X-chefen Elon Musk och astronauterna Doug Hurley och Bob Behnken vid en pressvisning av Crew Dragon-kapseln (i bakgrunden) i Kalifornien förra året.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alex Gallardo/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/sista-testet-infor-usas-nya-rymdfarder/" title="Sista testet inför USA:s nya rymdfärder" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/sista-testet-infor-usas-nya-rymdfarder/" >
                Sista testet inför USA:s nya rymdfärder
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/sista-testet-infor-usas-nya-rymdfarder/" title="Sista testet inför USA:s nya rymdfärder" class="u-url" itemprop="description">
               Det amerikanska rymdföretaget Space X ska i helgen förstöra en av sina Falcon-raketer. Det är det sista<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Kristianstadbladet - Content //
    var units = '000000000001ce3c';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="boardrenderwidget-8" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-50">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
                                            <div id='kb_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-178" class="widget teaser-list-class">


    
<div id="teaser-list-178" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="15" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt lokalt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/tudelad-insats-nar-c4-kings-premiarforlorade/" title="Tudelad insats när C4 Kings premiärförlorade">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11563517915309446&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11563517915309446&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11563517915309446&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="af540982-c03a-58bb-a248-e4fd8618c847"
                          data-col="0"
                          data-alt="KFUM:s Mallec Brandt."
                          data-title="KFUM:s Mallec Brandt."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af540982-c03a-58bb-a248-e4fd8618c847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1" alt="KFUM:s Mallec Brandt." title="KFUM:s Mallec Brandt." itemprop="contentUrl">

                    <meta itemprop="description" content="KFUM:s Mallec Brandt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">KFUM:s Mallec Brandt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Svensson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-18 20:11:28" itemprop="datePublished" content="2020-01-18 20:11:28">20.11</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/tudelad-insats-nar-c4-kings-premiarforlorade/" title="Tudelad insats när C4 Kings premiärförlorade" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/tudelad-insats-nar-c4-kings-premiarforlorade/" >
                Tudelad insats när C4 Kings premiärförlorade
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/tva-personer-pakorda-pa-overgangsstalle/" title="Två personer påkörda på övergångsställe">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14332247557003258&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14332247557003258&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14332247557003258&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.009523809523809525&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.009523809523809525&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.009523809523809525&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ee1d5940-339b-559c-be16-0119308e026a"
                          data-col="0"
                          data-alt="Ett stort uppbåd av ambulanser och brandbilar ryckte ut till olycksplatsen i korsningen mellan Nya Boulevarden och Östra Boulevarden."
                          data-title="Ett stort uppbåd av ambulanser och brandbilar ryckte ut till olycksplatsen i korsningen mellan Nya Boulevarden och Östra Boulevarden."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee1d5940-339b-559c-be16-0119308e026a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1" alt="Ett stort uppbåd av ambulanser och brandbilar ryckte ut till olycksplatsen i korsningen mellan Nya Boulevarden och Östra Boulevarden." title="Ett stort uppbåd av ambulanser och brandbilar ryckte ut till olycksplatsen i korsningen mellan Nya Boulevarden och Östra Boulevarden." itemprop="contentUrl">

                    <meta itemprop="description" content="Ett stort uppbåd av ambulanser och brandbilar ryckte ut till olycksplatsen i korsningen mellan Nya Boulevarden och Östra Boulevarden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ett stort uppbåd av ambulanser och brandbilar ryckte ut till olycksplatsen i korsningen mellan Nya Boulevarden och Östra Boulevarden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Svensson</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-18 17:30:59" itemprop="datePublished" content="2020-01-18 17:30:59">17.30</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/tva-personer-pakorda-pa-overgangsstalle/" title="Två personer påkörda på övergångsställe" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/tva-personer-pakorda-pa-overgangsstalle/" >
                Två personer påkörda på övergångsställe
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/em-bloggen-svensk-presstraff-med-lagergrens-podium-och-per-kahls-krigande/" title="Svensk pressträff med Lagergrens podium och Per Kahls krigande”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.008540165465705898&amp;crop_w=1.0&amp;crop_h=0.7542033626901521&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.008540165465705898&amp;crop_w=1.0&amp;crop_h=0.7542033626901521&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.008540165465705898&amp;crop_w=1.0&amp;crop_h=0.7542033626901521&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0026543974517784464&amp;y=0.0&amp;crop_w=0.9946912050964432&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0026543974517784464&amp;y=0.0&amp;crop_w=0.9946912050964432&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0026543974517784464&amp;y=0.0&amp;crop_w=0.9946912050964432&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.279065652096974&amp;y=0.0&amp;crop_w=0.4420456556361706&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.279065652096974&amp;y=0.0&amp;crop_w=0.4420456556361706&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.279065652096974&amp;y=0.0&amp;crop_w=0.4420456556361706&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0ed27bc0-66dd-5053-b9dc-e725488ed554"
                          data-col="0"
                          data-alt="Svensk pressträff med Lagergrens podium och Per Kahls krigande”"
                          data-title="Svensk pressträff med Lagergrens podium och Per Kahls krigande”"
                          data-img-width="5651"
                          data-img-height="3747">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ed27bc0-66dd-5053-b9dc-e725488ed554&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0026543974517784464&amp;y=0.0&amp;crop_w=0.9946912050964432&amp;crop_h=0.999999999&amp;z=1" alt="Svensk pressträff med Lagergrens podium och Per Kahls krigande”" title="Svensk pressträff med Lagergrens podium och Per Kahls krigande”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-18 17:17:05" itemprop="datePublished" content="2020-01-18 17:17:05">17.17</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/em-bloggen-svensk-presstraff-med-lagergrens-podium-och-per-kahls-krigande/" title="Svensk pressträff med Lagergrens podium och Per Kahls krigande”" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/em-bloggen-svensk-presstraff-med-lagergrens-podium-och-per-kahls-krigande/" >
                "Svensk pressträff med Lagergrens podium och Per Kahls krigande”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/kommunen-far-tva-nya-reservat-varfor-da/" title="Kristianstad får två nya naturreservat: ”Höga friluftsvärden”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08575380359612725&amp;crop_w=1.0&amp;crop_h=0.7517289073305671&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08575380359612725&amp;crop_w=1.0&amp;crop_h=0.7517289073305671&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08575380359612725&amp;crop_w=1.0&amp;crop_h=0.7517289073305671&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0009203865623561896&amp;y=0.0&amp;crop_w=0.9981592268752876&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009203865623561896&amp;y=0.0&amp;crop_w=0.9981592268752876&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0009203865623561896&amp;y=0.0&amp;crop_w=0.9981592268752876&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.10170271514035895&amp;y=0.0&amp;crop_w=0.4436263230556834&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.10170271514035895&amp;y=0.0&amp;crop_w=0.4436263230556834&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.10170271514035895&amp;y=0.0&amp;crop_w=0.4436263230556834&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fd5599ba-0180-504d-8288-a2cc6017ec88"
                          data-col="0"
                          data-alt="Ekenabben blir naturreservat 2021."
                          data-title="Ekenabben blir naturreservat 2021."
                          data-img-width="2173"
                          data-img-height="1446">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd5599ba-0180-504d-8288-a2cc6017ec88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009203865623561896&amp;y=0.0&amp;crop_w=0.9981592268752876&amp;crop_h=0.999999999&amp;z=1" alt="Ekenabben blir naturreservat 2021." title="Ekenabben blir naturreservat 2021." itemprop="contentUrl">

                    <meta itemprop="description" content="Ekenabben blir naturreservat 2021.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ekenabben blir naturreservat 2021.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Annica Jönsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-18 16:30:00" itemprop="datePublished" content="2020-01-18 16:30:00">16.30</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/kommunen-far-tva-nya-reservat-varfor-da/" title="Kristianstad får två nya naturreservat: ”Höga friluftsvärden”" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/kommunen-far-tva-nya-reservat-varfor-da/" >
                Kristianstad får två nya naturreservat: ”Höga friluftsvärden”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/oklara-omstandigheter-kring-lagergrens-hjarnskakning-tror-att-det-var/" title="Oklara omständigheter kring Lagergrens hjärnskakning: ”Tror att det var...”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.039755351681957186&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.039755351681957186&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.039755351681957186&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.004955037621581942&amp;y=0.0&amp;crop_w=0.9902734446687466&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.004955037621581942&amp;y=0.0&amp;crop_w=0.9902734446687466&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.004955037621581942&amp;y=0.0&amp;crop_w=0.9902734446687466&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28005138557533493&amp;y=0.0&amp;crop_w=0.4400807487612406&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28005138557533493&amp;y=0.0&amp;crop_w=0.4400807487612406&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28005138557533493&amp;y=0.0&amp;crop_w=0.4400807487612406&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4a318ce7-ab4a-5dec-8b80-ca337f0136eb"
                          data-col="0"
                          data-alt="Albin Lagergren väntas skrivas in i truppen igen inför mötet med Norge."
                          data-title="Albin Lagergren väntas skrivas in i truppen igen inför mötet med Norge."
                          data-img-width="5449"
                          data-img-height="3597">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a318ce7-ab4a-5dec-8b80-ca337f0136eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.004955037621581942&amp;y=0.0&amp;crop_w=0.9902734446687466&amp;crop_h=0.999999999&amp;z=1" alt="Albin Lagergren väntas skrivas in i truppen igen inför mötet med Norge." title="Albin Lagergren väntas skrivas in i truppen igen inför mötet med Norge." itemprop="contentUrl">

                    <meta itemprop="description" content="Albin Lagergren väntas skrivas in i truppen igen inför mötet med Norge.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Albin Lagergren väntas skrivas in i truppen igen inför mötet med Norge.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-18 16:13:35" itemprop="datePublished" content="2020-01-18 16:13:35">16.13</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/oklara-omstandigheter-kring-lagergrens-hjarnskakning-tror-att-det-var/" title="Oklara omständigheter kring Lagergrens hjärnskakning: ”Tror att det var...”" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/oklara-omstandigheter-kring-lagergrens-hjarnskakning-tror-att-det-var/" >
                Oklara omständigheter kring Lagergrens hjärnskakning: ”Tror att det var...”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="http://www.kristianstadsbladet.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/body.min.js?ver=a3d6683d480c531d1b5f563246c083b3b4b1ae0e'></script>
<script type='text/javascript' src='http://www.kristianstadsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jörgen Svensson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">044-18 55 35 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">044-18 55 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">044-18 55 61</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@kristianstadsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">044-18 55 61</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.kristianstadsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Kristianstadsbladet.
                    Allt material på
                                                            <a href="https://kristianstadsbladet.se" title="kristianstadsbladet.se">kristianstadsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/slideshow.js?ver=a3d6683d480c531d1b5f563246c083b3b4b1ae0e"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":797,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
