<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Mord och miljöförstöring vid gruva tystas ner - Kristianstadsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Om inte journalisten Carlos Choc hade fotograferat när Carlos Maaz sköts ihjäl skulle fiskarens död ha kunnat förbli oklar.
Choc tystades, men ett internationellt reporternätverk kan nu i hans ställe berätta om mordet och miljöförstöringen som fiskarna protesterar mot.">
<meta name="keywords" content="Brott Lag Och Rätt,Ekonomi Och Näringsliv,Guatemala,TT-Utrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">
    <meta name="gmd:concept" content="6fef6516-2a10-4899-a69e-f61c53bce789">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="6fef6516-2a10-4899-a69e-f61c53bce789">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="51ely-12PE5vtnwFtlTTpJmkC5T-zLq9HhgDcYz76Wc">
<meta name="geo.position" content="56.0307;14.15386">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kristianstad">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377218854">



<meta name="gm:uuid" content="d13e95b1-9bcd-55d8-a411-370213069f3c" >

<meta name="cXenseParse:got-alttitle" content='Mord och miljöförstöring vid gruva tystas ner'>
<meta name="cXenseParse:recs:got-alttitle" content='Mord och miljöförstöring vid gruva tystas ner'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Ekonomi Och Näringsliv">
<meta name="cXenseParse:got-catchall" content="Guatemala">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:pages" content="92165586191">
<meta property="fb:pages" content="103511606404754">
<meta property="fb:app_id" content="1501435900124986" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.kristianstadsbladet.se/wp-content/themes/kristianstadsbladet/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2019-06-26 06:15:54">
                                <meta property="article:published_time" content="2019-06-26T04:15:35Z">
                                <meta property="og:article:published_time" content="2019-06-26T04:15:35Z">
                                <meta property="article:publisher" content="https://www.facebook.com/kristianstadsbladet">
                                <meta property="article:section" content="brott lag och rätt">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kristianstadsbladet">
<meta property="og:title" content='Mord och miljöförstöring vid gruva tystas ner - Kristianstadsbladet'>

<meta property="og:url" content="http://www.kristianstadsbladet.se/nyheter/mord-och-miljoforstoring-vid-gruva-tystas-ner/">
<meta property="og:image" content='http://www.kristianstadsbladet.se/wp-content/themes/kristianstadsbladet/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Om inte journalisten Carlos Choc hade fotograferat när Carlos Maaz sköts ihjäl skulle fiskarens död ha kunnat förbli oklar.
Choc tystades, men ett internationellt reporternätverk kan nu i hans ställe berätta om mordet och miljöförstöringen som fiskarna protesterar mot.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Ekonomi Och Näringsliv">
<meta property="article:tag" content="Guatemala">
<meta property="article:tag" content="TT-Utrikes">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet';
    var ajaxurl = 'http://www.kristianstadsbladet.se/gota-ajax.php';
    var site_name = 'Kristianstadsbladet';
    var site_domain = 'kristianstadsbladet.se';
    var site_url = 'http://www.kristianstadsbladet.se';
    var customer_center_url = 'http://kundcenter.kristianstadsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'kristianstadsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=kristianstadsbladet&Sektion=brott lag och rätt&Undersektion1=&Sida=&Delsajt=kristianstadsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c48aa6720172e1000001';
    auth.payway_redirect_uri = 'http://www.kristianstadsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'KB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://kristianstadsbladet.e-pages.dk';
    auth.visiolink_main_id = '4008';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-57ZN52B');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-LJXX2GYBYYSE&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-LJXX2GYBYYSE','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.kristianstadsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/css/style.min.css?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/svg/logotype.data.svg.css?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/head.min.js?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5'></script>
<link rel='https://api.w.org/' href='http://www.kristianstadsbladet.se/wp-json/' />
<link rel='prev' title='Statliga pengar mot granbarkborrar' href='http://www.kristianstadsbladet.se/nyheter/statliga-pengar-mot-granbarkborrar/' />
<link rel='next' title='Butikshyllor länsas på dyra produkter' href='http://www.kristianstadsbladet.se/kristianstad/butikshyllor-lansas-pa-dyra-produkter/' />
<link rel="canonical" href="http://www.kristianstadsbladet.se/nyheter/mord-och-miljoforstoring-vid-gruva-tystas-ner/" />
<link rel='shortlink' href='http://www.kristianstadsbladet.se/?p=888615' />
<link rel="alternate" type="application/json+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Fnyheter%2Fmord-och-miljoforstoring-vid-gruva-tystas-ner%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Fnyheter%2Fmord-och-miljoforstoring-vid-gruva-tystas-ner%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-888615">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZN52B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Kristianstadsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Onsdag 26 juni 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Rakel,                                     Lea                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-62" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-20" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-21" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-50" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-topp1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-19" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.kristianstadsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-52" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-midre.png" alt="bonusklubben" /></a></div>
		</li><li id="text-49" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.kristianstadsbladet.se/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://kristianstadsbladet.se/lasarpanel" title="Delta i KB:s läsarpanel">Delta i KB:s läsarpanel</a>
		</li>
		<li>
			<a href="http://www.lustkortet.se" title="Lustkortet">Lustkortet</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.kristianstadsbladet.se/bromolla/" title="Bromölla">Bromölla</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/hassleholm/" title="Hässleholm">Hässleholm</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/kristianstad/" title="Kristianstad">Kristianstad</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ostra-goinge/" title="Östra Göinge">Östra Göinge</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ahus/" title="Åhus">Åhus</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/sverige-varlden/" title="Sverige &amp; Världen">Sverige &amp; Världen</a>
			</li>
			<li>
				<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.kristianstadsbladet.se/eu-val/" title="EU-valet">EU-valet</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/bostad/" title="Bostad">Bostad</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/naringsliv/" title="Näringsliv">Näringsliv</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/minnesluckan/" title="Minnesluckan">Minnesluckan</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/sjoriket/" title="Sjöriket">Sjöriket</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.kristianstadsbladet.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ifk-kristianstad/" title="IFK Kristianstad">IFK Kristianstad</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/fotboll/" title="Fotboll">Fotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/ishockey/" title="Ishockey">Ishockey</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/kristianstads-ik/" title="Kristianstads IK">Kristianstads IK</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ahus-beachhandboll/" title="Åhus beachhandboll">Åhus beachhandboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ahus-beachfotboll/" title="Åhus beachfotboll">Åhus beachfotboll</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					<ul class="submenu">
						<li>
							<a href="http://www.kristianstadsbladet.se/noje/" title="Nöje">Nöje</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/kultur/" title="Kultur">Kultur</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/boksidan/" title="Boksidan">Boksidan</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/konstrundan/" title="Konstrundan">Konstrundan</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-family">
						<a href="#" title="Familj">Familj</a>
						<ul class="submenu">
							<li>
								<a href="http://www.kristianstadsbladet.se/familj/" title="Familj">Familj</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/hej-varlden/" title="Hej världen">Hej världen</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira?kategori=24" title="Bröllop- och vigselannonser">Bröllop- och vigselannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/minnas" title="Dödsannonser">Dödsannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira" title="Grattis!">Grattis!</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/fyller-du-jamnt-snart/" title="Fyller du jämnt snart?">Fyller du jämnt snart?</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/" title="Familjeannonser">Familjeannonser</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.kristianstadsbladet.se/ledare/" title="Ledare">Ledare</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.kristianstadsbladet.se/debatt/" title="Debatt">Debatt</a>
									</li>
									<li>
										<a href="http://www.kristianstadsbladet.se/skicka-in-din-insandare/" title="Skicka in din insändare">Skicka in din insändare</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Kb Mosaik">Kb Mosaik</a>
									<ul class="submenu">
										<li>
											<a href="http://mosaik.kristianstadsbladet.se" title="Kb Mosaik - nyheter på flera språk">Kb Mosaik - nyheter på flera språk</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title=""Lokalkorrarna"">"Lokalkorrarna"</a>
										<ul class="submenu">
											<li>
												<a href="http://www.kristianstadsbladet.se/lokalkorrespondenterna/" title="Lokalkorrespondenterna">Lokalkorrespondenterna</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://www.kristianstadsbladet.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.kristianstadsbladet.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="http://webads.gotamedia.se/yrkeskontakten/" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												<li>
													<a href="http://kalender.kristianstadsbladet.se/" title="Kalender">Kalender</a>
												</li>
												<li>
													<a href="http://www.kristianstad.medlemsklubb.se" title="Bonusklubben Kristianstad">Bonusklubben Kristianstad</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-feature">
												<a href="#" title="Kristianstad Open">Kristianstad Open</a>
												<ul class="submenu">
													<li>
														<a href="http://www.kristianstadsbladet.se/kristianstad-open/" title="Kristianstad Open">Kristianstad Open</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Blogg och podd">Blogg och podd</a>
													<ul class="submenu">
														<li>
															<a href="http://motor.blogg.kristianstadsbladet.se/" title="Motorbloggen">Motorbloggen</a>
														</li>
														<li>
															<a href="http://handboll.blogg.kristianstadsbladet.se/" title="Handbollsbloggen">Handbollsbloggen</a>
														</li>
														<li>
															<a href="http://patrikpersson.blogg.kristianstadsbladet.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
														</li>
														<li>
															<a href="http://teamrynkeby.blogg.kristianstadsbladet.se" title="Team Rynkeby Kristianstad">Team Rynkeby Kristianstad</a>
														</li>
														<li>
															<a href="http://ihuvudet.blogg.kristianstadsbladet.se/" title="I huvudet på en regissör">I huvudet på en regissör</a>
														</li>
														<li>
															<a href="http://salaamsverige.blogg.kristianstadsbladet.se" title="Salaam Sverige!">Salaam Sverige!</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Mina val">Mina val</a>
														<ul class="submenu">
															<li>
																<a href="http://www.kristianstadsbladet.se/mina-val/" title="Mina val">Mina val</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Privatannonser">Privatannonser</a>
															<ul class="submenu">
																<li>
																	<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																</li>
																<li>
																	<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Firaannonser">Firaannonser</a>
																</li>
																<li>
																	<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																</li>
																</ul>
															</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Mord och miljöförstöring vid gruva tystas ner
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 06.15">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Grönt blod
                    </span>
                                            <time datetime="2019-06-26 06:15:35" itemprop="datePublished" content="2019-06-26 06:15:35">I dag 06.15</time>
                                                                <meta itemprop="dateModified" content="2019-06-26 06:15:54">
                    <meta itemprop="dateCreated" content="2019-06-26 06:15:42">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/mord-och-miljoforstoring-vid-gruva-tystas-ner/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="1223">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=8b088b5c-8946-52bd-8dd6-2534cd6ad908&type=preview&source=false&width=1024&height=677&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"677","title":"<span class=\"caption\">Fiskaren Carlos Maaz sk\u00f6ts ihj\u00e4l den 27 maj 2017, en h\u00e4ndelse som myndigheterna f\u00f6rnekar. I bakgrunden syns en polis med riktat vapen.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Carlos Choc\/Forbidden Stories\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Fiskaren Carlos Maaz sköts ihjäl den 27 maj 2017, en händelse som myndigheterna förnekar. I bakgrunden syns en polis med riktat vapen." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8b088b5c-8946-52bd-8dd6-2534cd6ad908&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.280&y=0.000&crop_w=0.441&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8b088b5c-8946-52bd-8dd6-2534cd6ad908&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.280&y=0.000&crop_w=0.441&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8b088b5c-8946-52bd-8dd6-2534cd6ad908&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.280&y=0.000&crop_w=0.441&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8b088b5c-8946-52bd-8dd6-2534cd6ad908&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.280&y=0.000&crop_w=0.441&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Fiskaren Carlos Maaz sköts ihjäl den 27 maj 2017, en händelse som myndigheterna förnekar. I bakgrunden syns en polis med riktat vapen."><div class="photographers">Foto: <span class="itemprop="author">Carlos Choc/Forbidden Stories/TT</span></div><div class="caption" itemprop="caption">Fiskaren Carlos Maaz sköts ihjäl den 27 maj 2017, en händelse som myndigheterna förnekar. I bakgrunden syns en polis med riktat vapen.</div></div><div class="p-summary"><p itemprop="description">Om inte journalisten Carlos Choc hade fotograferat när Carlos Maaz sköts ihjäl skulle fiskarens död ha kunnat förbli oklar.</p></div><div class="p-summary"><p itemprop="description">Choc tystades, men ett internationellt reporternätverk kan nu i hans ställe berätta om mordet och miljöförstöringen som fiskarna protesterar mot.</p></div><p>En del småfiskare som demonstrerade mot utsläppen i luften och sjön vid nickelgruvan i El Estor i Guatemala kastade sten på polisen. Men på Chocs bilder från den där dagen i maj 2017 syns hur Maaz står obeväpnad i tårgasmolnet. På bilder tagna en minut senare ligger fiskaren på trottoaren. Bakom riktar en polis sin pistol mot Maaz.</p><p>Myndigheterna lät Maaz lik ligga, så efter en halv dag hämtade byborna fiskaren och begravde honom, berättar änkan Cristina Maaz Pop. Fadern och maken Carlos var familjens försörjare.</p><p>– Sedan den dagen känner jag mig inte hemma längre. Och det finns ingen som kan hjälpa mig, säger änkan.</p><h2>"Uppenbar lögn"</h2><p>Carlos Maaz tillhörde maya q'eqchi'-folket, ett urfolk med en nära relation till den omgivande naturen. Carlos Choc jobbade för nyhetstjänsten  , som rapporterar om frågor som rör mayafolket.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="kb_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på kristianstadsbladet.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på kristianstadsbladet.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
</ul><p>Fiskarna krävde att en utredning av ett rött bälte som uppstått i Izabalsjön, den största i det centralamerikanska landet. De misstänkte att missfärgningen var ett utsläpp från nickelgruvan Fenix i El Estor. Gruvan drivs av det lokala bolaget  (CGN), men ägs av rysk-schweiziska .</p><p>Både polisen och miljöminister Alfonso Alonzo avfärdar att någon dog under protesten. En uppenbar lögn enligt Choc, som liksom kollegan Jerson Xitumul anklagades av gruvbolaget och myndigheterna för uppvigling. Xitumul satt i fängelse i en månad och sedan i husarrest. Därför gick Choc under jorden i ett och ett halvt år. Han kunde inte träffa sina barn och tvingades sälja många ägodelar eftersom han inte kunde jobba.</p><h2>Gammal konflikt</h2><p>Därför tog reporternätverket  vid. Det fortsätter med granskningar när journalister dödas, fängslas eller hindras på andra sätt i sitt arbete. 40 journalister från 15 medier, bland dem svenska TT, har arbetat med projektet "Grönt blod", som avslöjar miljöförstöring och våldsbrott vid gruvor på tre kontinenter.</p><p>Enligt en statlig utredning i Guatemala var det röda bandet i Izabalsjön naturligt, men experter ifrågasätter det.</p><p>– Alla resultat av de befintliga analyserna utgör typiska tecken på gruvbrytning, säger den brasilianske vattenspecialisten och biologen Lucas Barreto Correa.</p><p>Konflikten mellan gruvan och lokalinvånarna går tillbaka i årtionden. Från början upprördes befolkningen av den skogsskövling som banade väg för gruvan, och anklagade vakter och polis för mord och våldtäkter.</p><h2>Höga partikelhalter</h2><p>Utöver påverkan på skogen och sjön misstänks gruvan även förorena luften. En tidigare anställd vittnar om hur gruvan släpper ut ofiltrerad röd rök när det är mörkt, i smyg. Bybor har också sett röken, som dessutom har fotograferats. Ändå förnekas detta av CGN.</p><p>Forbidden Stories lät mäta partikelhalten i luften i över en månad i El Estor. Resultatet: När nivåerna är som högst är de sex gånger Världsorganisationens gränsvärde.</p><p>– Det är sådana nivåer som kan uppmätas i Kina när luftföroreningarna är särskilt svåra, säger luftexperten Boris Quennehen.</p><p>Gruvans moderbolag Solway hävdar att partikelkoncentrationerna beror på andra källor än Fenix. CGN säger sig lita på regelbundna mätningar som görs av luften och vattnet.</p><h2>Inväntar rättegång</h2><p>Anibal Coti, chef för en klinik i El Estor, är orolig för de långsiktiga följderna och berättar om patienter med luftvägsproblem.</p><p>Byborna känner sig övergivna av myndigheterna.</p><p>– De är bara intresserade av företag som har pengar, som kan ge dem inkomster, oavsett hur folket, bönderna, urfolket påverkas, säger Cristobal Pop, ordförande i fiskarnas organisation.</p><p>Efter att länge ha hållit sig gömd infann sig Carlos Choc inför en domare i januari och slapp häktning. Han inväntar nu sin rättegång.</p><div class="art-factbox  factboxWrapper"><div class="factbox-title  section-news"><span class="facts-icon icon-magnifier" aria-hidden="true" data-icon="s"></span><h3>Fakta</h3></div><h4>Fakta: Grönt blod och Forbidden Stories</h4><div class="factbox-body"><p>40 reportrar från 15 länder har arbetat med projektet Grönt blod, som genomförts av journalistnätverket Forbidden Stories. Det är en granskning av gruvnäring i Indien, Guatemala och Tanzania, där reportrar som rapporterat om branschen har tystats.</p><p>Resultatet av projektet, som tog åtta månader att fullborda, publiceras i 30 länder.</p><p>Bland deltagande medier finns The Guardian (Storbritannien), Le Monde (Frankrike), Süddeutsche Zeitung (Tyskland), TT (Sverige), El País (Spanien), Prensa Comunitaria (Guatemala) och The Lede (Indien).</p><p>Idén med Forbidden Stories är att sätta till stora, samlade resurser och ta vid där andra journalister på olika sätt har hindrats att utföra viktiga granskningar. Nätverket har tidigare bland annat följt upp det arbete som påbörjades av den journalisten Daphne Caruana Galizia, som mördades på Malta 2017.</p></div><div class="factbox-hidden-gradient"><span class="indicate-more-text">Visa mer...</span></div></div></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/ekonomi+och+n%c3%a4ringsliv" title="Ekonomi och näringsliv">Ekonomi och näringsliv</a></span>
                                                            <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/guatemala" title="Guatemala">Guatemala</a></span>
                                            <meta itemprop="keywords" content="Brott Lag Och Rätt, Ekonomi Och Näringsliv, Guatemala, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Kristianstadsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001bfed" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651922',
                                    adUnits: [{auId: '000000000001bfed', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="gm_byline-50" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyheter@kristianstadsbladet.se">nyheter@kristianstadsbladet.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 044-185561</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Kristianstadbladet - Content //
    var units = '000000000001ce3c';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:kb';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-15' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-ad-48">
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-48' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-48'); });
        }

    </script>
</div>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-33">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-7"><div class="widget widget_ocobjectswidget"><article data-title="Yankees slog nytt homerun-rekord" data-article="articleTeaser" data-uuid="0dfae3d2-be70-5cb8-91e2-2c0068c89203" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/yankees-slog-nytt-homerun-rekord/" title="Yankees slog nytt homerun-rekord">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b72918c-cd04-598a-9482-c492eacf9794&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18434032059186&amp;crop_w=1.0&amp;crop_h=0.63131935881628&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b72918c-cd04-598a-9482-c492eacf9794&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18434032059186&amp;crop_w=1.0&amp;crop_h=0.63131935881628&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b72918c-cd04-598a-9482-c492eacf9794&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18434032059186&amp;crop_w=1.0&amp;crop_h=0.63131935881628&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b72918c-cd04-598a-9482-c492eacf9794&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.079120427455816&amp;crop_w=1.0&amp;crop_h=0.84175914508837&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b72918c-cd04-598a-9482-c492eacf9794&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.079120427455816&amp;crop_w=1.0&amp;crop_h=0.84175914508837&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b72918c-cd04-598a-9482-c492eacf9794&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.079120427455816&amp;crop_w=1.0&amp;crop_h=0.84175914508837&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="7b72918c-cd04-598a-9482-c492eacf9794"
                          data-col="0"
                          data-alt="New York Yankees DJ LeMahieu glider in och tar en poäng mot Baltimore i maj. Mot Toronto slog LeMahieu en homerun."
                          data-title="New York Yankees DJ LeMahieu glider in och tar en poäng mot Baltimore i maj. Mot Toronto slog LeMahieu en homerun."
                          data-img-width="1024"
                          data-img-height="811">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b72918c-cd04-598a-9482-c492eacf9794&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.079120427455816&amp;crop_w=1.0&amp;crop_h=0.84175914508837&amp;z=1" alt="New York Yankees DJ LeMahieu glider in och tar en poäng mot Baltimore i maj. Mot Toronto slog LeMahieu en homerun." title="New York Yankees DJ LeMahieu glider in och tar en poäng mot Baltimore i maj. Mot Toronto slog LeMahieu en homerun." itemprop="contentUrl">

                    <meta itemprop="description" content="New York Yankees DJ LeMahieu glider in och tar en poäng mot Baltimore i maj. Mot Toronto slog LeMahieu en homerun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">New York Yankees DJ LeMahieu glider in och tar en poäng mot Baltimore i maj. Mot Toronto slog LeMahieu en homerun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Frank Franklin II/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/yankees-slog-nytt-homerun-rekord/" title="Yankees slog nytt homerun-rekord" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/yankees-slog-nytt-homerun-rekord/" >
                Yankees slog nytt homerun-rekord
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/yankees-slog-nytt-homerun-rekord/" title="Yankees slog nytt homerun-rekord" class="u-url" itemprop="description">
               Vill du se en homerun ska du gå till Yankee stadium i Bronx. När New York Yankees mötte Toronto i proffsligan MLB<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="I dag begravs Lennart Johansson" data-article="articleTeaser" data-uuid="38341031-dcfd-507a-8c3c-6ff6a58bb97f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/i-dag-begravs-lennart-johansson/" title="I dag begravs Lennart Johansson">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f9cc5e3-30e8-5dc0-8b0b-e4bb3806637d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f9cc5e3-30e8-5dc0-8b0b-e4bb3806637d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f9cc5e3-30e8-5dc0-8b0b-e4bb3806637d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f9cc5e3-30e8-5dc0-8b0b-e4bb3806637d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f9cc5e3-30e8-5dc0-8b0b-e4bb3806637d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f9cc5e3-30e8-5dc0-8b0b-e4bb3806637d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="1f9cc5e3-30e8-5dc0-8b0b-e4bb3806637d"
                          data-col="0"
                          data-alt="Under tisdagens allsvenska match hyllades Lennart Johansson av AIK. På onsdag eftermiddag begravs han."
                          data-title="Under tisdagens allsvenska match hyllades Lennart Johansson av AIK. På onsdag eftermiddag begravs han."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f9cc5e3-30e8-5dc0-8b0b-e4bb3806637d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Under tisdagens allsvenska match hyllades Lennart Johansson av AIK. På onsdag eftermiddag begravs han." title="Under tisdagens allsvenska match hyllades Lennart Johansson av AIK. På onsdag eftermiddag begravs han." itemprop="contentUrl">

                    <meta itemprop="description" content="Under tisdagens allsvenska match hyllades Lennart Johansson av AIK. På onsdag eftermiddag begravs han.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under tisdagens allsvenska match hyllades Lennart Johansson av AIK. På onsdag eftermiddag begravs han.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Persson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/i-dag-begravs-lennart-johansson/" title="I dag begravs Lennart Johansson" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/i-dag-begravs-lennart-johansson/" >
                I dag begravs Lennart Johansson
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/i-dag-begravs-lennart-johansson/" title="I dag begravs Lennart Johansson" class="u-url" itemprop="description">
               I dag förs Lennart Johansson till sista vilan.
På begravningen kommer bland annat utländska gäster och hela AIK:s<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Mueller ska höras av kongressen" data-article="articleTeaser" data-uuid="77e96b21-9f57-5eaa-8b58-3c0e1fd6befe" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/mueller-vittnar-infor-kongressen/" title="Mueller ska höras av kongressen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85ea1488-5d7f-50bd-aa0b-f8dc210facc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14493758668516&amp;crop_w=1.0&amp;crop_h=0.71012482662968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85ea1488-5d7f-50bd-aa0b-f8dc210facc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14493758668516&amp;crop_w=1.0&amp;crop_h=0.71012482662968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85ea1488-5d7f-50bd-aa0b-f8dc210facc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14493758668516&amp;crop_w=1.0&amp;crop_h=0.71012482662968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85ea1488-5d7f-50bd-aa0b-f8dc210facc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.026583448913546&amp;crop_w=1.0&amp;crop_h=0.94683310217291&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85ea1488-5d7f-50bd-aa0b-f8dc210facc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.026583448913546&amp;crop_w=1.0&amp;crop_h=0.94683310217291&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85ea1488-5d7f-50bd-aa0b-f8dc210facc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.026583448913546&amp;crop_w=1.0&amp;crop_h=0.94683310217291&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="85ea1488-5d7f-50bd-aa0b-f8dc210facc4"
                          data-col="0"
                          data-alt="Den särskilde åklagaren Robert Mueller, här på en bild från 2017."
                          data-title="Den särskilde åklagaren Robert Mueller, här på en bild från 2017."
                          data-img-width="1024"
                          data-img-height="721">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85ea1488-5d7f-50bd-aa0b-f8dc210facc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.026583448913546&amp;crop_w=1.0&amp;crop_h=0.94683310217291&amp;z=1" alt="Den särskilde åklagaren Robert Mueller, här på en bild från 2017." title="Den särskilde åklagaren Robert Mueller, här på en bild från 2017." itemprop="contentUrl">

                    <meta itemprop="description" content="Den särskilde åklagaren Robert Mueller, här på en bild från 2017.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den särskilde åklagaren Robert Mueller, här på en bild från 2017.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">J Scott Applewhite/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/mueller-vittnar-infor-kongressen/" title="Mueller ska höras av kongressen" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/mueller-vittnar-infor-kongressen/" >
                Mueller ska höras av kongressen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/mueller-vittnar-infor-kongressen/" title="Mueller ska höras av kongressen" class="u-url" itemprop="description">
               Robert Mueller har gått med på att frågas ut inför USA:s representanthus underrättelseutskott den 17 juli. Den<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Larm om skottlossningar i Uppsala" data-article="articleTeaser" data-uuid="bd183d90-bdb5-5c9f-ba33-590e8238d868" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/larm-om-skottlossningar-i-uppsala/" title="Larm om skottlossningar i Uppsala">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a41c4ec-f28c-5b27-94c7-d1238987b9b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a41c4ec-f28c-5b27-94c7-d1238987b9b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a41c4ec-f28c-5b27-94c7-d1238987b9b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a41c4ec-f28c-5b27-94c7-d1238987b9b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a41c4ec-f28c-5b27-94c7-d1238987b9b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a41c4ec-f28c-5b27-94c7-d1238987b9b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8a41c4ec-f28c-5b27-94c7-d1238987b9b4"
                          data-col="0"
                          data-alt="Uppsalapolisen larmades om skottlossning före midnatt. Arkivbild."
                          data-title="Uppsalapolisen larmades om skottlossning före midnatt. Arkivbild."
                          data-img-width="1024"
                          data-img-height="664">

                    <img src="" alt="Uppsalapolisen larmades om skottlossning före midnatt. Arkivbild." title="Uppsalapolisen larmades om skottlossning före midnatt. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Uppsalapolisen larmades om skottlossning före midnatt. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Uppsalapolisen larmades om skottlossning före midnatt. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/larm-om-skottlossningar-i-uppsala/" title="Larm om skottlossningar i Uppsala" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/larm-om-skottlossningar-i-uppsala/" >
                Larm om skottlossningar i Uppsala
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/larm-om-skottlossningar-i-uppsala/" title="Larm om skottlossningar i Uppsala" class="u-url" itemprop="description">
               Vid halvtolvtiden på tisdagskvällen larmades polisen av flera personer som både hört och sett en skottlossning i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="21-åring ny ägare till fastigheten på Stoby-Algustorp 2350 i Ballingslöv – prislappen: 1 005 000 kronor" data-article="articleTeaser" data-uuid="0287e8ad-1b9c-5ea0-850e-d9bea9b35cae" class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/21-aring-ny-agare-till-fastigheten-pa-stoby-algustorp-2350-i-ballingslov-prislappen-1-005-000-kro/" title="21-åring ny ägare till fastigheten på Stoby-Algustorp 2350 i Ballingslöv – prislappen: 1 005 000 kronor" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/21-aring-ny-agare-till-fastigheten-pa-stoby-algustorp-2350-i-ballingslov-prislappen-1-005-000-kro/" >
                21-åring ny ägare till fastigheten på Stoby-Algustorp 2350 i Ballingslöv – prislappen: 1 005 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.kristianstadsbladet.se/nyheter/21-aring-ny-agare-till-fastigheten-pa-stoby-algustorp-2350-i-ballingslov-prislappen-1-005-000-kro/" title="21-åring ny ägare till fastigheten på Stoby-Algustorp 2350 i Ballingslöv – prislappen: 1 005 000 kronor" class="u-url" itemprop="description">
               1 005 000 kronor fick Oskar Andersson, 21 år, från Hässleholm, ge för huset på Stoby-Algustorp 2350 i Ballingslöv. Huset har en boyta på 92 kvadratmeter. Köpet från säljaren Hans Forsell blev klart i juni 2019.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Kristianstadbladet - Content //
    var units = '000000000001ce3c';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-13' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>
<li id="boardrenderwidget-8" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-50">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
    
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-178" class="widget teaser-list-class">


    
<div id="teaser-list-178" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="15" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt lokalt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/butikshyllor-lansas-pa-dyra-produkter/" title="Hudvårdskrämer för 19 000 kronor stals på minuter – ”Lyckas ofta skövla hela hyllor”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18236173393124067&amp;crop_w=1.0&amp;crop_h=0.750373692077728&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18236173393124067&amp;crop_w=1.0&amp;crop_h=0.750373692077728&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18236173393124067&amp;crop_w=1.0&amp;crop_h=0.750373692077728&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00049800796812749&amp;y=0.0&amp;crop_w=0.9995019920318725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00049800796812749&amp;y=0.0&amp;crop_w=0.9995019920318725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00049800796812749&amp;y=0.0&amp;crop_w=0.9995019920318725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.18375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.18375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.18375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="212dd975-9791-5787-a46c-fb716236fe88"
                          data-col="0"
                          data-alt="Hudvårdskrämer för 19 000 kronor stals på minuter – ”Lyckas ofta skövla hela hyllor”"
                          data-title="Hudvårdskrämer för 19 000 kronor stals på minuter – ”Lyckas ofta skövla hela hyllor”"
                          data-img-width="2008"
                          data-img-height="1338">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=212dd975-9791-5787-a46c-fb716236fe88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00049800796812749&amp;y=0.0&amp;crop_w=0.9995019920318725&amp;crop_h=0.999999999&amp;z=1" alt="Hudvårdskrämer för 19 000 kronor stals på minuter – ”Lyckas ofta skövla hela hyllor”" title="Hudvårdskrämer för 19 000 kronor stals på minuter – ”Lyckas ofta skövla hela hyllor”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BOSSE NILSSON</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-26 06:30:00" itemprop="datePublished" content="2019-06-26 06:30:00">06.30</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/butikshyllor-lansas-pa-dyra-produkter/" title="Hudvårdskrämer för 19 000 kronor stals på minuter – ”Lyckas ofta skövla hela hyllor”" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/butikshyllor-lansas-pa-dyra-produkter/" >
                Hudvårdskrämer för 19 000 kronor stals på minuter – ”Lyckas ofta skövla hela hyllor”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/kirurgin-delas-i-tva-enheter-pa-csk/" title="CSK: Avdelning görs om till två specialiserade enheter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1122397155916709&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1122397155916709&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1122397155916709&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.34676600067727736&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.34676600067727736&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.34676600067727736&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ad6ad001-fa0c-542d-8b62-1397cec4ff31"
                          data-col="0"
                          data-alt="”Det ser inte bra ut, verkligen inte”, säger Vårdförbundets Janet Brunnström."
                          data-title="”Det ser inte bra ut, verkligen inte”, säger Vårdförbundets Janet Brunnström."
                          data-img-width="2953"
                          data-img-height="1969">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad6ad001-fa0c-542d-8b62-1397cec4ff31&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="”Det ser inte bra ut, verkligen inte”, säger Vårdförbundets Janet Brunnström." title="”Det ser inte bra ut, verkligen inte”, säger Vårdförbundets Janet Brunnström." itemprop="contentUrl">

                    <meta itemprop="description" content="”Det ser inte bra ut, verkligen inte”, säger Vårdförbundets Janet Brunnström.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Det ser inte bra ut, verkligen inte”, säger Vårdförbundets Janet Brunnström.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lasse Ottosson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-26 05:00:00" itemprop="datePublished" content="2019-06-26 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/kirurgin-delas-i-tva-enheter-pa-csk/" title="CSK: Avdelning görs om till två specialiserade enheter" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/kirurgin-delas-i-tva-enheter-pa-csk/" >
                CSK: Avdelning görs om till två specialiserade enheter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/barnadodligheten-ska-minskas-i-skane/" title="Barnadödligheten ska minskas i Skåne">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21417797888386123&amp;crop_w=1.0&amp;crop_h=0.7390648567119156&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21417797888386123&amp;crop_w=1.0&amp;crop_h=0.7390648567119156&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21417797888386123&amp;crop_w=1.0&amp;crop_h=0.7390648567119156&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.007541478129713424&amp;crop_w=1.0&amp;crop_h=0.9852941176470589&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007541478129713424&amp;crop_w=1.0&amp;crop_h=0.9852941176470589&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.007541478129713424&amp;crop_w=1.0&amp;crop_h=0.9852941176470589&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.38290816326530613&amp;y=0.0&amp;crop_w=0.45102040816326533&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.38290816326530613&amp;y=0.0&amp;crop_w=0.45102040816326533&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.38290816326530613&amp;y=0.0&amp;crop_w=0.45102040816326533&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="25fcfc37-384a-5aab-93fb-c644202236bd"
                          data-col="0"
                          data-alt="Det finns stora regionala skillnader för barnadödlighet i landet. Nu vill Region Skåne sätta in åtgärder för att minska risken att barn dör i mammans mage eller vid förlossning."
                          data-title="Det finns stora regionala skillnader för barnadödlighet i landet. Nu vill Region Skåne sätta in åtgärder för att minska risken att barn dör i mammans mage eller vid förlossning."
                          data-img-width="3920"
                          data-img-height="2652">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25fcfc37-384a-5aab-93fb-c644202236bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007541478129713424&amp;crop_w=1.0&amp;crop_h=0.9852941176470589&amp;z=1" alt="Det finns stora regionala skillnader för barnadödlighet i landet. Nu vill Region Skåne sätta in åtgärder för att minska risken att barn dör i mammans mage eller vid förlossning." title="Det finns stora regionala skillnader för barnadödlighet i landet. Nu vill Region Skåne sätta in åtgärder för att minska risken att barn dör i mammans mage eller vid förlossning." itemprop="contentUrl">

                    <meta itemprop="description" content="Det finns stora regionala skillnader för barnadödlighet i landet. Nu vill Region Skåne sätta in åtgärder för att minska risken att barn dör i mammans mage eller vid förlossning.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det finns stora regionala skillnader för barnadödlighet i landet. Nu vill Region Skåne sätta in åtgärder för att minska risken att barn dör i mammans mage eller vid förlossning.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hasse Holmberg</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-26 05:00:00" itemprop="datePublished" content="2019-06-26 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/barnadodligheten-ska-minskas-i-skane/" title="Barnadödligheten ska minskas i Skåne" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/barnadodligheten-ska-minskas-i-skane/" >
                Barnadödligheten ska minskas i Skåne
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/bromolla/karv-ekonomi-gor-att-larare-sager-upp-sig/" title="Kärv ekonomi gör att lärare säger upp sig">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12144212523719165&amp;crop_w=1.0&amp;crop_h=0.7590132827324478&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12144212523719165&amp;crop_w=1.0&amp;crop_h=0.7590132827324478&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12144212523719165&amp;crop_w=1.0&amp;crop_h=0.7590132827324478&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00625&amp;y=0.0&amp;crop_w=0.98875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00625&amp;y=0.0&amp;crop_w=0.98875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00625&amp;y=0.0&amp;crop_w=0.98875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5efc92ae-d7ac-51c2-bb1b-ceed71932a17"
                          data-col="0"
                          data-alt="Barn och utbildningsnämnden i Marks kommun hoppas på större budget för 2019 för att slippa göra sig av med personal."
                          data-title="Barn och utbildningsnämnden i Marks kommun hoppas på större budget för 2019 för att slippa göra sig av med personal."
                          data-img-width="6338"
                          data-img-height="4179">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5efc92ae-d7ac-51c2-bb1b-ceed71932a17&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00625&amp;y=0.0&amp;crop_w=0.98875&amp;crop_h=0.999999999&amp;z=1" alt="Barn och utbildningsnämnden i Marks kommun hoppas på större budget för 2019 för att slippa göra sig av med personal." title="Barn och utbildningsnämnden i Marks kommun hoppas på större budget för 2019 för att slippa göra sig av med personal." itemprop="contentUrl">

                    <meta itemprop="description" content="Barn och utbildningsnämnden i Marks kommun hoppas på större budget för 2019 för att slippa göra sig av med personal.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Barn och utbildningsnämnden i Marks kommun hoppas på större budget för 2019 för att slippa göra sig av med personal.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gorm</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-26 05:00:00" itemprop="datePublished" content="2019-06-26 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Bromölla
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/bromolla/karv-ekonomi-gor-att-larare-sager-upp-sig/" title="Kärv ekonomi gör att lärare säger upp sig" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/bromolla/karv-ekonomi-gor-att-larare-sager-upp-sig/" >
                Kärv ekonomi gör att lärare säger upp sig
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/noje/noje-molly-gjorde-om-i-bandet-i-hostas-basen-blev-ledig/" title="Nöje: ”Molly gjorde om i bandet i höstas, basen blev ledig”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.409375&amp;y=0.0&amp;crop_w=0.443125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.409375&amp;y=0.0&amp;crop_w=0.443125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.409375&amp;y=0.0&amp;crop_w=0.443125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="42a989a1-f8f5-5336-9e14-4163000f30f0"
                          data-col="0"
                          data-alt="Pontus Persson, 23, från Kristianstad är på sommarturné med Molly Sandén."
                          data-title="Pontus Persson, 23, från Kristianstad är på sommarturné med Molly Sandén."
                          data-img-width="1600"
                          data-img-height="1064">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42a989a1-f8f5-5336-9e14-4163000f30f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Pontus Persson, 23, från Kristianstad är på sommarturné med Molly Sandén." title="Pontus Persson, 23, från Kristianstad är på sommarturné med Molly Sandén." itemprop="contentUrl">

                    <meta itemprop="description" content="Pontus Persson, 23, från Kristianstad är på sommarturné med Molly Sandén.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Pontus Persson, 23, från Kristianstad är på sommarturné med Molly Sandén.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-26 05:00:00" itemprop="datePublished" content="2019-06-26 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nöje
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/noje/noje-molly-gjorde-om-i-bandet-i-hostas-basen-blev-ledig/" title="Nöje: ”Molly gjorde om i bandet i höstas, basen blev ledig”" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/noje/noje-molly-gjorde-om-i-bandet-i-hostas-basen-blev-ledig/" >
                Nöje: ”Molly gjorde om i bandet i höstas, basen blev ledig”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="http://www.kristianstadsbladet.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/body.min.js?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5'></script>
<script type='text/javascript' src='http://www.kristianstadsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jörgen Svensson 044-18 55 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">044-18 55 35 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">044-18 55 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">044-18 55 61</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@kristianstadsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">044-18 55 61</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.kristianstadsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Kristianstadsbladet.
                    Allt material på
                                                            <a href="http://kristianstadsbladet.se" title="kristianstadsbladet.se">kristianstadsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/slideshow.js?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "92F51E5784154A9F";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":393,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
