<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>SSU gav energidryck till barn som gick med - Kristianstadsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="description" content="Socialdemokraternas ungdomsförbund SSU erbjöd ungdomar i Skellefteå energidryck i utbyte mot att de blev medlemmar, rapporterar Norran. Det skedde i samband med att högstadieelever reste med sina skolor till stadens centrum för att besöka partiernas valstugor.(TT)">
<meta name="keywords" content="TT-Inrikes">
<meta name="author" content="TT , , ">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="51ely-12PE5vtnwFtlTTpJmkC5T-zLq9HhgDcYz76Wc">
<meta name="geo.position" content="56.0307;14.15386">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kristianstad">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377218854">


<meta name="cXenseParse:got-alttitle" content='SSU gav energidryck till barn som gick med'>
<meta name="cXenseParse:recs:got-alttitle" content='SSU gav energidryck till barn som gick med'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta name="cXenseParse:got-artcat" content="TT-Inrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Inrikes">
<meta name="cXenseParse:got-specat" content="TT-Inrikes">
<meta property="fb:pages" content="92165586191">
<meta property="fb:pages" content="103511606404754">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kristianstadsbladet">
<meta property="og:title" content='SSU gav energidryck till barn som gick med - Kristianstadsbladet'>

<meta property="og:url" content="http://www.kristianstadsbladet.se/tt-inrikes/ssu-gav-energidryck-till-barn-som-gick-med/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95e1ebc4-c2e5-487e-b3b1-3b41d3f72c37&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=103&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Socialdemokraternas ungdomsförbund SSU erbjöd ungdomar i Skellefteå energidryck i utbyte mot att de blev medlemmar, rapporterar Norran. Det skedde i samband med att högstadieelever reste med sina skolor till stadens centrum för att besöka partiernas valstugor.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-08-31 20:18:05">
<meta property="article:published_time" content="2018-08-31T18:16:46Z">
<meta property="og:article:published_time" content="2018-08-31T18:16:46Z">
<meta property="article:publisher" content="https://www.facebook.com/kristianstadsbladet">
<meta property="article:section" content="tt-inrikes">
<meta property="article:tag" content="TT-Inrikes">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651922';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>


<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-LJXX2GYBYYSE&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-LJXX2GYBYYSE','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PPTCMDV':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3244605-7', 'auto');
  ga('require', 'GTM-PPTCMDV'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet';
    var ajaxurl = 'http://www.kristianstadsbladet.se/gota-ajax.php';
    var site_name = 'Kristianstadsbladet';
    var site_domain = 'kristianstadsbladet.se';
    var site_url = 'http://www.kristianstadsbladet.se';
    var customer_center_url = 'http://kundcenter.kristianstadsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'kristianstadsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=kristianstadsbladet&Sektion=tt-inrikes&Undersektion1=&Sida=&Delsajt=kristianstadsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c48aa6720172e1000001';
    auth.payway_redirect_uri = 'http://www.kristianstadsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'KB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://kristianstadsbladet.e-pages.dk';
    auth.visiolink_main_id = '4008';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.kristianstadsbladet.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/css/style.min.css?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/svg/logotype.data.svg.css?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/head.min.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d'></script>
<link rel='https://api.w.org/' href='http://www.kristianstadsbladet.se/wp-json/' />
<link rel='prev' title='Barnlik hittat i Köpenhamn' href='http://www.kristianstadsbladet.se/tt-utrikes/barnlik-hittat-i-kopenhamn/' />
<link rel='next' title='Skrällen: Wozniacki utslagen av 36-rankad' href='http://www.kristianstadsbladet.se/tt-sport/skrallen-wozniacki-utslagen-av-36-rankad/' />
<link rel="canonical" href="http://www.kristianstadsbladet.se/tt-inrikes/ssu-gav-energidryck-till-barn-som-gick-med/" />
<link rel='shortlink' href='http://www.kristianstadsbladet.se/?p=829252' />
<link rel="alternate" type="application/json+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Ftt-inrikes%2Fssu-gav-energidryck-till-barn-som-gick-med%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Ftt-inrikes%2Fssu-gav-energidryck-till-barn-som-gick-med%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-829252">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Kristianstadsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 31 aug. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Arvid,                                     Vidar                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-62" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-20" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-21" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-50" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-topp1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-19" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.kristianstadsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-52" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-midre.png" alt="bonusklubben" /></a></div>
		</li><li id="text-49" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.kristianstadsbladet.se/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://kristianstadsbladet.se/lasarpanel" title="Delta i KB:s läsarpanel">Delta i KB:s läsarpanel</a>
		</li>
		<li>
			<a href="http://www.lustkortet.se" title="Lustkortet">Lustkortet</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.kristianstadsbladet.se/bromolla/" title="Bromölla">Bromölla</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/hassleholm/" title="Hässleholm">Hässleholm</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/kristianstad/" title="Kristianstad">Kristianstad</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ostra-goinge/" title="Östra Göinge">Östra Göinge</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ahus/" title="Åhus">Åhus</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/naringsliv/" title="Näringsliv">Näringsliv</a>
			</li>
			<li>
				<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.kristianstadsbladet.se/valet-2018/" title="Valet 2018">Valet 2018</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/sverige-varlden/" title="Sverige & Världen">Sverige & Världen</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/hus-och-hem/" title="Hus och hem">Hus och hem</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/minnesluckan/" title="Minnesluckan">Minnesluckan</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/sjoriket/" title="Sjöriket">Sjöriket</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/lantliv/" title="Lantliv">Lantliv</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/magazine-orange/" title="Magazine Orange">Magazine Orange</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.kristianstadsbladet.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ahus-beachhandboll/" title="Åhus beachhandboll">Åhus beachhandboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ifk-kristianstad/" title="IFK Kristianstad">IFK Kristianstad</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/fotboll/" title="Fotboll">Fotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/ishockey/" title="Ishockey">Ishockey</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/kristianstads-ik/" title="Kristianstads IK">Kristianstads IK</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur & Nöje">Kultur & Nöje</a>
					<ul class="submenu">
						<li>
							<a href="http://www.kristianstadsbladet.se/noje/" title="Nöje">Nöje</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/kultur/" title="Kultur">Kultur</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/boksidan/" title="Boksidan">Boksidan</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-family">
						<a href="#" title="Familj">Familj</a>
						<ul class="submenu">
							<li>
								<a href="http://www.kristianstadsbladet.se/familj/" title="Familj">Familj</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/hej-varlden/" title="Hej världen">Hej världen</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira?kategori=24" title="Bröllop- och vigselannonser">Bröllop- och vigselannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/minnas" title="Dödsannonser">Dödsannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira" title="Grattis!">Grattis!</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/fyller-du-jamnt-snart/" title="Fyller du jämnt snart?">Fyller du jämnt snart?</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/" title="Familjeannonser">Familjeannonser</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.kristianstadsbladet.se/ledare/" title="Ledare">Ledare</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.kristianstadsbladet.se/debatt/" title="Debatt">Debatt</a>
									</li>
									<li>
										<a href="http://www.kristianstadsbladet.se/skicka-in-din-insandare/" title="Skicka in din insändare">Skicka in din insändare</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Kb Mosaik">Kb Mosaik</a>
									<ul class="submenu">
										<li>
											<a href="http://mosaik.blogg.kristianstadsbladet.se/sv/" title="Kb Mosaik - nyheter på flera språk">Kb Mosaik - nyheter på flera språk</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title=""Lokalkorrarna"">"Lokalkorrarna"</a>
										<ul class="submenu">
											<li>
												<a href="http://www.kristianstadsbladet.se/lokalkorrespondenterna/" title="Lokalkorrespondenterna">Lokalkorrespondenterna</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://lunchguiden.kristianstadsbladet.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="http://webads.gotamedia.se/yrkeskontakten/" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												<li>
													<a href="http://kalender.kristianstadsbladet.se/" title="Kalender">Kalender</a>
												</li>
												<li>
													<a href="http://www.kristianstadsbladet.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://www.kristianstad.medlemsklubb.se" title="Bonusklubben Kristianstad">Bonusklubben Kristianstad</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-web-tv">
												<a href="#" title="TV">TV</a>
												<ul class="submenu">
													<li>
														<a href="http://www.kristianstadsbladet.se/webb-tv/" title="Webb TV">Webb TV</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-feature">
													<a href="#" title="Kristianstad Open">Kristianstad Open</a>
													<ul class="submenu">
														<li>
															<a href="http://www.kristianstadsbladet.se/kristianstad-open/" title="Kristianstad Open">Kristianstad Open</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Blogg och podd">Blogg och podd</a>
														<ul class="submenu">
															<li>
																<a href="http://handboll.blogg.kristianstadsbladet.se/" title="Handbollsbloggen">Handbollsbloggen</a>
															</li>
															<li>
																<a href="http://salaamsverige.blogg.kristianstadsbladet.se" title="Salaam Sverige!">Salaam Sverige!</a>
															</li>
															<li>
																<a href="http://handboll.blogg.kristianstadsbladet.se/flinck-rutte-bladets-handbollspodd/" title=""Flinck & Rutte" – Bladets Handbollspodd">"Flinck & Rutte" – Bladets Handbollspodd</a>
															</li>
															<li>
																<a href="http://patrikpersson.blogg.kristianstadsbladet.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
															</li>
															<li>
																<a href="http://golf.blogg.kristianstadsbladet.se/" title="Golfbloggen">Golfbloggen</a>
															</li>
															<li>
																<a href="http://motor.blogg.kristianstadsbladet.se/" title="Motorbloggen">Motorbloggen</a>
															</li>
															<li>
																<a href="http://hockey.blogg.kristianstadsbladet.se/" title="Hockeybloggen">Hockeybloggen</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.kristianstadsbladet.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Inrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-62" class="widget GmAdWidget"><!-- KB Mobil 1 -->
    

<div id="EAS_fif_8546"  data-maxwidth="320px"  data-adName="KBMobil1" ></div>


                
<div style="display:none" id="key_word_8546" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8546').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8546").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8546",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8546", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=8546;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8546");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    SSU gav energidryck till barn som gick med
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="38 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Inrikes
                    </span>
                                                    <time datetime="2018-08-31 20:16:46" itemprop="datePublished" content="2018-08-31 20:16:46">39 minuter sedan</time>,
                            <time datetime="2018-08-31 20:18:05" itemprop="dateModified" content="2018-08-31 20:18:05">uppdaterad 38 minuter sedan</time>                                            <meta itemprop="dateModified" content="2018-08-31 20:18:05">
                    <meta itemprop="dateCreated" content="2018-08-31 20:17:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single  ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=95e1ebc4-c2e5-487e-b3b1-3b41d3f72c37&type=preview&source=false&function=thumbnail&width=1024&height=683&q=100","w":"1024","h":"683","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95e1ebc4-c2e5-487e-b3b1-3b41d3f72c37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1024&amp;crop_h=683&amp;z=1" />

            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                                                                        <meta itemprop="url" content="http://www.kristianstadsbladet.se/tt-inrikes/ssu-gav-energidryck-till-barn-som-gick-med/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Socialdemokraternas ungdomsförbund SSU erbjöd ungdomar i Skellefteå energidryck i utbyte mot att de blev medlemmar, rapporterar Norran. Det skedde i samband med att högstadieelever reste med sina skolor till stadens centrum för att besöka partiernas valstugor.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="727">
                                    <p>Socialdemokraternas ungdomsförbund SSU erbjöd ungdomar i Skellefteå energidryck i utbyte mot att de blev medlemmar, rapporterar Norran.</p><p>Det skedde i samband med att högstadieelever reste med sina skolor till stadens centrum för att besöka partiernas valstugor.</p><p>En mamma berättar för tidningen att barnen erbjöds flera saker vid SSU-tältet, däribland energidryck om de fyllde i en enkät på nätet. Via den enkäten blev de SSU-medlemmar.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="kb_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på kristianstadsbladet.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på kristianstadsbladet.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>
<li id="gmadwidget-84" class="widget GmAdWidget"><!-- KB Mobil 2 -->
    

<div id="EAS_fif_8547"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="KBMobil2" ></div>


    
<div style="display:none" id="key_word_8547" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8547').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8547").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8547",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8547", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=8547;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8547");
    },2000);
</script>
</li>
</ul><p>&#8211; Funktionärerna i valstugan hade stått och sett på när de följde länkarna på webben, och drycken fick de först när det var klart. Det känns så fruktansvärt utstuderat, säger hon.</p><p>Christopher Gummesson, ombudsman för SSU Västerbotten, säger till Norran att det var ett "väldigt klantigt misstag" av flera yngre SSU-aktiva. Han har bett om ursäkt till flera av barnens föräldrar och säger att medlemskapen stryks.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/tt-inrikes" title="TT-Inrikes">TT-Inrikes</a></span>
                                                    <meta itemprop="keywords" content="TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Kristianstadsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001bfed" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651922',
                                    adUnits: [{auId: '000000000001bfed', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-32" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					 Mest lästa artiklar
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/man-forsokte-ramma-flera-personer-jakt-pa-forare-inledd/" title="Bilist försökte ramma flera personer – man allvarligt skadad">
                                                Bilist försökte ramma flera personer – man allvarligt skadad
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/lyxiga-husets-forandring-nu-ar-miljonvillan-till-salu/" title="Lyxiga husets förändring – nu är miljonvillan till salu">
                                                Lyxiga husets förändring – nu är miljonvillan till salu
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/nyheter/man-dod-efter-krock-med-sopbil-2/" title="Man död efter krock med sopbil">
                                                Man död efter krock med sopbil
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/ledare/carolin-dahlman-kan-du-skattebetalare-snalla-betala-for-min-skatteangestterapi/" title="Carolin Dahlman: Snälla ni, kan ni betala för min skatteångestterapi?">
                                                Carolin Dahlman: Snälla ni, kan ni betala för min skatteångestterapi?
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/polisen-rustar-for-tunga-valmoten/" title="Polisen rustar för tunga valmöten">
                                                Polisen rustar för tunga valmöten
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<li id="gm_byline-50" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyheter@kristianstadsbladet.se">nyheter@kristianstadsbladet.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 044-185561</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-6" class="widget content_recommendation"><!-- Cxense content widget: Nya Artikelpuffar KB -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_e0383863097734f0f08adfbb91c3a932950bb201" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: 'e0383863097734f0f08adfbb91c3a932950bb201', insertBeforeElementId: 'cx_e0383863097734f0f08adfbb91c3a932950bb201', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-83" class="widget GmAdWidget"><!-- KB Mobil 3 -->
    

<div id="EAS_fif_8548"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="KBMobil3" ></div>


                
<div style="display:none" id="key_word_8548" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8548').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8548").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8548",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8548", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=8548;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8548");
    },2000);
</script>
</li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-33">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-7"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-culture   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="4" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kultur/bannerhed-ensamhet-den-nya-folksjukdomen-2/" title="Bannerhed: &quot;Ensamhet den nya folksjukdomen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="31050787-4381-5389-bc1c-0faa1ca6fcab"
                          data-col="0"
                          data-alt="Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed."
                          data-title="Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed."
                          data-img-width="4000"
                          data-img-height="2672">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed." title="Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed." itemprop="contentUrl">

                    <meta itemprop="description" content="&quot;Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">"Det är något annat att vara ensam bland andra än att vara det i skogen", säger författaren Tomas Bannerhed.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Christine Olsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kultur/bannerhed-ensamhet-den-nya-folksjukdomen-2/" title="Bannerhed: &quot;Ensamhet den nya folksjukdomen" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kultur/bannerhed-ensamhet-den-nya-folksjukdomen-2/" >
                Bannerhed: "Ensamhet den nya folksjukdomen"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/kultur/bannerhed-ensamhet-den-nya-folksjukdomen-2/" title="Bannerhed: &quot;Ensamhet den nya folksjukdomen" class="u-url" itemprop="description">
               Efter sin hyllade och prisade debut är nu Tomas Bannerhed åter romanaktuell. I nästa vecka kommer han till Kristianstad Bokfestival. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="2" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/det-var-lika-kansligt-som-fidel-castro-pa-en-dollarsedel/" title="”Det var lika känsligt som Fidel Castro på en dollarsedel”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09230769230769231&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09230769230769231&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09230769230769231&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e85b99b8-037e-597a-a341-fc11f2706529"
                          data-col="0"
                          data-alt="Kenth Olsson vid ett porträtt av kund C4."
                          data-title="Kenth Olsson vid ett porträtt av kund C4."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1" alt="Kenth Olsson vid ett porträtt av kund C4." title="Kenth Olsson vid ett porträtt av kund C4." itemprop="contentUrl">

                    <meta itemprop="description" content="Kenth Olsson vid ett porträtt av kund C4.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kenth Olsson vid ett porträtt av kund C4.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/det-var-lika-kansligt-som-fidel-castro-pa-en-dollarsedel/" title="”Det var lika känsligt som Fidel Castro på en dollarsedel”" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/det-var-lika-kansligt-som-fidel-castro-pa-en-dollarsedel/" >
                ”Det var lika känsligt som Fidel Castro på en dollarsedel”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.kristianstadsbladet.se/kristianstad/det-var-lika-kansligt-som-fidel-castro-pa-en-dollarsedel/" title="”Det var lika känsligt som Fidel Castro på en dollarsedel”" class="u-url" itemprop="description">
               Historiker Kenth Olsson om det unika att Kristianstad behöll C4 som stadsvapen efter att ha blivit svenskt.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.kristianstadsbladet.se/kristianstad/c4-shopping-ska-fortsatta-heta-c4-shopping/" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/c4-shopping-ska-fortsatta-heta-c4-shopping/" title="C4 Shopping ska fortsätta heta C4 Shopping">
                                                        C4 Shopping ska fortsätta heta C4 Shopping</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.kristianstadsbladet.se/kristianstad/c4-shopping-byter-namn/" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/c4-shopping-byter-namn/" title="C4 Shopping byter namn">
                                                        C4 Shopping byter namn</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.kristianstadsbladet.se/kristianstad/nytt-namn-pa-c4-teknik/" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/nytt-namn-pa-c4-teknik/" title="Nytt namn på C4 Teknik">
                                                        Nytt namn på C4 Teknik</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-opinion  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/debatt/domen-fran-kommande-generationer-kommer-nog-att-bli-hard/" title="Debatt: Domen från kommande generationer kommer nog att bli hård" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/debatt/domen-fran-kommande-generationer-kommer-nog-att-bli-hard/" >
                Debatt: Domen från kommande generationer kommer nog att bli hård
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/debatt/domen-fran-kommande-generationer-kommer-nog-att-bli-hard/" title="Debatt: Domen från kommande generationer kommer nog att bli hård" class="u-url" itemprop="description">
               Måste bemöta signaturen Naturvetares något befängda påståenden och beskyllningar
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/ett-spannande-resultat-sa-rostar-kristianstad/" title="”Ett spännande resultat” – så röstar Kristianstad">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.11333333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.11333333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.11333333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.39&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.39&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.39&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="46cec342-be94-54e7-a03f-60cda5e4a971"
                          data-col="0"
                          data-alt="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen."
                          data-title="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen." title="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen." itemprop="contentUrl">

                    <meta itemprop="description" content="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Maria Sällberg</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/ett-spannande-resultat-sa-rostar-kristianstad/" title="”Ett spännande resultat” – så röstar Kristianstad" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/ett-spannande-resultat-sa-rostar-kristianstad/" >
                ”Ett spännande resultat” – så röstar Kristianstad
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/kristianstad/ett-spannande-resultat-sa-rostar-kristianstad/" title="”Ett spännande resultat” – så röstar Kristianstad" class="u-url" itemprop="description">
               Chefredaktören: ”Resultatet av undersökningen är spännande läsningen inför valet”.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="15" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/premiaren-narmar-sig-har-ar-alla-overgangar-i-handbollsligan/" title="Premiären närmar sig – här är alla övergångar i Handbollsligan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.034&amp;crop_w=1.0&amp;crop_h=0.8&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.034&amp;crop_w=1.0&amp;crop_h=0.8&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.034&amp;crop_w=1.0&amp;crop_h=0.8&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.03125&amp;y=0.0&amp;crop_w=0.9375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.03125&amp;y=0.0&amp;crop_w=0.9375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.03125&amp;y=0.0&amp;crop_w=0.9375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6f987dcb-e319-5882-b969-a1dcd5cbd7b1"
                          data-col="0"
                          data-alt="Premiären närmar sig – här är alla övergångar i Handbollsligan"
                          data-title="Premiären närmar sig – här är alla övergångar i Handbollsligan"
                          data-img-width="1600"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.03125&amp;y=0.0&amp;crop_w=0.9375&amp;crop_h=0.999999999&amp;z=1" alt="Premiären närmar sig – här är alla övergångar i Handbollsligan" title="Premiären närmar sig – här är alla övergångar i Handbollsligan" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/premiaren-narmar-sig-har-ar-alla-overgangar-i-handbollsligan/" title="Premiären närmar sig – här är alla övergångar i Handbollsligan" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/premiaren-narmar-sig-har-ar-alla-overgangar-i-handbollsligan/" >
                Premiären närmar sig – här är alla övergångar i Handbollsligan
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/sport/premiaren-narmar-sig-har-ar-alla-overgangar-i-handbollsligan/" title="Premiären närmar sig – här är alla övergångar i Handbollsligan" class="u-url" itemprop="description">
               Avkast i ligan den 5 september.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.kristianstadsbladet.se/sport/bladetsporten-rankar-handbollsligans-tio-basta-varvningar/" itemprop="url" content="http://www.kristianstadsbladet.se/sport/bladetsporten-rankar-handbollsligans-tio-basta-varvningar/" title="Bladetsporten rankar Handbollsligans tio bästa värvningar">
                                                        Bladetsporten rankar Handbollsligans tio bästa värvningar</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-9"><div class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					Veckans mest lästa
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/man-forsokte-ramma-flera-personer-jakt-pa-forare-inledd/" title="Bilist försökte ramma flera personer – man allvarligt skadad">
                                                Bilist försökte ramma flera personer – man allvarligt skadad
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/ledare/har-ar-hela-listan-pa-regeringens-misslyckanden/" title="Här är hela listan på regeringens misslyckanden">
                                                Här är hela listan på regeringens misslyckanden
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/darfor-flot-foremalet-upp-i-helge-a-vi-ska-ha-ett-mote-idag/" title="Därför flöt föremålet upp i Helge å – ”Ska ha ett möte”">
                                                Därför flöt föremålet upp i Helge å – ”Ska ha ett möte”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/enormt-foremal-mitt-i-an-vacker-fragor/" title="Enormt föremål mitt i ån väcker frågor">
                                                Enormt föremål mitt i ån väcker frågor
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/ledare/obegripligt-fjaskande-for-foraldrar-till-friska-barn/" title="Obegripligt fjäskande för föräldrar till friska barn">
                                                Obegripligt fjäskande för föräldrar till friska barn
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="boardrenderwidget-8" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-50">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
    <li id="gmadwidget-102" class="widget GmAdWidget"><!-- KB Mobil 4 -->
    

<div id="EAS_fif_8549"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="KBMobil4" ></div>


                
<div style="display:none" id="key_word_8549" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8549').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8549").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8549",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8549", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=8549;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8549");
    },2000);
</script>
</li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-178" class="widget teaser-list-class">


    <div id="teaser-list-178" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="15" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt lokalt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/det-var-lika-kansligt-som-fidel-castro-pa-en-dollarsedel/" title="”Det var lika känsligt som Fidel Castro på en dollarsedel”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09230769230769231&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09230769230769231&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09230769230769231&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e85b99b8-037e-597a-a341-fc11f2706529"
                          data-col="0"
                          data-alt="Christian IV:s stad har förändrats från ämbets- och militärstad till handels- och högskolestad under de senaste 100 åren, enligt utbildningschef och historiker Kenth Olsson."
                          data-title="Christian IV:s stad har förändrats från ämbets- och militärstad till handels- och högskolestad under de senaste 100 åren, enligt utbildningschef och historiker Kenth Olsson."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e85b99b8-037e-597a-a341-fc11f2706529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1" alt="Christian IV:s stad har förändrats från ämbets- och militärstad till handels- och högskolestad under de senaste 100 åren, enligt utbildningschef och historiker Kenth Olsson." title="Christian IV:s stad har förändrats från ämbets- och militärstad till handels- och högskolestad under de senaste 100 åren, enligt utbildningschef och historiker Kenth Olsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Christian IV:s stad har förändrats från ämbets- och militärstad till handels- och högskolestad under de senaste 100 åren, enligt utbildningschef och historiker Kenth Olsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Christian IV:s stad har förändrats från ämbets- och militärstad till handels- och högskolestad under de senaste 100 åren, enligt utbildningschef och historiker Kenth Olsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Svensson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-31 19:00:00" itemprop="datePublished" content="2018-08-31 19:00:00">19.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/det-var-lika-kansligt-som-fidel-castro-pa-en-dollarsedel/" title="”Det var lika känsligt som Fidel Castro på en dollarsedel”" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/det-var-lika-kansligt-som-fidel-castro-pa-en-dollarsedel/" >
                ”Det var lika känsligt som Fidel Castro på en dollarsedel”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-31 19:00:00" itemprop="datePublished" content="2018-08-31 19:00:00">19.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Debatt
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/debatt/domen-fran-kommande-generationer-kommer-nog-att-bli-hard/" title="Debatt: Domen från kommande generationer kommer nog att bli hård" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/debatt/domen-fran-kommande-generationer-kommer-nog-att-bli-hard/" >
                Debatt: Domen från kommande generationer kommer nog att bli hård
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kultur/bannerhed-ensamhet-den-nya-folksjukdomen-2/" title="Bannerhed: &quot;Ensamhet den nya folksjukdomen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="31050787-4381-5389-bc1c-0faa1ca6fcab"
                          data-col="0"
                          data-alt="Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed."
                          data-title="Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed."
                          data-img-width="4000"
                          data-img-height="2672">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31050787-4381-5389-bc1c-0faa1ca6fcab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed." title="Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed." itemprop="contentUrl">

                    <meta itemprop="description" content="&quot;Det är något annat att vara ensam bland andra än att vara det i skogen&quot;, säger författaren Tomas Bannerhed.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">"Det är något annat att vara ensam bland andra än att vara det i skogen", säger författaren Tomas Bannerhed.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Christine Olsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-31 19:00:00" itemprop="datePublished" content="2018-08-31 19:00:00">19.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kultur
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kultur/bannerhed-ensamhet-den-nya-folksjukdomen-2/" title="Bannerhed: &quot;Ensamhet den nya folksjukdomen" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kultur/bannerhed-ensamhet-den-nya-folksjukdomen-2/" >
                Bannerhed: "Ensamhet den nya folksjukdomen"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/ett-spannande-resultat-sa-rostar-kristianstad/" title="”Ett spännande resultat” – så röstar Kristianstad">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.11333333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.11333333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.11333333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.39&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.39&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.39&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="46cec342-be94-54e7-a03f-60cda5e4a971"
                          data-col="0"
                          data-alt="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen."
                          data-title="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46cec342-be94-54e7-a03f-60cda5e4a971&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen." title="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen." itemprop="contentUrl">

                    <meta itemprop="description" content="Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Chefredaktör Jörgen Svensson och kommunreporter Karolina Alfredsson tar del av opinionsundersökningen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Maria Sällberg</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-31 18:45:00" itemprop="datePublished" content="2018-08-31 18:45:00">18.45</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/ett-spannande-resultat-sa-rostar-kristianstad/" title="”Ett spännande resultat” – så röstar Kristianstad" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/ett-spannande-resultat-sa-rostar-kristianstad/" >
                ”Ett spännande resultat” – så röstar Kristianstad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/premiaren-narmar-sig-har-ar-alla-overgangar-i-handbollsligan/" title="Premiären närmar sig – här är alla övergångar i Handbollsligan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.034&amp;crop_w=1.0&amp;crop_h=0.8&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.034&amp;crop_w=1.0&amp;crop_h=0.8&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.034&amp;crop_w=1.0&amp;crop_h=0.8&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.03125&amp;y=0.0&amp;crop_w=0.9375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.03125&amp;y=0.0&amp;crop_w=0.9375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.03125&amp;y=0.0&amp;crop_w=0.9375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6f987dcb-e319-5882-b969-a1dcd5cbd7b1"
                          data-col="0"
                          data-alt="Premiären närmar sig – här är alla övergångar i Handbollsligan"
                          data-title="Premiären närmar sig – här är alla övergångar i Handbollsligan"
                          data-img-width="1600"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f987dcb-e319-5882-b969-a1dcd5cbd7b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.03125&amp;y=0.0&amp;crop_w=0.9375&amp;crop_h=0.999999999&amp;z=1" alt="Premiären närmar sig – här är alla övergångar i Handbollsligan" title="Premiären närmar sig – här är alla övergångar i Handbollsligan" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-31 18:13:10" itemprop="datePublished" content="2018-08-31 18:13:10">18.13</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/premiaren-narmar-sig-har-ar-alla-overgangar-i-handbollsligan/" title="Premiären närmar sig – här är alla övergångar i Handbollsligan" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/premiaren-narmar-sig-har-ar-alla-overgangar-i-handbollsligan/" >
                Premiären närmar sig – här är alla övergångar i Handbollsligan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="http://www.kristianstadsbladet.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>
<li id="mostviewedpagewidget-31" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					Mest läst senaste dygnet
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/man-forsokte-ramma-flera-personer-jakt-pa-forare-inledd/" title="Bilist försökte ramma flera personer – man allvarligt skadad">
                                                Bilist försökte ramma flera personer – man allvarligt skadad
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/lyxiga-husets-forandring-nu-ar-miljonvillan-till-salu/" title="Lyxiga husets förändring – nu är miljonvillan till salu">
                                                Lyxiga husets förändring – nu är miljonvillan till salu
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/nyheter/man-dod-efter-krock-med-sopbil-2/" title="Man död efter krock med sopbil">
                                                Man död efter krock med sopbil
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/ledare/carolin-dahlman-kan-du-skattebetalare-snalla-betala-for-min-skatteangestterapi/" title="Carolin Dahlman: Snälla ni, kan ni betala för min skatteångestterapi?">
                                                Carolin Dahlman: Snälla ni, kan ni betala för min skatteångestterapi?
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/polisen-rustar-for-tunga-valmoten/" title="Polisen rustar för tunga valmöten">
                                                Polisen rustar för tunga valmöten
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/body.min.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d'></script>
<script type='text/javascript' src='http://www.kristianstadsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-77" class="widget GmAdWidget"><!-- KB Mobil Takeover -->
    

<div id="EAS_fif_9722"  data-maxwidth="320px"  data-adName="KBMobilTakeover" ></div>


                
<div style="display:none" id="key_word_9722" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9722').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9722").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9722",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9722", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=9722;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9722");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jörgen Svensson 044-18 55 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">044-18 55 35 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">044-18 55 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">044-18 55 61</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@kristianstadsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">044-18 55 61</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.kristianstadsbladet.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Kristianstadsbladet.
                    Allt material på
                                                            <a href="http://kristianstadsbladet.se" title="kristianstadsbladet.se">kristianstadsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/slideshow.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "92F51E5784154A9F";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":448,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
