<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Hasselborg hoppas på ny svensk OS-succé - Kristianstadsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Sverige har tre raka OS-medaljer i curling. I Sydkorea är lag Anna Hasselborg ute efter att utöka den sköna trenden. - Vi är här för att göra vårt bästa och vi hoppas att det kan ta oss till medaljerna, säger hon. Lag Anette Norberg ordnade raka OS-guld i Turin 2006 och i Vancouver 2010.(TT)">
<meta name="keywords" content="TT-Os">
<meta name="author" content="TT , , ">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="51ely-12PE5vtnwFtlTTpJmkC5T-zLq9HhgDcYz76Wc">
<meta name="geo.position" content="56.0307;14.15386">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kristianstad">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">


<meta name="cXenseParse:got-alttitle" content='Hasselborg hoppas på ny svensk OS-succé'>
<meta name="cXenseParse:recs:got-alttitle" content='Hasselborg hoppas på ny svensk OS-succé'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Os">
<meta name="cXenseParse:got-artcat" content="TT-OS">
<meta name="cXenseParse:recs:got-specat" content="TT-OS">
<meta name="cXenseParse:got-specat" content="TT-OS">
<meta property="fb:pages" content="92165586191">
<meta property="fb:pages" content="103511606404754">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kristianstadsbladet">
<meta property="og:title" content='Hasselborg hoppas på ny svensk OS-succé - Kristianstadsbladet'>

<meta property="og:url" content="http://www.kristianstadsbladet.se/tt-os/hasselborg-hoppas-pa-ny-svensk-os-succe/">
<meta property="og:image" content='http://www.kristianstadsbladet.se/wp-content/themes/kristianstadsbladet/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Sverige har tre raka OS-medaljer i curling. I Sydkorea är lag Anna Hasselborg ute efter att utöka den sköna trenden. - Vi är här för att göra vårt bästa och vi hoppas att det kan ta oss till medaljerna, säger hon. Lag Anette Norberg ordnade raka OS-guld i Turin 2006 och i Vancouver 2010.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-02-11 12:58:45">
<meta property="article:published_time" content="2018-02-11T11:58:45Z">
<meta property="og:article:published_time" content="2018-02-11T11:58:45Z">
<meta property="article:publisher" content="https://www.facebook.com/kristianstadsbladet">
<meta property="article:section" content="tt-os">
<meta property="article:tag" content="TT-Os">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651922';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-LJXX2GYBYYSE&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-LJXX2GYBYYSE','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PPTCMDV':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3244605-7', 'auto');
  ga('require', 'GTM-PPTCMDV'); // Google Optimize
  ga('send', 'pageview');
</script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet';
    var ajaxurl = 'http://www.kristianstadsbladet.se/gota-ajax.php';
    var site_name = 'Kristianstadsbladet';
    var site_domain = 'kristianstadsbladet.se';
    var site_url = 'http://www.kristianstadsbladet.se';
    var customer_center_url = 'http://kundcenter.kristianstadsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'kristianstadsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=kristianstadsbladet&Sektion=tt-os&Undersektion1=&Sida=&Delsajt=kristianstadsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-os';
        mobiletech.cpid = '1882';
        mobiletech.ref = 'rwd.kristianstadsbladet';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '5448c48aa6720172e1000001';
    auth.payway_redirect_uri = 'http://www.kristianstadsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'KB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://kristianstadsbladet.e-pages.dk';
    auth.visiolink_main_id = '4008';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript" src="http://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme/assets/js/sitestersurvey_2358_se.min.js"></script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.kristianstadsbladet.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/css/style.min.css?ver=666940487eab50ea60f744cbb9aeabd80ac3c639' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/svg/logotype.data.svg.css?ver=666940487eab50ea60f744cbb9aeabd80ac3c639' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/head.min.js?ver=666940487eab50ea60f744cbb9aeabd80ac3c639'></script>
<link rel='https://api.w.org/' href='http://www.kristianstadsbladet.se/wp-json/' />
<link rel='prev' title='Första segern på nya året för Åhus Handboll' href='http://www.kristianstadsbladet.se/sport/forsta-segern-pa-nya-aret-for-ahus-handboll/' />
<link rel='next' title='Regionen matade ut värdeorden via datorerna' href='http://www.kristianstadsbladet.se/kristianstad/regionen-matade-ut-vardeorden-via-datorerna/' />
<link rel="canonical" href="http://www.kristianstadsbladet.se/tt-os/hasselborg-hoppas-pa-ny-svensk-os-succe/" />
<link rel='shortlink' href='http://www.kristianstadsbladet.se/?p=788522' />
<link rel="alternate" type="application/json+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Ftt-os%2Fhasselborg-hoppas-pa-ny-svensk-os-succe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Ftt-os%2Fhasselborg-hoppas-pa-ny-svensk-os-succe%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-788522">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Kristianstadsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
                
    
    <div class="day">
        Söndag 11 feb. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Yngve,                                     Inge                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-62" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-20" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-21" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-50" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-topp1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-19" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.kristianstadsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-52" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-midre.png" alt="bonusklubben" /></a></div>
		</li><li id="text-49" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.kristianstadsbladet.se/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://kundcenter.kristianstadsbladet.se/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://kristianstadsbladet.se/lasarpanel" title="Delta i KB:s läsarpanel">Delta i KB:s läsarpanel</a>
		</li>
		<li>
			<a href="http://www.lustkortet.se" title="Lustkortet">Lustkortet</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.kristianstadsbladet.se/bromolla/" title="Bromölla">Bromölla</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/hassleholm/" title="Hässleholm">Hässleholm</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/kristianstad/" title="Kristianstad">Kristianstad</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ostra-goinge/" title="Östra Göinge">Östra Göinge</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ahus/" title="Åhus">Åhus</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/naringsliv/" title="Näringsliv">Näringsliv</a>
			</li>
			<li>
				<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.kristianstadsbladet.se/minnesluckan/" title="Minnesluckan">Minnesluckan</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/magazine-orange/" title="Magazine Orange">Magazine Orange</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/sjoriket/" title="Sjöriket">Sjöriket</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/hus-och-hem/" title="Hus och hem">Hus och hem</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/lantliv/" title="Lantliv">Lantliv</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/sverige-varlden/" title="Sverige &amp; Världen">Sverige &amp; Världen</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.kristianstadsbladet.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ahus-beachhandboll/" title="Åhus beachhandboll">Åhus beachhandboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ifk-kristianstad/" title="IFK Kristianstad">IFK Kristianstad</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/fotboll/" title="Fotboll">Fotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/ishockey/" title="Ishockey">Ishockey</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/kristianstads-ik/" title="Kristianstads IK">Kristianstads IK</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					<ul class="submenu">
						<li>
							<a href="http://www.kristianstadsbladet.se/noje/" title="Nöje">Nöje</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/kultur/" title="Kultur">Kultur</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/boksidan/" title="Boksidan">Boksidan</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-family">
						<a href="#" title="Familj">Familj</a>
						<ul class="submenu">
							<li>
								<a href="http://www.kristianstadsbladet.se/familj/" title="Familj">Familj</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/hej-varlden/" title="Hej världen">Hej världen</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira?kategori=24" title="Bröllop- och vigselannonser">Bröllop- och vigselannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/minnas" title="Dödsannonser">Dödsannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira" title="Grattis!">Grattis!</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/fyller-du-jamnt-snart/" title="Fyller du jämnt snart?">Fyller du jämnt snart?</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/" title="Familjeannonser">Familjeannonser</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.kristianstadsbladet.se/ledare/" title="Ledare">Ledare</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.kristianstadsbladet.se/debatt/" title="Debatt">Debatt</a>
									</li>
									<li>
										<a href="http://www.kristianstadsbladet.se/skicka-in-din-insandare/" title="Skicka in din insändare">Skicka in din insändare</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Kb Mosaik">Kb Mosaik</a>
									<ul class="submenu">
										<li>
											<a href="http://mosaik.blogg.kristianstadsbladet.se/sv/" title="Kb Mosaik - nyheter på flera språk">Kb Mosaik - nyheter på flera språk</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title=""Lokalkorrarna"">"Lokalkorrarna"</a>
										<ul class="submenu">
											<li>
												<a href="http://www.kristianstadsbladet.se/lokalkorrespondenterna/" title="Lokalkorrespondenterna">Lokalkorrespondenterna</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://lunchguiden.kristianstadsbladet.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="http://webads.gotamedia.se/yrkeskontakten/" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												<li>
													<a href="http://kalender.kristianstadsbladet.se/" title="Kalender">Kalender</a>
												</li>
												<li>
													<a href="http://www.kristianstadsbladet.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://www.kristianstad.medlemsklubb.se" title="Bonusklubben Kristianstad">Bonusklubben Kristianstad</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-web-tv">
												<a href="#" title="TV">TV</a>
												<ul class="submenu">
													<li>
														<a href="http://www.kristianstadsbladet.se/webb-tv/" title="Webb TV">Webb TV</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-feature">
													<a href="#" title="Kristianstad Open">Kristianstad Open</a>
													<ul class="submenu">
														<li>
															<a href="http://www.kristianstadsbladet.se/kristianstad-open/" title="Kristianstad Open">Kristianstad Open</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Blogg och podd">Blogg och podd</a>
														<ul class="submenu">
															<li>
																<a href="http://handboll.blogg.kristianstadsbladet.se/" title="Handbollsbloggen">Handbollsbloggen</a>
															</li>
															<li>
																<a href="http://kultur.blogg.kristianstadsbladet.se/" title="Kulturbloggen">Kulturbloggen</a>
															</li>
															<li>
																<a href="http://handboll.blogg.kristianstadsbladet.se/flinck-rutte-bladets-handbollspodd/" title=""Flinck &amp; Rutte" – Bladets Handbollspodd">"Flinck &amp; Rutte" – Bladets Handbollspodd</a>
															</li>
															<li>
																<a href="http://patrikpersson.blogg.kristianstadsbladet.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
															</li>
															<li>
																<a href="http://golf.blogg.kristianstadsbladet.se/" title="Golfbloggen">Golfbloggen</a>
															</li>
															<li>
																<a href="http://motor.blogg.kristianstadsbladet.se/" title="Motorbloggen">Motorbloggen</a>
															</li>
															<li>
																<a href="http://hockey.blogg.kristianstadsbladet.se/" title="Hockeybloggen">Hockeybloggen</a>
															</li>
															<li>
																<a href="http://pk.blogg.kristianstadsbladet.se" title="PK-bloggen">PK-bloggen</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.kristianstadsbladet.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-OS
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-62" class="widget GmAdWidget"><!-- KB Mobil 1 -->
<div id="EAS_fif_8546"   ></div>
                
<div style="display:none" id="key_word_8546" data-keywords="|TT-Os"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8546').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8546").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8546",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8546", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=8546;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8546");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">

<div class="row ">
        <div class="col-xs-12 headerContainer">
                            <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Hasselborg hoppas på ny svensk OS-succé
                                </span>
            </h1>
                            <span class="art-date" title="">
                    <span class="art-city" itemprop="articleSection">
                        TT-OS
                    </span>
                                            <time datetime="2018-02-11 12:58:45" itemprop="datePublished" content="2018-02-11 12:58:45">Idag 12.58</time>                                        <meta itemprop="dateModified" content="2018-02-11 12:58:45">
                    <meta itemprop="dateCreated" content="2018-02-11 13:00:03">
                </span>
                    
    </div>
    <div class="col-sm-8">
        <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>
                                                                                                                                                                            
                                
                                                                                    
                        

                                <meta itemprop="url" content="http://www.kristianstadsbladet.se/tt-os/hasselborg-hoppas-pa-ny-svensk-os-succe/">
                                <div class="col-md-2">
                                </div>
                                <div class="col-md-9 col-xs-12">
                                                                            <div class="p-summary">
                                                                                                                                    <p itemprop="description">Sverige har tre raka OS-medaljer i curling. I Sydkorea är lag Anna Hasselborg ute efter att utöka den sköna trenden. - Vi är här för att göra vårt bästa och vi hoppas att det kan ta oss till medaljerna, säger hon. Lag Anette Norberg ordnade raka OS-guld i Turin 2006 och i Vancouver 2010.(TT)</p>
                                                                                                                            </div>
                                    
                                </div>
                                                </header>

                        
                        <div class="main-text-content row" >
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-sm hidden-md hidden-lg" >
                                    <div id="social_sticky_mobile" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                </div>

                            <div class="col-md-9" id="container-for-calc-sticky" >

                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="874">
                                    <p>Lag Anette Norberg ordnade raka OS-guld i Turin 2006 och i Vancouver 2010. Till vinterspelen i Sotji var det dags för lag Margaretha Sigfridsson att ta över - och det slutade med silver.</p><p>I Sydkorea har Sverige ett nytt lag på plats.</p><p>Men förhoppningen om medalj är densamma.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="kb_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på kristianstadsbladet.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på kristianstadsbladet.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>
<li id="gmadwidget-84" class="widget GmAdWidget"><!-- KB Mobil 2 -->
<div id="EAS_fif_8547"  class="lazyThis" data-screenAmount="0,7"    ></div>
    
<div style="display:none" id="key_word_8547" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8547').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8547").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8547",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8547", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=8547;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8547");
    },2000);
</script>
</li>
</ul><p>Anna Hasselborg & Co kan den svenska historien, men känner absolut ingen press att kliva in på OS-scenen efter Norbergs och Sigfridssons framgångar.
<h4>Stolta</h4></p><p>&#8211; Vi har skor att fylla, absolut, men vi har framför allt våra egna skor att fylla. Vi vill göra oss själva stolta, och det är det vi fokuserar på, säger hon.</p><p>&#8211; Vi känner en enorm stolthet och ära över att få tävla för Sverige, och framför allt för att få vara en del av skaran av kvinnliga olympier som vi har haft tidigare.</p><p>För att lyckas i Gangneung tror 28-åringen att det till stor del handlar om att vara "inne i bubblan" och "fokusera på nuet".</p><p>Det är något som lagkamraterna, där fyra av fem är OS-debutanter, kommer att hitta hos varandra.</p><p>&#8211; Vi är ett sammansvetsat lag. Vi har 160 dagar på touren tillsammans och vi är väldigt tjata som grupp. Jag tror att vi kan hitta båda bubblan och tryggheten i varandra, säger Hasselborg, som är en av debutanterna.
<h4>Mer än 30 timmar</h4></p><p>Lag Hasselborg inleder turneringen, precis som lag Niklas Edin, mot Danmark på onsdag.</p><p>&#8211; Första matchen är superviktigt men det är lika mycket en poäng som sista matchen är en poäng, säger hon.</p><p>&#8211; Det viktiga i curling är egentligen att hålla fokus på det man gör just nu, eftersom vi ska spela nästan mer än 30 timmar curling innan vi ens kan börja prata om slutspel. Första matchen och sista matchen är lika viktiga.</p>
                                                                </div>

                                                                
                            </div>
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-xs">
                                <div id="sticky_for_social_anchor" >
                                                                        <div id="social_sticky" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                                                    </div>

                            </div>

                            <div class="col-md-9">
                                                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                    
                                                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/tt-os" title="TT-Os">TT-Os</a></span>
                                                    <meta itemprop="keywords" content="TT-Os">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Kristianstadsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751bd8"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751bd8',
            insertBeforeElementId:'binkTextAds_0000000161751bd8',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Kristianstadsbladet.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                
                            </div>
                            <div class="col-md-2">
                            </div>

                        </div>
                        
                    
                                                                            
                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-50" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyheter@kristianstadsbladet.se">nyheter@kristianstadsbladet.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 044-185561</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-6" class="widget content_recommendation"><!-- Cxense content widget: Nya Artikelpuffar KB -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_e0383863097734f0f08adfbb91c3a932950bb201" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: 'e0383863097734f0f08adfbb91c3a932950bb201', insertBeforeElementId: 'cx_e0383863097734f0f08adfbb91c3a932950bb201', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-83" class="widget GmAdWidget"><!-- KB Mobil 3 -->
<div id="EAS_fif_8548"  class="lazyThis" data-screenAmount="0,7"    ></div>
                
<div style="display:none" id="key_word_8548" data-keywords="|TT-Os"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8548').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8548").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8548",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8548", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=8548;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8548");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82aec"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82aec',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82aec',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Kristianstadbladet.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-33">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-7"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/ostra-goinge/larm-om-djurraddning-hast-pa-is/" title="Larm om djurräddning – häst på is" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/ostra-goinge/larm-om-djurraddning-hast-pa-is/" >
                Larm om djurräddning – häst på is
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/ostra-goinge/larm-om-djurraddning-hast-pa-is/" title="Larm om djurräddning – häst på is" class="u-url" itemprop="description">
               SOS har fått larm om att en häst har gått ut på is. 

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/patric-nilsson-jag-forstar-hur-lasse-granqvist-kande-sig/" title="Patric Nilsson: Jag förstår hur Lasse Granqvist kände sig">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4bffded1-0176-54be-b7af-9561f570e3e1"
                          data-col="0"
                          data-alt="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet."
                          data-title="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet."
                          data-img-width="2835"
                          data-img-height="1890">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet." title="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet." itemprop="contentUrl">

                    <meta itemprop="description" content="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Patric Nilsson, sportchef och krönikör på Kristianstadsbladet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Svensson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/patric-nilsson-jag-forstar-hur-lasse-granqvist-kande-sig/" title="Patric Nilsson: Jag förstår hur Lasse Granqvist kände sig" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/patric-nilsson-jag-forstar-hur-lasse-granqvist-kande-sig/" >
                Patric Nilsson: Jag förstår hur Lasse Granqvist kände sig
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.kristianstadsbladet.se/sport/patric-nilsson-jag-forstar-hur-lasse-granqvist-kande-sig/" title="Patric Nilsson: Jag förstår hur Lasse Granqvist kände sig" class="u-url" itemprop="description">
               ”Vi kastar bort serieledningen”, dundrade Mats Lusth. Jag kunde inte sagt det bättre själv. Har du 5–0 efter<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/petra-magnusson-visade-vagen/" title="Petra Magnusson visade vägen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="febda4a5-d50a-5e7e-883a-3f321d21bc7d"
                          data-col="0"
                          data-alt="Petra Magnusson visade vägen för BK Söder."
                          data-title="Petra Magnusson visade vägen för BK Söder."
                          data-img-width="2423"
                          data-img-height="1362">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Petra Magnusson visade vägen för BK Söder." title="Petra Magnusson visade vägen för BK Söder." itemprop="contentUrl">

                    <meta itemprop="description" content="Petra Magnusson visade vägen för BK Söder.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Petra Magnusson visade vägen för BK Söder.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/petra-magnusson-visade-vagen/" title="Petra Magnusson visade vägen" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/petra-magnusson-visade-vagen/" >
                Petra Magnusson visade vägen
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/sport/petra-magnusson-visade-vagen/" title="Petra Magnusson visade vägen" class="u-url" itemprop="description">
               BK Söder körde över Team Trollhättan med 15–5.
Och det bästa av allt är att Petra Magnusson har hittat<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sverige-varlden/plan-kraschat-utanfor-moskva-2/" title="Plan kraschat utanför Moskva" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sverige-varlden/plan-kraschat-utanfor-moskva-2/" >
                Plan kraschat utanför Moskva
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/sverige-varlden/plan-kraschat-utanfor-moskva-2/" title="Plan kraschat utanför Moskva" class="u-url" itemprop="description">
               Ett trafikflygplan med drygt 70 människor ombord har kraschat strax efter avfärd från Moskvaflygplatsen Domodedovo,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" title="Kristianstadsborna reser gärna ofta och kort">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7bfaec75-1c38-50a5-bbc4-b5a777fba293"
                          data-col="0"
                          data-alt="London är en populär klassiker för en weekendtripp."
                          data-title="London är en populär klassiker för en weekendtripp."
                          data-img-width="4482"
                          data-img-height="2988">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="London är en populär klassiker för en weekendtripp." title="London är en populär klassiker för en weekendtripp." itemprop="contentUrl">

                    <meta itemprop="description" content="London är en populär klassiker för en weekendtripp.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">London är en populär klassiker för en weekendtripp.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sang Tan</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" title="Kristianstadsborna reser gärna ofta och kort" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" >
                Kristianstadsborna reser gärna ofta och kort
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" title="Kristianstadsborna reser gärna ofta och kort" class="u-url" itemprop="description">
               Intresset för weekendresor har ökat lavinartat.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-9"><div class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Veckans mest lästa
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/lastbil-valte-pa-e22-stopp-i-trafiken/" title="Lastbil välte på E22 – bärgningsarbete pågår">
												Lastbil välte på E22 – bärgningsarbete pågår
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/hassleholm/utvecklad-brand-i-villa/" title="Villa övertänd – ”går inte att rädda”">
												Villa övertänd – ”går inte att rädda”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/ostra-goinge/vittring-pa-varg-i-broby/" title="Vittring på varg i Broby">
												Vittring på varg i Broby
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/everodsbo-skrapade-hem-storvinst-i-tv/" title="Everödsbo skrapade hem storvinst i tv">
												Everödsbo skrapade hem storvinst i tv
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/krokodil-funnen-utanfor-helgedal/" title="Krokodil funnen utanför Helgedal">
												Krokodil funnen utanför Helgedal
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="boardrenderwidget-8" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-50">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div><div class="rendered_board_article no-plus content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12">
<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" title="Kristianstadsborna reser gärna ofta och kort">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7bfaec75-1c38-50a5-bbc4-b5a777fba293"
                          data-col="0"
                          data-alt="London är en populär klassiker för en weekendtripp."
                          data-title="London är en populär klassiker för en weekendtripp."
                          data-img-width="4482"
                          data-img-height="2988">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="London är en populär klassiker för en weekendtripp." title="London är en populär klassiker för en weekendtripp." itemprop="contentUrl">

                    <meta itemprop="description" content="London är en populär klassiker för en weekendtripp.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">London är en populär klassiker för en weekendtripp.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sang Tan</span>
                </div>
                          </figcaption>
        </figure>
                                <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" title="Kristianstadsborna reser gärna ofta och kort" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" >
                Kristianstadsborna reser gärna ofta och kort
            </a>
</h1>
            </header>
            

        						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	        </article>
</div><div class="rendered_board_article no-plus content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12">
<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/regionen-matade-ut-vardeorden-via-datorerna/" title="Regionen matade ut värdeorden via datorerna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.01615798922800718&amp;crop_w=1.0&amp;crop_h=0.718132854578097&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.01615798922800718&amp;crop_w=1.0&amp;crop_h=0.718132854578097&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.01615798922800718&amp;crop_w=1.0&amp;crop_h=0.718132854578097&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.02154398563734291&amp;crop_w=1.0&amp;crop_h=0.9569120287253142&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.02154398563734291&amp;crop_w=1.0&amp;crop_h=0.9569120287253142&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.02154398563734291&amp;crop_w=1.0&amp;crop_h=0.9569120287253142&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="15349763-5f68-5a15-a1c4-d6afd72ea33a"
                          data-col="0"
                          data-alt="Värdeorden matades ut på regionens datorer."
                          data-title="Värdeorden matades ut på regionens datorer."
                          data-img-width="904"
                          data-img-height="629">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15349763-5f68-5a15-a1c4-d6afd72ea33a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.02154398563734291&amp;crop_w=1.0&amp;crop_h=0.9569120287253142&amp;z=1" alt="Värdeorden matades ut på regionens datorer." title="Värdeorden matades ut på regionens datorer." itemprop="contentUrl">

                    <meta itemprop="description" content="Värdeorden matades ut på regionens datorer.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Värdeorden matades ut på regionens datorer.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Skärmdump</span>
                </div>
                          </figcaption>
        </figure>
                                <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/regionen-matade-ut-vardeorden-via-datorerna/" title="Regionen matade ut värdeorden via datorerna" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/regionen-matade-ut-vardeorden-via-datorerna/" >
                Regionen matade ut värdeorden via datorerna
            </a>
</h1>
            </header>
            

        						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	        </article>
</div><div class="rendered_board_article no-plus content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12">
<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/mansson-i-topp-pa-liberalernas-lista/" title="Månsson i topp på Liberalernas lista">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.06179775280898876&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.06179775280898876&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.06179775280898876&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.55&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.55&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.55&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8d6130d2-3646-5789-9c66-c838f4ac3077"
                          data-col="0"
                          data-alt="Pierre Månsson."
                          data-title="Pierre Månsson."
                          data-img-width="2362"
                          data-img-height="1577">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d6130d2-3646-5789-9c66-c838f4ac3077&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Pierre Månsson." title="Pierre Månsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Pierre Månsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Pierre Månsson.</div>
                                        </figcaption>
        </figure>
                                <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/mansson-i-topp-pa-liberalernas-lista/" title="Månsson i topp på Liberalernas lista" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/mansson-i-topp-pa-liberalernas-lista/" >
                Månsson i topp på Liberalernas lista
            </a>
</h1>
            </header>
            

        					<div class="clearfix"></div>
				                                    
	        </article>
</div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
    
</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-178" class="widget teaser-list-class">


    <div id="teaser-list-178" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="15">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt lokalt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-11 13:51:31" itemprop="datePublished" content="2018-02-11 13:51:31">13.51</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Östra Göinge
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/ostra-goinge/larm-om-djurraddning-hast-pa-is/" title="Larm om djurräddning – häst på is" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/ostra-goinge/larm-om-djurraddning-hast-pa-is/" >
                Larm om djurräddning – häst på is
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/patric-nilsson-jag-forstar-hur-lasse-granqvist-kande-sig/" title="Patric Nilsson: Jag förstår hur Lasse Granqvist kände sig">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4bffded1-0176-54be-b7af-9561f570e3e1"
                          data-col="0"
                          data-alt="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet."
                          data-title="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet."
                          data-img-width="2835"
                          data-img-height="1890">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bffded1-0176-54be-b7af-9561f570e3e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet." title="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet." itemprop="contentUrl">

                    <meta itemprop="description" content="Patric Nilsson, sportchef och krönikör på Kristianstadsbladet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Patric Nilsson, sportchef och krönikör på Kristianstadsbladet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Svensson</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-11 13:36:16" itemprop="datePublished" content="2018-02-11 13:36:16">13.36</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Sport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/patric-nilsson-jag-forstar-hur-lasse-granqvist-kande-sig/" title="Patric Nilsson: Jag förstår hur Lasse Granqvist kände sig" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/patric-nilsson-jag-forstar-hur-lasse-granqvist-kande-sig/" >
                Patric Nilsson: Jag förstår hur Lasse Granqvist kände sig
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/petra-magnusson-visade-vagen/" title="Petra Magnusson visade vägen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="febda4a5-d50a-5e7e-883a-3f321d21bc7d"
                          data-col="0"
                          data-alt="Petra Magnusson visade vägen för BK Söder."
                          data-title="Petra Magnusson visade vägen för BK Söder."
                          data-img-width="2423"
                          data-img-height="1362">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=febda4a5-d50a-5e7e-883a-3f321d21bc7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Petra Magnusson visade vägen för BK Söder." title="Petra Magnusson visade vägen för BK Söder." itemprop="contentUrl">

                    <meta itemprop="description" content="Petra Magnusson visade vägen för BK Söder.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Petra Magnusson visade vägen för BK Söder.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-11 13:33:26" itemprop="datePublished" content="2018-02-11 13:33:26">13.33</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Sport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/petra-magnusson-visade-vagen/" title="Petra Magnusson visade vägen" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/petra-magnusson-visade-vagen/" >
                Petra Magnusson visade vägen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" title="Kristianstadsborna reser gärna ofta och kort">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7bfaec75-1c38-50a5-bbc4-b5a777fba293"
                          data-col="0"
                          data-alt="London är en populär klassiker för en weekendtripp."
                          data-title="London är en populär klassiker för en weekendtripp."
                          data-img-width="4482"
                          data-img-height="2988">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bfaec75-1c38-50a5-bbc4-b5a777fba293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="London är en populär klassiker för en weekendtripp." title="London är en populär klassiker för en weekendtripp." itemprop="contentUrl">

                    <meta itemprop="description" content="London är en populär klassiker för en weekendtripp.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">London är en populär klassiker för en weekendtripp.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sang Tan</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-11 12:32:15" itemprop="datePublished" content="2018-02-11 12:32:15">12.32</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" title="Kristianstadsborna reser gärna ofta och kort" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/kristianstadsborna-reser-garna-ofta-och-kort/" >
                Kristianstadsborna reser gärna ofta och kort
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/noje/rockgungigt-musiksatta-predikningar/" title="Rockgungigt musiksatta predikningar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a517a79f-17aa-59f8-9352-52c2523b8082"
                          data-col="0"
                          data-alt="Jonathan Tufvesson Larsson gör rollen som Jesus i Malmöoperans turnéföreställning ”Godspell”."
                          data-title="Jonathan Tufvesson Larsson gör rollen som Jesus i Malmöoperans turnéföreställning ”Godspell”."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a517a79f-17aa-59f8-9352-52c2523b8082&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Jonathan Tufvesson Larsson gör rollen som Jesus i Malmöoperans turnéföreställning ”Godspell”." title="Jonathan Tufvesson Larsson gör rollen som Jesus i Malmöoperans turnéföreställning ”Godspell”." itemprop="contentUrl">

                    <meta itemprop="description" content="Jonathan Tufvesson Larsson gör rollen som Jesus i Malmöoperans turnéföreställning ”Godspell”.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jonathan Tufvesson Larsson gör rollen som Jesus i Malmöoperans turnéföreställning ”Godspell”.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Malin Arnesson</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-11 12:30:18" itemprop="datePublished" content="2018-02-11 12:30:18">12.30</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Nöje
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/noje/rockgungigt-musiksatta-predikningar/" title="Rockgungigt musiksatta predikningar" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/noje/rockgungigt-musiksatta-predikningar/" >
                Rockgungigt musiksatta predikningar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="http://www.kristianstadsbladet.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>
<li id="mostviewedpagewidget-31" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest läst senaste dygnet
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/krokodil-funnen-utanfor-helgedal/" title="Krokodil funnen utanför Helgedal">
												Krokodil funnen utanför Helgedal
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/kristianstad/everodsbo-skrapade-hem-storvinst-i-tv/" title="Everödsbo skrapade hem storvinst i tv">
												Everödsbo skrapade hem storvinst i tv
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/hassleholm/144-ar-gammal-butik-laggs-ner/" title="144 år gammal butik läggs ner">
												144 år gammal butik läggs ner
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/sport/ifk-utan-chans-men-dramat-fortsatter/" title="IFK utan chans – men dramat fortsätter">
												IFK utan chans – men dramat fortsätter
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.kristianstadsbladet.se/sport/16-00-folj-kik-huddinge/" title="Live: Följ KIK–Huddinge">
												Live: Följ KIK–Huddinge
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/body.min.js?ver=666940487eab50ea60f744cbb9aeabd80ac3c639'></script>
<script type='text/javascript' src='http://www.kristianstadsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-77" class="widget GmAdWidget"><!-- KB Mobil Takeover -->
<div id="EAS_fif_9722"   ></div>
                
<div style="display:none" id="key_word_9722" data-keywords="|TT-Os"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9722').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9722").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9722",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9722", "/EAS_fif.html", "http://eas.kristianstadsbladet.se/eas?cu=9722;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9722");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jörgen Svensson 044-18 55 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">044-18 55 35 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">044-18 55 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">044-18 55 61</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@kristianstadsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">044-18 55 61</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.kristianstadsbladet.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.kristianstadsbladet.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.kristianstadsbladet.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Kristianstadsbladet.
                    Allt material på
                                                            <a href="http://kristianstadsbladet.se" title="kristianstadsbladet.se">kristianstadsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/slideshow.js?ver=666940487eab50ea60f744cbb9aeabd80ac3c639"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "92F51E5784154A9F";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":364,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
