<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Saudiarabien försvarar app för kvinnokontroll - Kristianstadsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Saudiarabien försvarar en app som utvecklats på statligt initiativ som låter saudiska män kontrollera hur kvinnor som de är förmyndare för reser.(TT)">
<meta name="keywords" content="TT-Utrikes">
<meta name="author" content="TT , , ">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="51ely-12PE5vtnwFtlTTpJmkC5T-zLq9HhgDcYz76Wc">
<meta name="geo.position" content="56.0307;14.15386">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kristianstad">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377218854">


<meta name="cXenseParse:got-alttitle" content='Saudiarabien försvarar app för kvinnokontroll'>
<meta name="cXenseParse:recs:got-alttitle" content='Saudiarabien försvarar app för kvinnokontroll'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta name="cXenseParse:got-artcat" content="TT-Utrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Utrikes">
<meta name="cXenseParse:got-specat" content="TT-Utrikes">
<meta property="fb:pages" content="92165586191">
<meta property="fb:pages" content="103511606404754">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.kristianstadsbladet.se/wp-content/themes/kristianstadsbladet/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2019-02-17 04:55:18">
                                <meta property="article:published_time" content="2019-02-17T03:54:04Z">
                                <meta property="og:article:published_time" content="2019-02-17T03:54:04Z">
                                <meta property="article:publisher" content="https://www.facebook.com/kristianstadsbladet">
                                <meta property="article:section" content="tt-utrikes">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kristianstadsbladet">
<meta property="og:title" content='Saudiarabien försvarar app för kvinnokontroll - Kristianstadsbladet'>

<meta property="og:url" content="http://www.kristianstadsbladet.se/tt-utrikes/saudiarabien-forsvarar-app-for-kvinnokontroll/">
<meta property="og:image" content='http://www.kristianstadsbladet.se/wp-content/themes/kristianstadsbladet/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Saudiarabien försvarar en app som utvecklats på statligt initiativ som låter saudiska män kontrollera hur kvinnor som de är förmyndare för reser.(TT)">
<meta property="og:locale" content="sv_SE">


    <meta property="lp:origin" content="TT"/>
    <script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>





<meta property="article:tag" content="TT-Utrikes">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet';
    var ajaxurl = 'http://www.kristianstadsbladet.se/gota-ajax.php';
    var site_name = 'Kristianstadsbladet';
    var site_domain = 'kristianstadsbladet.se';
    var site_url = 'http://www.kristianstadsbladet.se';
    var customer_center_url = 'http://kundcenter.kristianstadsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'kristianstadsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=kristianstadsbladet&Sektion=tt-utrikes&Undersektion1=&Sida=&Delsajt=kristianstadsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c48aa6720172e1000001';
    auth.payway_redirect_uri = 'http://www.kristianstadsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'KB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://kristianstadsbladet.e-pages.dk';
    auth.visiolink_main_id = '4008';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-57ZN52B');</script>

<script>

    dataLayer.push({
        environmentInfo : {   'environment' : 'live',   'brand' : 'kristianstadsbladet'  },
    });

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    var decodedCookie = decodeURIComponent(getCookie('T_ID'));

    if(decodedCookie !== "undefined" ) {
        decodedCookie = JSON.parse(decodedCookie);
        var usedID = decodedCookie.session.customer_number ? decodedCookie.session.customer_number : '';
        var usType = decodedCookie.session.active ? 'customer' : 'non-customer';
        var userLoggedin = decodedCookie.session.active ? 'logged in' : 'not logged in';
        var userProducts = decodedCookie.session.products ? decodedCookie.session.products.join() : 'n/a';
        var userZipCode = decodedCookie.session.zip_code ? decodedCookie.session.zip_code : 'n/a';

        dataLayer.push({
            userInfo : {   'id' : usedID,   'type' : usType, 'loggedInStatus': userLoggedin, 'postalCode' :  userZipCode},
            subscriptionInfo: {'type': 'n/a','product': userProducts, 'startDate' : 'n/a'}
        });
    }

    var pageType = 'article';

    if (pageType === 'article') {
        var metaSubCat = '';
        var metaPlaces = '';
        var metaPersons = '';
        var metaOrgs = '';
        var wordCount = '326';
        var access = '';
        access = access == 1 ? 'paid' : 'free';

        dataLayer.push({
            pageInfo : {   'title' : 'Saudiarabien försvarar app för kvinnokontroll',   'path' : window.location.href},
            articleInfo:
            {
                'id': '',
                'authors' : ' TT , , ',
                'mainCategories' : 'TT-Utrikes',
                'subCategory' : metaSubCat,
                'geographies' : metaPlaces,
                'organisation' : metaOrgs,
                'persons' : metaPersons,
                'keywords' : 'TT-Utrikes',
                'publicationDate' : '2019-02-17T03:54:04Z',
                'updateDate' : '',
                'access' : access,
                'wordCount' : wordCount,

            }
        });
    }

</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-LJXX2GYBYYSE&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-LJXX2GYBYYSE','DEP-VIC20C64C128');
</script>



<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>





<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.kristianstadsbladet.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/css/style.min.css?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/svg/logotype.data.svg.css?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/head.min.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2'></script>
<link rel='https://api.w.org/' href='http://www.kristianstadsbladet.se/wp-json/' />
<link rel='prev' title='Värdetransportförare åtalas för rån' href='http://www.kristianstadsbladet.se/tt-utrikes/vardetransportforare-atalas-for-ran/' />
<link rel='next' title='Kappelin: ”Barcelona är min favorit till titeln&#8221;' href='http://www.kristianstadsbladet.se/sport/kappelin-barcelona-ar-min-favorit-till-titeln/' />
<link rel="canonical" href="http://www.kristianstadsbladet.se/tt-utrikes/saudiarabien-forsvarar-app-for-kvinnokontroll/" />
<link rel='shortlink' href='http://www.kristianstadsbladet.se/?p=863916' />
<link rel="alternate" type="application/json+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Ftt-utrikes%2Fsaudiarabien-forsvarar-app-for-kvinnokontroll%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kristianstadsbladet.se%2Ftt-utrikes%2Fsaudiarabien-forsvarar-app-for-kvinnokontroll%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-863916">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZN52B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Kristianstadsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.kristianstadsbladet.se" title="Kristianstadsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
                
    
    <div class="day">
        Söndag 17 feb. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Alexandra,                                     Sandra                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-62" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-20" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-21" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-50" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-topp1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-19" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.kristianstadsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-52" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-midre.png" alt="bonusklubben" /></a></div>
		</li><li id="text-49" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.kristianstadsbladet.se/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.kristianstadsbladet.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://kristianstadsbladet.se/lasarpanel" title="Delta i KB:s läsarpanel">Delta i KB:s läsarpanel</a>
		</li>
		<li>
			<a href="http://www.lustkortet.se" title="Lustkortet">Lustkortet</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.kristianstadsbladet.se/bromolla/" title="Bromölla">Bromölla</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/hassleholm/" title="Hässleholm">Hässleholm</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/kristianstad/" title="Kristianstad">Kristianstad</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ostra-goinge/" title="Östra Göinge">Östra Göinge</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/ahus/" title="Åhus">Åhus</a>
			</li>
			<li>
				<a href="http://www.kristianstadsbladet.se/naringsliv/" title="Näringsliv">Näringsliv</a>
			</li>
			<li>
				<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.kristianstadsbladet.se/bostad/" title="Bostad">Bostad</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/valet-2018/" title="Valet 2018">Valet 2018</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/sverige-varlden/" title="Sverige &amp; Världen">Sverige &amp; Världen</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/minnesluckan/" title="Minnesluckan">Minnesluckan</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/sjoriket/" title="Sjöriket">Sjöriket</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/lantliv/" title="Lantliv">Lantliv</a>
				</li>
				<li>
					<a href="http://www.kristianstadsbladet.se/magazine-orange/" title="Magazine Orange">Magazine Orange</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.kristianstadsbladet.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ahus-beachhandboll/" title="Åhus beachhandboll">Åhus beachhandboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/ifk-kristianstad/" title="IFK Kristianstad">IFK Kristianstad</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/fotboll/" title="Fotboll">Fotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/om/ishockey/" title="Ishockey">Ishockey</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/kristianstads-ik/" title="Kristianstads IK">Kristianstads IK</a>
					</li>
					<li>
						<a href="http://www.kristianstadsbladet.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					<ul class="submenu">
						<li>
							<a href="http://www.kristianstadsbladet.se/noje/" title="Nöje">Nöje</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/kultur/" title="Kultur">Kultur</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
						</li>
						<li>
							<a href="http://www.kristianstadsbladet.se/boksidan/" title="Boksidan">Boksidan</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-family">
						<a href="#" title="Familj">Familj</a>
						<ul class="submenu">
							<li>
								<a href="http://www.kristianstadsbladet.se/familj/" title="Familj">Familj</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/hej-varlden/" title="Hej världen">Hej världen</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira?kategori=24" title="Bröllop- och vigselannonser">Bröllop- och vigselannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/minnas" title="Dödsannonser">Dödsannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira" title="Grattis!">Grattis!</a>
							</li>
							<li>
								<a href="http://www.kristianstadsbladet.se/fyller-du-jamnt-snart/" title="Fyller du jämnt snart?">Fyller du jämnt snart?</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/" title="Familjeannonser">Familjeannonser</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.kristianstadsbladet.se/ledare/" title="Ledare">Ledare</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.kristianstadsbladet.se/debatt/" title="Debatt">Debatt</a>
									</li>
									<li>
										<a href="http://www.kristianstadsbladet.se/skicka-in-din-insandare/" title="Skicka in din insändare">Skicka in din insändare</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Kb Mosaik">Kb Mosaik</a>
									<ul class="submenu">
										<li>
											<a href="http://mosaik.kristianstadsbladet.se" title="Kb Mosaik - nyheter på flera språk">Kb Mosaik - nyheter på flera språk</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title=""Lokalkorrarna"">"Lokalkorrarna"</a>
										<ul class="submenu">
											<li>
												<a href="http://www.kristianstadsbladet.se/lokalkorrespondenterna/" title="Lokalkorrespondenterna">Lokalkorrespondenterna</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://lunchguiden.kristianstadsbladet.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="http://webads.gotamedia.se/yrkeskontakten/" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												<li>
													<a href="http://kalender.kristianstadsbladet.se/" title="Kalender">Kalender</a>
												</li>
												<li>
													<a href="http://www.kristianstadsbladet.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://www.kristianstad.medlemsklubb.se" title="Bonusklubben Kristianstad">Bonusklubben Kristianstad</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-web-tv">
												<a href="#" title="TV">TV</a>
												<ul class="submenu">
													<li>
														<a href="http://www.kristianstadsbladet.se/webb-tv/" title="Webb TV">Webb TV</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-feature">
													<a href="#" title="Kristianstad Open">Kristianstad Open</a>
													<ul class="submenu">
														<li>
															<a href="http://www.kristianstadsbladet.se/kristianstad-open/" title="Kristianstad Open">Kristianstad Open</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Blogg och podd">Blogg och podd</a>
														<ul class="submenu">
															<li>
																<a href="http://motor.blogg.kristianstadsbladet.se/" title="Motorbloggen">Motorbloggen</a>
															</li>
															<li>
																<a href="http://handboll.blogg.kristianstadsbladet.se/" title="Handbollsbloggen">Handbollsbloggen</a>
															</li>
															<li>
																<a href="http://patrikpersson.blogg.kristianstadsbladet.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
															</li>
															<li>
																<a href="http://teamrynkeby.blogg.kristianstadsbladet.se" title="Team Rynkeby Kristianstad">Team Rynkeby Kristianstad</a>
															</li>
															<li>
																<a href="http://ihuvudet.blogg.kristianstadsbladet.se/" title="I huvudet på en regissör">I huvudet på en regissör</a>
															</li>
															<li>
																<a href="http://salaamsverige.blogg.kristianstadsbladet.se" title="Salaam Sverige!">Salaam Sverige!</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.kristianstadsbladet.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-default">
																<a href="#" title="Privatannonser">Privatannonser</a>
																<ul class="submenu">
																	<li>
																		<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Firaannonser">Firaannonser</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Utrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Saudiarabien försvarar app för kvinnokontroll
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 04.55">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Utrikes
                    </span>
                                            <time datetime="2019-02-17 04:54:04" itemprop="datePublished" content="2019-02-17 04:54:04">I dag 04.54</time>
                        ,
                            <time datetime="2019-02-17 04:55:18" itemprop="dateModified" content="2019-02-17 04:55:18">uppdaterad I dag 04.55</time>
                                                                <meta itemprop="dateModified" content="2019-02-17 04:55:18">
                    <meta itemprop="dateCreated" content="2019-02-17 04:55:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                            
                                
                                                                                                                                        <meta itemprop="url" content="http://www.kristianstadsbladet.se/tt-utrikes/saudiarabien-forsvarar-app-for-kvinnokontroll/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Saudiarabien försvarar en app som utvecklats på statligt initiativ som låter saudiska män kontrollera hur kvinnor som de är förmyndare för reser.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="377">
                                    <p>Saudiarabien försvarar en app som utvecklats på statligt initiativ som låter saudiska män kontrollera hur kvinnor som de är förmyndare för reser.</p><p>Appen Absher har kritiserats av människorättsorganisationer och av politiker i flera länder för att den i praktiken underlättar för män att begränsa saudiska kvinnors rörelsefrihet. Via appen kan de hantera deras resetillstånd och få sms om och när deras pass används.</p><p>Apple och Google har kritiserats för att de tillhandahåller appen kostnadsfritt i sina respektive appbutiker.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="kb_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på kristianstadsbladet.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på kristianstadsbladet.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
</ul><p>Saudiarabien anser tvärtom att appen underlättar för "alla samhällets medlemmar. . . inklusive kvinnor, gamla och personer med särskilda behov", enligt ett uttalande från inrikesdepartementet.</p><p>I Saudiarabien står alla kvinnor under en manlig anhörigs förmyndarskap och de måste ha dennes tillåtelse för att förnya resehandlingar eller lämna landet.</p><p>De saudiska myndigheterna avfärdar kritiken som ett "försök att politisera" appen.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                                                <span class="tag new-tag"><a href="http://www.kristianstadsbladet.se/om/tt-utrikes" title="TT-Utrikes">TT-Utrikes</a></span>
                                                            <meta itemprop="keywords" content="TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Kristianstadsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001bfed" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651922',
                                    adUnits: [{auId: '000000000001bfed', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
<li id="gm_byline-50" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyheter@kristianstadsbladet.se">nyheter@kristianstadsbladet.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 044-185561</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Kristianstadbladet - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce3d" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce3d', siteId: '9222335528567651922'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Kristianstadbladet - Content 02 - Desktop END --></div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-15' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    
<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-13' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>
<li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-ad-48">
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-48' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-48';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-48'); });
    </script>
</div>
</div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-33">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-7"><div class="widget widget_ocobjectswidget"><article data-title="Danmark: Känguru på rymmen – efterlyst av polisen " data-article="articleTeaser" data-uuid="0ddc1090-3271-11e9-82d7-278f5dad2794" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/kanguru-pa-vift-i-danmark-2/" title="Danmark: Känguru på rymmen – efterlyst av polisen " class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/kanguru-pa-vift-i-danmark-2/" >
                Danmark: Känguru på rymmen – efterlyst av polisen 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.kristianstadsbladet.se/nyheter/kanguru-pa-vift-i-danmark-2/" title="Danmark: Känguru på rymmen – efterlyst av polisen " class="u-url" itemprop="description">
               En känguru är på vift på Sydjylland. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Medan du sov: Här är nattens händelser " data-article="articleTeaser" data-uuid="7a28e06f-425d-4f80-8b38-d8763c432112" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/nyheter/medan-du-sov-har-ar-nattens-handelser-9/" title="Medan du sov: Här är nattens händelser ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.12503119540803595&amp;y=0.0&amp;crop_w=0.7500623908160718&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.12503119540803595&amp;y=0.0&amp;crop_w=0.7500623908160718&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.12503119540803595&amp;y=0.0&amp;crop_w=0.7500623908160718&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.7144996256551036&amp;y=0.04317444472173696&amp;crop_w=0.28088345395557773&amp;crop_h=0.8435238332917394&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.7144996256551036&amp;y=0.04317444472173696&amp;crop_w=0.28088345395557773&amp;crop_h=0.8435238332917394&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.7144996256551036&amp;y=0.04317444472173696&amp;crop_w=0.28088345395557773&amp;crop_h=0.8435238332917394&amp;z=1"
                          data-uuid="003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee"
                          data-col="0"
                          data-alt="Medan du sov: Här är nattens händelser "
                          data-title="Medan du sov: Här är nattens händelser "
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=003d5c87-d5b2-56f1-aaa9-f3fa7bc029ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.12503119540803595&amp;y=0.0&amp;crop_w=0.7500623908160718&amp;crop_h=0.999999999&amp;z=1" alt="Medan du sov: Här är nattens händelser " title="Medan du sov: Här är nattens händelser " itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/nyheter/medan-du-sov-har-ar-nattens-handelser-9/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/nyheter/medan-du-sov-har-ar-nattens-handelser-9/" >
                Medan du sov: Här är nattens händelser 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.kristianstadsbladet.se/nyheter/medan-du-sov-har-ar-nattens-handelser-9/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="description">
               Få full koll på nyhetsläget – lokalt och i omvärlden. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Konstverk återanvänds för att pryda nya rondellen" data-article="articleTeaser" data-uuid="97241892-9083-40c8-86fc-03b34778911c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/konstverk-ateranvands-i-nya-rondellen/" title="Konstverk återanvänds för att pryda nya rondellen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15747549019607843&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15747549019607843&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15747549019607843&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2792207792207792&amp;y=0.0&amp;crop_w=0.44155844155844154&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2792207792207792&amp;y=0.0&amp;crop_w=0.44155844155844154&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2792207792207792&amp;y=0.0&amp;crop_w=0.44155844155844154&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fd08c091-376c-5c81-a7dc-78c31e562d9a"
                          data-col="0"
                          data-alt="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro."
                          data-title="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro."
                          data-img-width="2464"
                          data-img-height="1632">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1" alt="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro." title="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro." itemprop="contentUrl">

                    <meta itemprop="description" content="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Kristianstadsbladet/Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/konstverk-ateranvands-i-nya-rondellen/" title="Konstverk återanvänds för att pryda nya rondellen" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/konstverk-ateranvands-i-nya-rondellen/" >
                Konstverk återanvänds för att pryda nya rondellen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.kristianstadsbladet.se/kristianstad/konstverk-ateranvands-i-nya-rondellen/" title="Konstverk återanvänds för att pryda nya rondellen" class="u-url" itemprop="description">
               Bygget av den nya rondellen vid Långebro går fortare än beräknat.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.kristianstadsbladet.se/kristianstad/nya-rondellbygget-pa-langebro-kommer-att-bli-annu-langre-koer/" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/nya-rondellbygget-pa-langebro-kommer-att-bli-annu-langre-koer/" title="Nya rondellbygget på Långebro – "Kommer att bli ännu längre köer”">
                                                        Nya rondellbygget på Långebro – &quot;Kommer att bli ännu längre köer”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.kristianstadsbladet.se/kristianstad/pa-mandag-inleds-rondellbygget/" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/pa-mandag-inleds-rondellbygget/" title="Trafik: På måndag inleds rondellbygget på Långebro – ”kör försiktigt och visa hänsyn”">
                                                        Trafik: På måndag inleds rondellbygget på Långebro – ”kör försiktigt och visa hänsyn”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.kristianstadsbladet.se/kristianstad/klart-for-nya-rondeller-vid-vilan/" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/klart-for-nya-rondeller-vid-vilan/" title="Klart för nya rondeller vid Vilan">
                                                        Klart för nya rondeller vid Vilan</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Klart: Reningsverket ska ta bort läkemedelsrester" data-article="articleTeaser" data-uuid="616ae028-2c5b-4882-abf8-ef33a794f37d" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/klart-reningsverket-ska-ta-bort-lakemedelsrester/" title="Klart: Reningsverket ska ta bort läkemedelsrester">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.42376237623762375&amp;crop_w=1.0&amp;crop_h=0.39603960396039606&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.42376237623762375&amp;crop_w=1.0&amp;crop_h=0.39603960396039606&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.42376237623762375&amp;crop_w=1.0&amp;crop_h=0.39603960396039606&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.23590686274509803&amp;crop_w=1.0&amp;crop_h=0.5281862745098039&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.23590686274509803&amp;crop_w=1.0&amp;crop_h=0.5281862745098039&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.23590686274509803&amp;crop_w=1.0&amp;crop_h=0.5281862745098039&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.08&amp;y=0.0&amp;crop_w=0.84125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.08&amp;y=0.0&amp;crop_w=0.84125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.08&amp;y=0.0&amp;crop_w=0.84125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2dbd54dd-14e0-532c-8626-fed39a5802f7"
                          data-col="0"
                          data-alt="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester."
                          data-title="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester."
                          data-img-width="1293"
                          data-img-height="1632">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.23590686274509803&amp;crop_w=1.0&amp;crop_h=0.5281862745098039&amp;z=1" alt="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester." title="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester." itemprop="contentUrl">

                    <meta itemprop="description" content="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Dagens reningsverk klarar inte av att ta hand om läkemedelsrester.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Willy Alm</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/klart-reningsverket-ska-ta-bort-lakemedelsrester/" title="Klart: Reningsverket ska ta bort läkemedelsrester" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/klart-reningsverket-ska-ta-bort-lakemedelsrester/" >
                Klart: Reningsverket ska ta bort läkemedelsrester
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.kristianstadsbladet.se/kristianstad/klart-reningsverket-ska-ta-bort-lakemedelsrester/" title="Klart: Reningsverket ska ta bort läkemedelsrester" class="u-url" itemprop="description">
               Reningsverket i Degeberga byggs om för 12,3 miljoner kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.kristianstadsbladet.se/kristianstad/kristianstad-far-miljoner-for-att-rena-avloppsvatten/" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/kristianstad-far-miljoner-for-att-rena-avloppsvatten/" title="Kristianstad får miljoner för att rena avloppsvatten">
                                                        Kristianstad får miljoner för att rena avloppsvatten</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Kappelin: ”Barcelona är min favorit till titeln" data-article="articleTeaser" data-uuid="b42c7ae9-7e6b-474b-9457-a64a35f968cb" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/kappelin-barcelona-ar-min-favorit-till-titeln/" title="Kappelin: ”Barcelona är min favorit till titeln">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02687296416938111&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02687296416938111&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02687296416938111&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e98bb8a2-5b81-5d23-afa7-9d443c10f80c"
                          data-col="0"
                          data-alt="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League."
                          data-title="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1" alt="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League." title="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League." itemprop="contentUrl">

                    <meta itemprop="description" content="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/kappelin-barcelona-ar-min-favorit-till-titeln/" title="Kappelin: ”Barcelona är min favorit till titeln" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/kappelin-barcelona-ar-min-favorit-till-titeln/" >
                Kappelin: ”Barcelona är min favorit till titeln"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.kristianstadsbladet.se/sport/kappelin-barcelona-ar-min-favorit-till-titeln/" title="Kappelin: ”Barcelona är min favorit till titeln" class="u-url" itemprop="description">
               Barcelona på bortaplan.
Tuffare blir det inte i Champions League.
– ”Barca” är min favorit till titeln, säger<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Kristianstadbladet - Content Mobil BEGIN -->
<div id="adn-000000000001ce3e" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce3e', siteId: '9222335528567651922'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Kristianstadbladet - Content Mobil END --></div></div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="boardrenderwidget-8" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-50">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
    
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-178" class="widget teaser-list-class">


    
<div id="teaser-list-178" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="15" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt lokalt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/klart-reningsverket-ska-ta-bort-lakemedelsrester/" title="Klart: Reningsverket ska ta bort läkemedelsrester">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.42376237623762375&amp;crop_w=1.0&amp;crop_h=0.39603960396039606&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.42376237623762375&amp;crop_w=1.0&amp;crop_h=0.39603960396039606&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.42376237623762375&amp;crop_w=1.0&amp;crop_h=0.39603960396039606&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.23590686274509803&amp;crop_w=1.0&amp;crop_h=0.5281862745098039&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.23590686274509803&amp;crop_w=1.0&amp;crop_h=0.5281862745098039&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.23590686274509803&amp;crop_w=1.0&amp;crop_h=0.5281862745098039&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.08&amp;y=0.0&amp;crop_w=0.84125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.08&amp;y=0.0&amp;crop_w=0.84125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.08&amp;y=0.0&amp;crop_w=0.84125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2dbd54dd-14e0-532c-8626-fed39a5802f7"
                          data-col="0"
                          data-alt="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester."
                          data-title="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester."
                          data-img-width="1293"
                          data-img-height="1632">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dbd54dd-14e0-532c-8626-fed39a5802f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.23590686274509803&amp;crop_w=1.0&amp;crop_h=0.5281862745098039&amp;z=1" alt="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester." title="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester." itemprop="contentUrl">

                    <meta itemprop="description" content="Dagens reningsverk klarar inte av att ta hand om läkemedelsrester.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Dagens reningsverk klarar inte av att ta hand om läkemedelsrester.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Willy Alm</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 05:00:00" itemprop="datePublished" content="2019-02-17 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/klart-reningsverket-ska-ta-bort-lakemedelsrester/" title="Klart: Reningsverket ska ta bort läkemedelsrester" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/klart-reningsverket-ska-ta-bort-lakemedelsrester/" >
                Klart: Reningsverket ska ta bort läkemedelsrester
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/kristianstad/konstverk-ateranvands-i-nya-rondellen/" title="Konstverk återanvänds för att pryda nya rondellen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15747549019607843&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15747549019607843&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15747549019607843&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2792207792207792&amp;y=0.0&amp;crop_w=0.44155844155844154&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2792207792207792&amp;y=0.0&amp;crop_w=0.44155844155844154&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2792207792207792&amp;y=0.0&amp;crop_w=0.44155844155844154&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fd08c091-376c-5c81-a7dc-78c31e562d9a"
                          data-col="0"
                          data-alt="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro."
                          data-title="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro."
                          data-img-width="2464"
                          data-img-height="1632">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd08c091-376c-5c81-a7dc-78c31e562d9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1" alt="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro." title="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro." itemprop="contentUrl">

                    <meta itemprop="description" content="Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Pelaren till vänster är en del i Pål Svenssons konstverk ”Väktare” som nu får nytt liv i den nya rondellen som byggs vid Långebro.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Kristianstadsbladet/Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 05:00:00" itemprop="datePublished" content="2019-02-17 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/kristianstad/konstverk-ateranvands-i-nya-rondellen/" title="Konstverk återanvänds för att pryda nya rondellen" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/kristianstad/konstverk-ateranvands-i-nya-rondellen/" >
                Konstverk återanvänds för att pryda nya rondellen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/sport/kappelin-barcelona-ar-min-favorit-till-titeln/" title="Kappelin: ”Barcelona är min favorit till titeln">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02687296416938111&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02687296416938111&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02687296416938111&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28359788359788357&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e98bb8a2-5b81-5d23-afa7-9d443c10f80c"
                          data-col="0"
                          data-alt="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League."
                          data-title="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e98bb8a2-5b81-5d23-afa7-9d443c10f80c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1" alt="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League." title="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League." itemprop="contentUrl">

                    <meta itemprop="description" content="IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">IFK-målvakten Richard Kappelin ser fram emot att återvända till Spanien och mötet med Barcelona i Champions League.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 05:00:00" itemprop="datePublished" content="2019-02-17 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/sport/kappelin-barcelona-ar-min-favorit-till-titeln/" title="Kappelin: ”Barcelona är min favorit till titeln" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/sport/kappelin-barcelona-ar-min-favorit-till-titeln/" >
                Kappelin: ”Barcelona är min favorit till titeln"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 02:45:22" itemprop="datePublished" content="2019-02-17 02:45:22">02.45</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kultur
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/article/omars-ilska-efter-forlusten-not-fair-2/" title="Ilska mot röstningssystemet efter förlusten: ”Not fair”" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/article/omars-ilska-efter-forlusten-not-fair-2/" >
                Ilska mot röstningssystemet efter förlusten: ”Not fair”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.kristianstadsbladet.se/familj/helmer-fransila-90-ar/" title="Helmer Fransila, 90 år">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07840909090909091&amp;crop_w=1.0&amp;crop_h=0.28295454545454546&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07840909090909091&amp;crop_w=1.0&amp;crop_h=0.28295454545454546&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07840909090909091&amp;crop_w=1.0&amp;crop_h=0.28295454545454546&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.035227272727272725&amp;crop_w=1.0&amp;crop_h=0.37727272727272726&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.035227272727272725&amp;crop_w=1.0&amp;crop_h=0.37727272727272726&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.035227272727272725&amp;crop_w=1.0&amp;crop_h=0.37727272727272726&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.07613636363636364&amp;crop_w=1.0&amp;crop_h=0.8488636363636364&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.07613636363636364&amp;crop_w=1.0&amp;crop_h=0.8488636363636364&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.07613636363636364&amp;crop_w=1.0&amp;crop_h=0.8488636363636364&amp;z=1"
                          data-uuid="65e2338f-747a-53ab-8dd6-a12cd32fa4af"
                          data-col="0"
                          data-alt="Helmer Fransila, 90 år"
                          data-title="Helmer Fransila, 90 år"
                          data-img-width="498"
                          data-img-height="880">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65e2338f-747a-53ab-8dd6-a12cd32fa4af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.035227272727272725&amp;crop_w=1.0&amp;crop_h=0.37727272727272726&amp;z=1" alt="Helmer Fransila, 90 år" title="Helmer Fransila, 90 år" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 00:01:00" itemprop="datePublished" content="2019-02-17 00:01:00">00.01</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Familj
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.kristianstadsbladet.se/familj/helmer-fransila-90-ar/" title="Helmer Fransila, 90 år" class="u-url" itemprop="url" content="http://www.kristianstadsbladet.se/familj/helmer-fransila-90-ar/" >
                Helmer Fransila, 90 år
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="http://www.kristianstadsbladet.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/body.min.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2'></script>
<script type='text/javascript' src='http://www.kristianstadsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jörgen Svensson 044-18 55 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">044-18 55 35 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">044-18 55 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">044-18 55 61</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@kristianstadsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">044-18 55 61</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.kristianstadsbladet.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Kristianstadsbladet.
                    Allt material på
                                                            <a href="http://kristianstadsbladet.se" title="kristianstadsbladet.se">kristianstadsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/slideshow.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "92F51E5784154A9F";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":476,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
