<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/KB/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Kristianstadsbladet</title>
    <meta data-react-helmet="true" property="fb:app_id" content="1501435900124986"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Kristianstadsbladet"/><meta data-react-helmet="true" property="og:title" content="Kristianstadsbladet | Lokala nyheter från nordöstra Skåne"/><meta data-react-helmet="true" property="og:url" content="https://www.kristianstadsbladet.se"/><meta data-react-helmet="true" property="og:image" content="https://www.kristianstadsbladet.se/images/brands/KB/panel.png"/><meta data-react-helmet="true" property="og:image:width" content="382"/><meta data-react-helmet="true" property="og:image:height" content="200"/><meta data-react-helmet="true" property="og:image:type" content="image/png"/><meta data-react-helmet="true" property="og:description" content="Kristianstadsbladet är nordöstra Skånes ledande tidning med nyheter, sport och nöje."/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://www.kristianstadsbladet.se/images/brands/KB/panel.png"/><meta data-react-helmet="true" name="twitter:site" content="@kbladet"/><meta data-react-helmet="true" name="twitter:creator" content="@kbladet"/><meta data-react-helmet="true" name="twitter:title" content="Kristianstadsbladet | Lokala nyheter från nordöstra Skåne"/><meta data-react-helmet="true" name="twitter:description" content="Kristianstadsbladet är nordöstra Skånes ledande tidning med nyheter, sport och nöje."/><meta data-react-helmet="true" name="twitter:url" content="https://www.kristianstadsbladet.se"/>
    
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#3C2814">
    <base href="https://www.kristianstadsbladet.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="dXCOAc fXLqdd nOSZF eBpmUx fFTFeg liGZgG fKskwz cXfZQV hIlPVv jhOyZS fDguhG" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.hIlPVv{height:100%;min-width:0;grid-column-end:span 2;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}.fDguhG{height:100%;min-width:0;grid-column-end:span 1;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.eBpmUx{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(2,1fr);grid-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.803417ea.css">
    <script src="/static/js/bundle.59dc8c26.js" defer></script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4276abf3-c6fa-44bb-a8a4-77f387d4f163.js'></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
                        { cmd: "_executeTracking" }
                    );

                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="images/brands/KB/dark.svg"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__bar" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation_group main"><li class="component_navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="https://etidning.kristianstadsbladet.se/"><span class="">E-tidning</span></a></li><li class="component_navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span><span class="component__icon right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></a></li></ol><ol class="component_navigation_group sub"><li class="component_navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a href="/tipsa-oss"><span class="">Tipsa oss!</span></a></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.kristianstadsbladet.se/"><span class="">Kundcenter</span></a></li><li class="component_navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="page_startpage background-color-default"><div class="component__layout Grid__Grid-bojwg fXLqdd" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component__layout-startpage column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="Grid__Grid-bojwg nOSZF"><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"><ol class="component__list component__vertical-list component-just-now"><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/nyheter/inbrottstjuvar-stal-elektronik-och-eldade-inomhus-fecfb16e"><span class="component-just-now__prefix">Brott:</span><span class="component-just-now__title">Inbrottstjuvar stal elektronik och eldade inomhus</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/kristianstad/20-aring-misshandlad-i-centrala-kristianstad-453539d9"><span class="component-just-now__prefix">Brott:</span><span class="component-just-now__title">20-åring misshandlad i centrala Kristianstad</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/nyheter/testa-kb-surf"><span class="component-just-now__prefix">Testa Kb Surf:</span><span class="component-just-now__title">Alla artiklar för 3 kronor i 3 månader</span></a></li></ol></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Brott</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/solvesborg/aklagaren-har-poserar-misstankte-ranaren-2e8f5cde"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Åklagaren: Här poserar misstänkte bankrånaren</h4><p class="component__paragraph text">Duo åtalas • Kom över ett byte på drygt 50 000 kronor.</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/solvesborg/ranoffren-berattar-minut-for-minut-ec772dd0"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Rånoffren berättar om dramat – minut för minut</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/tegnell-far-man-covid-19-blir-man-immun-aab79fb0"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Tegnell: Får man covid-19 blir man immun</h4><p class="component__paragraph text">Det senaste dygnet har sju personer med bekräftad covid-19 rapporterats döda i Sverige.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/oro-for-trafikkaos-pa-harlov-813567e1"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Oro för trafikkaos: ”Här har det ramlat mellan stolarna”</h4><p class="component__paragraph text">Trafiken väntas öka när nya stormarknaden öppnar.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kultur/stort-uppsving-for-konst-i-det-grona-d9419a60"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kultur</p><h4 class="component__headline headline">Kaos vid skånska konstverk i naturen: ”Aldrig sett så mycket folk”</h4><p class="component__paragraph text">Rapporterar om fler besökare än förra året.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/korsvirkeshus-fran-1800-talet-mest-populart-pa-hemnet-42be0e0c"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Korsvirkeshus från 1800-talet mest populärt på Hemnet</h4><p class="component__paragraph text">Här är de mest klickade husen.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/hassleholm/listan-de-kom-in-pa-gymnasiet-af27013b"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Hässleholm</p><h4 class="component__headline headline">Listan: De kom in på gymnasiet</h4><p class="component__paragraph text">Här är listan över de som kom in på Hässleholms gymnasieskolor höstterminen 2020.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__newsList" style="flex:1"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Senaste nytt</h1><ul><li><div class="component__newsList--list-wrapper"><div class="time">16:03</div><div class="component__newsList--list--link-wrapper"><a href="/solvesborg/aklagaren-har-poserar-misstankte-ranaren-2e8f5cde">Åklagaren: Här poserar misstänkte bankrånaren</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">14:53</div><div class="component__newsList--list--link-wrapper"><a href="/bromolla/kraftigt-minskad-efterfragan-pa-papper-3fdb5e41">Kraftigt minskad efterfrågan på papper</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">14:37</div><div class="component__newsList--list--link-wrapper"><a href="/nyheter/korsvirkeshus-fran-1800-talet-mest-populart-pa-hemnet-42be0e0c">Korsvirkeshus från 1800-talet mest populärt på Hemnet</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">14:31</div><div class="component__newsList--list--link-wrapper"><a href="/ledare/lofven-borde-fragat-svenska-folket-e535d458">Löfven borde frågat svenska folket</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">13:30</div><div class="component__newsList--list--link-wrapper"><a href="/hassleholm/listan-de-kom-in-pa-gymnasiet-af27013b">Listan: De kom in på gymnasiet</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">12:01</div><div class="component__newsList--list--link-wrapper"><a href="/debatt/per-varfor-far-knarkare-mer-hjalp-an-vi-rokare-c8aebefd">Per: ”Varför får knarkare mer hjälp än vi rökare?”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">11:57</div><div class="component__newsList--list--link-wrapper"><a href="/ystad/gardsranen-bada-sidor-overklagar-domen-26998580">Gårdsrånen: Båda sidor överklagar domen</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">11:49</div><div class="component__newsList--list--link-wrapper"><a href="/hassleholm/nu-andras-oppettiderna-pa-akuten-0cee91d3">Nu har akuten tillfälligt ändrade öppettider</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">11:00</div><div class="component__newsList--list--link-wrapper"><a href="/ostra-goinge/husagare-utsatt-for-inbrott-81cc0a00">Husägare utsatt för inbrott</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:30</div><div class="component__newsList--list--link-wrapper"><a href="/hassleholm/65-aring-misstankt-for-drograttfylla-8e62b4c2">65-åring misstänkt för drograttfylla</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:30</div><div class="component__newsList--list--link-wrapper"><a href="/kristianstad/oro-for-trafikkaos-pa-harlov-813567e1">Oro för trafikkaos: ”Här har det ramlat mellan stolarna”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:04</div><div class="component__newsList--list--link-wrapper"><a href="/nyheter/inbrottstjuvar-stal-elektronik-och-eldade-inomhus-fecfb16e">Brott: Inbrottstjuvar stal elektronik och eldade inomhus</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:00</div><div class="component__newsList--list--link-wrapper"><a href="/bromolla/natur-och-kulturhistoria-pa-vandring-5250c472">Natur och kulturhistoria på vandring</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">09:50</div><div class="component__newsList--list--link-wrapper"><a href="/kristianstad/20-aring-misshandlad-i-centrala-kristianstad-453539d9">Brott: 20-åring misshandlad i centrala Kristianstad</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">09:36</div><div class="component__newsList--list--link-wrapper"><a href="/hassleholm/banken-upptackte-falsk-sedel-80c3d8c5">Banken upptäckte falsk sedel</a></div></div></li></ul></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/vinn-en-cykel-med-kb"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Tävling</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Logga in och vinn en cykel</h4></div></a><div class="component-tipsa-oss"><h1 class="component__headline component-tipsa-oss__headline">Tipsa oss</h1><span class="component-tipsa-oss__text1">Du får gärna lämna ett nyhetstips till oss eller ge på förslag om vad vi bör skriva om.</span><span class="component-tipsa-oss__text2">Hör av dig!</span><a class="component-tipsa-oss__link" href="/tipsa-oss"><button class="component__button-default size-medium color-theme-dark style-outlined component-tipsa-oss__button" type="button"><span class="">Lämna tips</span></button></a></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__job-ads"><div class="component__border left color-lokus-blue" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta drömjobbet</h1><a target="_self" href="https://kristianstadsbladet.lokusjobb.se/?utm_source=kb.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><a target="_self" href="https://kristianstadsbladet.lokusjobb.se/?utm_source=kb.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><button class="component__button-default size-small color-theme-lokus style-outlined component__header--button" type="button">Visa fler Jobb</button></a></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/sport/annorlunda-forsasong-vantar-for-ifk-har-aldrig-hant-66abb181"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Handboll</p><h4 class="component__headline headline">Annorlunda försäsong väntar för IFK: ”Har aldrig hänt”</h4><p class="component__paragraph text">Ännu inga träningsmatcher i sikte...</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/vi-kommer-att-fortsatta-krava-svar-5e33b680"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Malmsten besviken på kommunen: ”Vi kommer att fortsätta kräva svar”</h4><p class="component__paragraph text">Kommunens svar stämmer inte, anser vd Marcus Malmsten.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ostra-goinge/gymnasieelever-positiva-till-matlador-60b2a63b"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Östra Göinge</p><h4 class="component__headline headline">Så många elever hämtade sin lunch</h4><p class="component__paragraph text">Utdelningen pågick under den sista månaden på vårterminen.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/sommarlager-pa-golfbanan-roligast-att-ga-ut-pa-banan-112cbfc5"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Sommarläger på golfbanan – ”Roligast att gå ut på banan”</h4><p class="component__paragraph text">21 ungdomar tillbringar fyra dagar av sommarlovet på golfbanan.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/bromolla/hast-drunknade-i-godselbrunn-398fdcc1"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Bromölla</p><h4 class="component__headline headline">Skenande häst drunknade i gödselbrunn – ”Jätteledsna och chockade”</h4><p class="component__paragraph text">En häst skenade och hamnade i en gödselbrunn på måndagen.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image headline text ltr" href="/lantbruksfastighet-i-ahus-sald-till-nya-agare-7eaea67f"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><h4 class="component__headline headline">Lantbruksfastighet i Åhus såld till nya ägare</h4><p class="component__paragraph text">Huset har en boyta på 142 kvadratmeter.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__most_read"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Mest läst</h1><ol class="component__list component__vertical-list"><li class="component__list-item component__indexed-list-item"><div class="index">01</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/nyheter/museum-vid-kjugekull-i-lagor-b0e8044e"><h4 class="component__headline headline">Bara aska kvar av museet vid Kjugekull</h4><p class="component__paragraph meta">Nyheter • 2020-07-19</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">02</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/kristianstad/modekedja-investerar-27-miljoner-kronor-i-kristianstad-ba4b25c7"><h4 class="component__headline headline">Modekedja investerar 27 miljoner kronor i Kristianstad</h4><p class="component__paragraph meta">Kristianstad • 2020-07-17</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">03</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/ledare/kampa-pa-i-stallet-for-att-skylla-pa-rasism-58bc788c"><h4 class="component__headline headline">Kämpa på i stället för att skylla på rasism</h4><p class="component__paragraph meta">Ledarkrönika • 2020-07-15</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">04</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/kristianstad/miss-k-i-ny-tappning-jag-tror-pa-stan-e2bc123c"><h4 class="component__headline headline">Klädbutik satsar nytt: ”Jag tror på stan”</h4><p class="component__paragraph meta">Kristianstad • 2020-07-15</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">05</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/ostra-goinge/postnord-elda-upp-brev-som-lamnats-fel-76edeeaf"><h4 class="component__headline headline">Postnord: Elda upp brev som lämnats fel</h4><p class="component__paragraph meta">Östra Göinge • 2020-07-15</p></a></div></li></ol></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/kristianstad/lista-de-har-kom-in-pa-gymnasiet-313363ac"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Kristianstad</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Lista: De här kom in på gymnasiet</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-youplay-player fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Kristianstadsbladet TV</h4></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component-teaser-mainfeed-opinion-1 component-teaser-mainfeed-opinion-1--headline component-teaser-mainfeed-opinion-1--text component-teaser-mainfeed-opinion-1--author-image component-teaser-mainfeed-opinion-1--signed ltr" href="/sport/handbollsbloggen-premiartraning-sasongsstart-och-rf-fordelningen-e0191831"><p class="component__paragraph component-teaser-mainfeed-opinion-1__vignette">Sport</p><p class="component__paragraph component-teaser-mainfeed-opinion-1__headline">Handbollsbloggen: ”Premiärträning, säsongsstart och RF-fördelningen”</p><div class="component-teaser-mainfeed-opinion-1__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-1__text">Tillbaka efter semestern.</p><div class="component-teaser-mainfeed-opinion-1__author-image"><div class="lazyload-placeholder"></div></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/nu-ar-programmet-for-hostens-kultur-har-c507a8d6"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Höstens kultur spikad: ”I dessa tider så ser vi att kultur fyller en viktig funktion”</h4><p class="component__paragraph text">Programansvarige för Hässleholms Kulturhus om höstens programsläpp.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/ny-small-for-mjallby-far-inte-bli-en-vana-att-forlora-e5ec7a9c"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Ny smäll för Mjällby: "Får inte bli en vana att förlora”</h4><p class="component__paragraph text">Andra raka förlusten – trots drömstart.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Kristianstad</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/kristianstad/hembygdsforening-star-stark-trots-motgang-18971f00"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Föreningen efter storbranden: ”Vi behöver all hjälp vi kan få”</h4><p class="component__paragraph text">Trots branden viker hembygdsföreningen inte ner sig. De har redan planer för framtiden.</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/kristianstad/polisen-andrar-sig-om-branden-var-anlagd-da92262a"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Polisen ändrar sig om branden: ”Var anlagd”</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/nyheter/museum-vid-kjugekull-i-lagor-b0e8044e"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Bara aska kvar av museet vid Kjugekull</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text component-teaser-mainfeed-opinion-2--image ltr" href="/debatt/jan-varfor-maste-rondellen-se-sa-brutal-ut-4b674482"><div class="component-teaser-mainfeed-opinion-2__image-container"><div class="lazyload-placeholder"></div></div><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Jourhavande reporter</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">Jan: ”Varför måste rondellen se så brutal ut?”</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Trafiken gör det för farligt för att ha blommor överallt.</p></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/klart-ifk-far-wildcard-till-nya-europacupen-0b582d33"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">IFK får wildcard till nya Europacupen: ”Siktet inställt”</h4><p class="component__paragraph text">Riskerar mardrömsmotstånd direkt.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/skurup/leo-larsson-redo-for-helt-nya-utmaningar-952f2e10"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Från handbollsmålvakt till företagsledare</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Leo Larsson redo för helt nya utmaningar</h4></div></a><div class="component-matchAds"></div><div class="component-chronicles"><div class="component__border left color-theme-primary component-chronicles__border" style="height:6px;width:60px"></div><h1 class="component__headline component-chronicles__headline">Krönikörer</h1><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track " style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-real-estate fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Fastighetsaffärer</h4><div class="component-real-estate__real-estate-list"><div class="component-real-estate-teaser"><a href="/41-aring-ny-agare-till-hus-i-vinslov-1-050-000-kronor-blev-priset-fe373b87"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">41-åring ny ägare till hus i Vinslöv – 1 050 000 kronor blev priset</h1></a></div><div class="component-real-estate-teaser"><a href="/lantbruksfastighet-i-ahus-sald-till-nya-agare-7eaea67f"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Lantbruksfastighet i Åhus såld till nya ägare</h1></a></div><div class="component-real-estate-teaser"><a href="/de-koper-dyraste-huset-i-tyringe-hittills-i-ar-priset-2-300-000-kronor-6eadad23"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">De köper dyraste huset i Tyringe hittills i år – priset: 2 300 000 kronor</h1></a></div><div class="component-real-estate-leadin"><h1 class="component__headline">Så mycket fick grannen för sitt hus</h1><a href="/fastighetsaffarer"><button class="component__button-default size-small color-theme-dark style-outlined" type="button">Visa fler fastighetsaffärer</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 vignette headline text ltr" href="/kristianstad/brot-sig-in-i-mobelbutik-stal-lastbil-b2ee2ea8"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Brott: Bröt sig in i möbelbutik – stal lastbil</h4><p class="component__paragraph text">Körde från platsen i stulen lastbil.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/hassleholm/man-haktad-for-grov-utpressning-56e57fac"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Hässleholm</p><h4 class="component__headline headline">Man häktad för grov utpressning vid camping</h4><p class="component__paragraph text">Han är på sannolika skäl misstänkt för grov utpressning.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/kotrangsel-vid-extrakontroller-ed1f003d"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Coronavirus</p><h4 class="component__headline headline">Så skötte sig besökarna på serveringar i Åhus och Kristianstad</h4><p class="component__paragraph text">”Största problemet är att människor inte följer uppmaningarna”.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/region-skane-tecknar-avtal-om-antikroppstester-20a84655"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Corona: Antikroppstester snart verklighet i Skåne</h4><p class="component__paragraph text">Från mitten av augusti väntas fler skåningar kunna testa sig.</p></div></a><div class="component-grouped-news-list"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline component-grouped-news-list__headline">Lokalnytt</h1><div class="component-grouped-news-list-groups"><div class="component-grouped-news-list-groups__container"><div class="component-grouped-news-list-groups__content"><span class="component-grouped-news-list-groups__group component-grouped-news-list-groups__group--active">Bromölla</span><span class="component-grouped-news-list-groups__group">Hässleholm</span><span class="component-grouped-news-list-groups__group">Kristianstad</span><span class="component-grouped-news-list-groups__group">Östra Göinge</span><span class="component-grouped-news-list-groups__group">Åhus</span></div></div></div><div class="component-grouped-news-list__content component-grouped-news-list__content--loading"><div class="component__spinning_loader active color-theme-primary" style="width:100px;height:100px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/kristianstad/axelssons-conditori-pa-kandisbrollop-42d98853"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Kristianstad</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Lokalt konditori på kändisbröllop</h4></div></a><div class="component-matchAds"></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__guide-ads"><div class="component__border left color-guide-green" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta företag och tjänster</h1><a target="_self" href="https://kristianstadsbladet.marknadsguiden.nu/#!/search?what=&amp;where=Kristianstad,Bromölla,Östra Göinge"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><div class="guide__form-container"><form class="guide__searchForm"><input type="text" value="" class="guide__search" placeholder="Sök tjänst eller företag" name="search2"/><button class="guide__search-button" type="submit"><span class="component__icon"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></button></form><a target="_self" href="https://kristianstadsbladet.marknadsguiden.nu/#!/search?what=&amp;where=Kristianstad,Bromölla,Östra Göinge"><button class="component__button-default size-small color-theme-primary style-contained component__header-button" type="button">Visa alla lokala företag</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/hassleholm/ankungar-ihjalslagna-i-park-c410a865"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Hässleholm</p><h4 class="component__headline headline">Djurplågeri: Ankungar ihjälslagna i park</h4><p class="component__paragraph text">Sex ankungar har hittats ihjälslagna i stadsparken i Hässleholm.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/hassleholm/man-haktad-misstankt-for-valdtakter-57d3ccb5"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Hässleholm</p><h4 class="component__headline headline">Man i 30-årsåldern misstänkt för två våldtäkter</h4><p class="component__paragraph text">Mannen förnekar brott.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/husbil-i-lagor-i-venestad-7f969392"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">I natt: Husbil i lågor i Venestad</h4><p class="component__paragraph text">Husbilen förstörd men elden tog sig inte vidare.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/forsta-babyn-pa-00-talet-gillar-att-vara-vuxen-cec00531"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Vad hände sen?</p><h4 class="component__headline headline">Första babyn på 00-talet: ”Jag gillar att vara vuxen”</h4><p class="component__paragraph text">Följ Kb:s sommarserie ”Vad hände sen?”.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/skandallaget-nasta-for-mjallby-6d68ba8b"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">”Skandallaget” nästa för Lantz och MAIF</h4><p class="component__paragraph text">”Inte lönt att kommentera.”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/ungas-arbetsmiljo-i-fokus-i-sommar-c03e9318"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Olyckor och dåliga villkor en risk för sommarjobbare</h4><p class="component__paragraph text">Arbetsmiljöverket arbetar för att motverka att unga utnyttjas.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/kristianstad/fabriksruin-ska-bli-hans-hem"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Kristianstad</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Fabriksruin ska bli hans hem</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__service fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><div class="headline"><h4 class="component__headline">Gör dina ärenden enkelt själv</h4><p class="separator">—</p><h4 class="component__headline subheadline">öppet dygnet runt på Mina sidor</h4></div><div class="cards"><ol class="component__list component__horizontal-list"><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.kristianstadsbladet.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#EF7D00;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><g><path class="st1" d="M112.22,159.88c1.03-3.29,3.08-12.12,2.88-25.48l7.6,12.12c-2.26,10.89-5.14,17.06-6.37,19.52L112.22,159.88z
			"></path><path class="st1" d="M168.11,162.76c-1.44-1.03-2.88-1.64-4.73-1.85c-2.26-0.21-4.32,0.41-6.17,1.64
			c-1.85-4.32-4.52-9.25-6.78-12.95c0.62-4.93,1.64-8.63,1.85-12.95c4.52,8.43,8.43,16.03,10.69,21.37
			c1.64-3.49,4.11-11.1,5.14-21.58c2.06,5.75,3.49,12.54,3.7,13.97c-0.62,3.9-1.44,6.37-2.47,9.25
			C168.94,160.91,168.52,161.73,168.11,162.76z"></path><path class="st1" d="M161.95,179.41c-3.49-0.41-5.96-3.9-5.75-8.01c0.41-4.11,3.49-6.99,6.78-6.58c3.49,0.41,5.96,3.9,5.75,8.01
			C168.52,176.94,165.44,179.82,161.95,179.41z"></path><g><path class="st1" d="M156.19,88.78c1.85,0,2.88,0.82,3.29,1.23c0,0.21-0.21,3.08-0.82,5.55c-0.82,3.29-1.85,6.37-1.85,6.37
				l-6.37-11.3v-0.21l0.21-0.21C150.44,90.42,151.88,88.57,156.19,88.78z"></path><path class="st1" d="M168.11,79.12c0,0,0.21,1.85,0.21,2.67c-0.21,1.44-1.44,3.08-2.67,3.7l-0.21,0.21l0,0c0,0,0,0-0.21,0
				c-2.26,0.82-2.47,2.06-2.47,2.06s-1.23-1.64-4.52-2.26c-0.21,0-0.41,0-0.62,0c-1.23,0-2.88,0-4.11,0c-0.21,0-0.41,0-0.82,0.21
				l0,0c-2.26,0.62-4.73,1.64-6.58,0.82c-2.26-0.82-2.88-2.26-3.29-3.9c-0.21-0.82-0.21-1.44-0.21-1.85
				c-0.21-0.62-0.21-1.23-0.21-1.44c0,0,0,0,0.21,0s7.6,0,8.22,0c0.82,0,1.44,0.21,1.64,0.21c0.41,0,0.82,0.41,3.08,1.23
				c2.06,0.82,2.67,0.82,3.7,0.62c0.62,0,1.03-0.41,1.23-0.62c0.41-0.41,0.62-0.82,0.62-1.44l0,0v-0.21L168.11,79.12z"></path><path class="st1" d="M144.89,70.49c-3.7-0.82-7.19,0.62-8.22,1.23c0.21-0.62,0.21-1.64,0.21-2.88c0-3.49,2.67-4.73,4.73-5.14
				c2.88-0.62,4.52,0.62,6.99,0.62c1.64,0,3.49,0,4.93-0.41v9.25l-3.08,1.64C150.23,75.01,149.82,71.72,144.89,70.49z"></path></g></g><path class="st1" d="M202.02,148.38c2.06,1.64,4.73,1.64,7.19-1.44c2.47-3.08,1.85-10.07,1.85-10.07s-6.78,1.23-9.25,4.32
		C199.15,144.06,199.97,146.73,202.02,148.38z"></path><path class="st1" d="M204.08,153.31c-4.32-3.49-8.01-4.93-8.01-4.93l-2.88,3.49c1.03,0.82,5.34,3.49,7.81,7.19
		c2.67,4.32,3.29,9.66,0.41,12.74c-4.52,4.93-11.3,4.11-14.18,2.67c0-0.41,0-1.03,0-1.44l9.86-12.33c-2.26-2.47-4.52-4.32-6.17-5.75
		l-4.52,5.75c0-0.41-0.21-1.03-0.21-1.44c-2.88-18.91-8.43-29.39-9.25-30.21c2.88-1.64,5.34-4.32,6.58-7.4
		c1.85-4.32,2.47-7.81,2.47-8.22l-18.7-14.59c0.41-2.06,0.62-4.11,0.82-6.37l-4.93-4.11c-0.82,10.28-3.29,16.03-4.93,18.7
		c-2.26-0.82-6.17-2.47-12.74-7.4c-11.3-8.43-13.97-19.52-13.97-19.73l-3.7,4.93c-1.23,0.21-2.88,0.21-4.52,0.41
		c-0.21-0.21-0.41-0.41-0.41-0.41c-1.44-1.64-2.67-3.49-3.49-5.14c4.73-5.34,6.37-10.69,6.58-11.92c2.47-9.04,9.25-18.29,19.11-18.7
		c9.86-0.21,17.26,6.17,18.08,15.41c-1.23,0-3.49,0-3.7,0c0,0-1.64,0-1.85,0.21s-0.21,0.62,0,0.82c0,0,1.23,2.88,2.06,5.14
		c0.82,2.26,1.03,3.08,1.23,4.11h2.67c1.23-4.11,2.88-6.58,3.7-7.6h3.9c0-0.21,0-1.03,0-1.44c-0.41-14.39-11.71-24.87-26.1-24.46
		c-12.12,0.41-22.61,10.07-26.51,24.46c0,0.21-1.64,5.75-6.37,10.28l-2.06,1.85l1.03,2.47c0,0.21,1.23,2.88,3.08,5.75
		c-2.06,0.21-4.32,0.41-6.78,0.82c-14.8,1.85-23.84,3.49-24.25,3.49l-4.73,0.82l2.06,4.52c0,0.21,1.23,2.47,3.9,5.34l0.82,0.62
		c-4.73,2.06-10.28,4.93-16.44,8.43c-18.91,10.89-29.39,23.02-29.39,23.22l-0.41,0.62l0.41,0.62c0,0,6.37,7.4,15,15.21
		c1.03,1.03,2.67,2.67,4.11,4.11l-1.23,1.03c-2.88,3.29-4.11,6.37-4.32,6.58l-1.23,3.29c0,0,28.98,12.54,28.98,12.33l1.64-2.26
		c0,0,3.29-4.52,9.66-8.84c2.67-1.85,5.55-3.08,7.6-3.9c1.85,1.85,4.32,4.32,6.37,7.19c3.9,5.34,4.93,9.04,4.93,9.04l-5.96,8.22
		h-11.1l-2.47-5.75h8.22c0,0-1.03-5.14-6.37-5.14h-4.93c-1.44,0-2.47,0.41-3.08,1.23c-1.23,1.44-1.03,3.7-1.03,3.9l0,0l0,0
		l5.34,12.33h5.55l-6.99,15.41L87.97,209h0.41h97.2h0.21v-0.21c0-0.21,1.23-10.89,1.64-23.84l0.21,1.85
		c0.62,0.41,1.03,0.62,1.64,1.03c4.11,2.88,7.81,5.34,8.01,7.6c0.21,2.26-2.67,3.9-2.67,3.9l2.26,2.88c0,0,2.88-0.21,4.11-1.44
		c1.03-0.82,2.47-2.88,2.47-5.34c-0.21-2.88-2.06-5.55-9.66-10.69c-1.44-1.03-3.29-2.26-4.73-3.29c0.41,0.21,0.82,0.41,1.03,0.41
		c1.23,0.41,9.45,4.11,17.06-4.93C215.59,166.25,206.95,155.77,204.08,153.31z M108.52,94.53c9.45-1.23,17.47-1.85,21.78-2.26
		c2.47,3.9,6.17,8.43,11.3,12.33c11.71,8.63,19.73,9.66,19.73,9.66s2.67-3.08,4.73-9.45l11.71,10.07c0,0,0,0.41-0.21,1.64
		c-0.62,2.26-2.26,4.32-4.32,5.75c-4.11,2.47-9.25,1.85-12.74-1.23c-0.82-0.62-2.88-2.67-2.88-2.67s-0.41,1.23-1.23,2.88
		c-1.85,3.08-5.14,5.14-9.04,5.14c-4.93,0-9.04-3.49-10.28-8.01c-2.47,4.11-7.19,6.17-11.71,5.14c-1.23-0.21-3.08-1.44-4.11-2.06
		c-2.88-2.47-4.32-6.37-3.7-10.28c-3.29,2.88-8.01,3.7-12.12,1.44c-3.9-2.06-5.96-6.58-5.34-10.89c-1.64-0.41-4.11-1.23-6.17-2.67
		l0,0l-0.41-0.21c-0.82-0.62-1.64-1.44-2.47-2.06C94.95,96.38,100.91,95.56,108.52,94.53z M87.97,160.09
		c-4.52,3.08-7.81,6.37-9.66,8.43l-17.06-7.4c1.44-2.06,3.49-4.32,6.58-5.55c6.17-2.47,12.12-1.85,12.33-1.85l3.49,0.41l0.41-3.49
		c0,0,0.41-3.49,4.32-8.01c2.06-2.47,5.55-3.9,8.43-4.52l1.85,16.85C95.98,155.77,92.08,157.42,87.97,160.09z M100.91,200.57
		l3.7-7.81h4.32L119,178.58v-0.21c0,0-3.08-6.37-7.19-12.54c-2.06-3.08-4.11-5.55-5.55-7.19l-3.29-28.77l-3.49,0.21
		c-0.21,0-3.9,0.41-8.01,1.85l-5.14-4.52l-0.21-0.21l-8.43,0.62l0.62,0.62l7.19,7.6v0.62l-0.41-0.41l-2.26,1.85
		c-2.88,3.29-4.32,6.37-4.93,8.43c-2.88,0-7.6,0.41-12.54,2.47l0.21,0.21c0.21,0.21,0,0.21-0.21,0.41c-1.85-1.64-4.11-3.9-5.55-5.14
		c-6.37-5.75-9.04-8.84-9.86-10.07c2.06-2.06,10.69-10.48,24.25-18.29c6.17-3.49,12.33-6.37,17.67-8.63
		c0.21,0.21,0.41,0.21,0.62,0.41c0.41,2.06,1.44,5.75,4.11,8.43c2.88,2.88,6.99,4.73,11.3,4.73c1.44,0,2.88-0.21,4.11-0.41
		c0.82,4.93,3.9,8.84,8.22,10.69c4.73,1.85,10.28,0.82,14.39-2.67c1.44,2.26,3.49,3.9,5.75,4.93c-5.34,25.07-8.01,57.13-8.84,67.2
		L100.91,200.57z M178.8,200.57h-39.05c0.82-10.89,3.9-42.75,8.63-65.76c0.41,0,0.82,0,1.23-0.21c4.11-1.03,7.4-3.9,9.25-7.81
		c2.67,2.88,6.78,4.52,11.1,4.32c0.21,0,0.21,0,0.41,0c-0.21-1.03,5.55,10.28,8.43,29.59C180.86,173.45,180.03,186.19,178.8,200.57z
		"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">ADRESSÄNDRING & UPPEHÅLL</p><p class="component__paragraph headline">Adressändra eller pausa</p><p class="component__paragraph headline">din papperstidning.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.kristianstadsbladet.se/lojalitetskort/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#EF7D00;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><g><path class="st1" d="M112.22,159.88c1.03-3.29,3.08-12.12,2.88-25.48l7.6,12.12c-2.26,10.89-5.14,17.06-6.37,19.52L112.22,159.88z
			"></path><path class="st1" d="M168.11,162.76c-1.44-1.03-2.88-1.64-4.73-1.85c-2.26-0.21-4.32,0.41-6.17,1.64
			c-1.85-4.32-4.52-9.25-6.78-12.95c0.62-4.93,1.64-8.63,1.85-12.95c4.52,8.43,8.43,16.03,10.69,21.37
			c1.64-3.49,4.11-11.1,5.14-21.58c2.06,5.75,3.49,12.54,3.7,13.97c-0.62,3.9-1.44,6.37-2.47,9.25
			C168.94,160.91,168.52,161.73,168.11,162.76z"></path><path class="st1" d="M161.95,179.41c-3.49-0.41-5.96-3.9-5.75-8.01c0.41-4.11,3.49-6.99,6.78-6.58c3.49,0.41,5.96,3.9,5.75,8.01
			C168.52,176.94,165.44,179.82,161.95,179.41z"></path><g><path class="st1" d="M156.19,88.78c1.85,0,2.88,0.82,3.29,1.23c0,0.21-0.21,3.08-0.82,5.55c-0.82,3.29-1.85,6.37-1.85,6.37
				l-6.37-11.3v-0.21l0.21-0.21C150.44,90.42,151.88,88.57,156.19,88.78z"></path><path class="st1" d="M168.11,79.12c0,0,0.21,1.85,0.21,2.67c-0.21,1.44-1.44,3.08-2.67,3.7l-0.21,0.21l0,0c0,0,0,0-0.21,0
				c-2.26,0.82-2.47,2.06-2.47,2.06s-1.23-1.64-4.52-2.26c-0.21,0-0.41,0-0.62,0c-1.23,0-2.88,0-4.11,0c-0.21,0-0.41,0-0.82,0.21
				l0,0c-2.26,0.62-4.73,1.64-6.58,0.82c-2.26-0.82-2.88-2.26-3.29-3.9c-0.21-0.82-0.21-1.44-0.21-1.85
				c-0.21-0.62-0.21-1.23-0.21-1.44c0,0,0,0,0.21,0s7.6,0,8.22,0c0.82,0,1.44,0.21,1.64,0.21c0.41,0,0.82,0.41,3.08,1.23
				c2.06,0.82,2.67,0.82,3.7,0.62c0.62,0,1.03-0.41,1.23-0.62c0.41-0.41,0.62-0.82,0.62-1.44l0,0v-0.21L168.11,79.12z"></path><path class="st1" d="M144.89,70.49c-3.7-0.82-7.19,0.62-8.22,1.23c0.21-0.62,0.21-1.64,0.21-2.88c0-3.49,2.67-4.73,4.73-5.14
				c2.88-0.62,4.52,0.62,6.99,0.62c1.64,0,3.49,0,4.93-0.41v9.25l-3.08,1.64C150.23,75.01,149.82,71.72,144.89,70.49z"></path></g></g><path class="st1" d="M202.02,148.38c2.06,1.64,4.73,1.64,7.19-1.44c2.47-3.08,1.85-10.07,1.85-10.07s-6.78,1.23-9.25,4.32
		C199.15,144.06,199.97,146.73,202.02,148.38z"></path><path class="st1" d="M204.08,153.31c-4.32-3.49-8.01-4.93-8.01-4.93l-2.88,3.49c1.03,0.82,5.34,3.49,7.81,7.19
		c2.67,4.32,3.29,9.66,0.41,12.74c-4.52,4.93-11.3,4.11-14.18,2.67c0-0.41,0-1.03,0-1.44l9.86-12.33c-2.26-2.47-4.52-4.32-6.17-5.75
		l-4.52,5.75c0-0.41-0.21-1.03-0.21-1.44c-2.88-18.91-8.43-29.39-9.25-30.21c2.88-1.64,5.34-4.32,6.58-7.4
		c1.85-4.32,2.47-7.81,2.47-8.22l-18.7-14.59c0.41-2.06,0.62-4.11,0.82-6.37l-4.93-4.11c-0.82,10.28-3.29,16.03-4.93,18.7
		c-2.26-0.82-6.17-2.47-12.74-7.4c-11.3-8.43-13.97-19.52-13.97-19.73l-3.7,4.93c-1.23,0.21-2.88,0.21-4.52,0.41
		c-0.21-0.21-0.41-0.41-0.41-0.41c-1.44-1.64-2.67-3.49-3.49-5.14c4.73-5.34,6.37-10.69,6.58-11.92c2.47-9.04,9.25-18.29,19.11-18.7
		c9.86-0.21,17.26,6.17,18.08,15.41c-1.23,0-3.49,0-3.7,0c0,0-1.64,0-1.85,0.21s-0.21,0.62,0,0.82c0,0,1.23,2.88,2.06,5.14
		c0.82,2.26,1.03,3.08,1.23,4.11h2.67c1.23-4.11,2.88-6.58,3.7-7.6h3.9c0-0.21,0-1.03,0-1.44c-0.41-14.39-11.71-24.87-26.1-24.46
		c-12.12,0.41-22.61,10.07-26.51,24.46c0,0.21-1.64,5.75-6.37,10.28l-2.06,1.85l1.03,2.47c0,0.21,1.23,2.88,3.08,5.75
		c-2.06,0.21-4.32,0.41-6.78,0.82c-14.8,1.85-23.84,3.49-24.25,3.49l-4.73,0.82l2.06,4.52c0,0.21,1.23,2.47,3.9,5.34l0.82,0.62
		c-4.73,2.06-10.28,4.93-16.44,8.43c-18.91,10.89-29.39,23.02-29.39,23.22l-0.41,0.62l0.41,0.62c0,0,6.37,7.4,15,15.21
		c1.03,1.03,2.67,2.67,4.11,4.11l-1.23,1.03c-2.88,3.29-4.11,6.37-4.32,6.58l-1.23,3.29c0,0,28.98,12.54,28.98,12.33l1.64-2.26
		c0,0,3.29-4.52,9.66-8.84c2.67-1.85,5.55-3.08,7.6-3.9c1.85,1.85,4.32,4.32,6.37,7.19c3.9,5.34,4.93,9.04,4.93,9.04l-5.96,8.22
		h-11.1l-2.47-5.75h8.22c0,0-1.03-5.14-6.37-5.14h-4.93c-1.44,0-2.47,0.41-3.08,1.23c-1.23,1.44-1.03,3.7-1.03,3.9l0,0l0,0
		l5.34,12.33h5.55l-6.99,15.41L87.97,209h0.41h97.2h0.21v-0.21c0-0.21,1.23-10.89,1.64-23.84l0.21,1.85
		c0.62,0.41,1.03,0.62,1.64,1.03c4.11,2.88,7.81,5.34,8.01,7.6c0.21,2.26-2.67,3.9-2.67,3.9l2.26,2.88c0,0,2.88-0.21,4.11-1.44
		c1.03-0.82,2.47-2.88,2.47-5.34c-0.21-2.88-2.06-5.55-9.66-10.69c-1.44-1.03-3.29-2.26-4.73-3.29c0.41,0.21,0.82,0.41,1.03,0.41
		c1.23,0.41,9.45,4.11,17.06-4.93C215.59,166.25,206.95,155.77,204.08,153.31z M108.52,94.53c9.45-1.23,17.47-1.85,21.78-2.26
		c2.47,3.9,6.17,8.43,11.3,12.33c11.71,8.63,19.73,9.66,19.73,9.66s2.67-3.08,4.73-9.45l11.71,10.07c0,0,0,0.41-0.21,1.64
		c-0.62,2.26-2.26,4.32-4.32,5.75c-4.11,2.47-9.25,1.85-12.74-1.23c-0.82-0.62-2.88-2.67-2.88-2.67s-0.41,1.23-1.23,2.88
		c-1.85,3.08-5.14,5.14-9.04,5.14c-4.93,0-9.04-3.49-10.28-8.01c-2.47,4.11-7.19,6.17-11.71,5.14c-1.23-0.21-3.08-1.44-4.11-2.06
		c-2.88-2.47-4.32-6.37-3.7-10.28c-3.29,2.88-8.01,3.7-12.12,1.44c-3.9-2.06-5.96-6.58-5.34-10.89c-1.64-0.41-4.11-1.23-6.17-2.67
		l0,0l-0.41-0.21c-0.82-0.62-1.64-1.44-2.47-2.06C94.95,96.38,100.91,95.56,108.52,94.53z M87.97,160.09
		c-4.52,3.08-7.81,6.37-9.66,8.43l-17.06-7.4c1.44-2.06,3.49-4.32,6.58-5.55c6.17-2.47,12.12-1.85,12.33-1.85l3.49,0.41l0.41-3.49
		c0,0,0.41-3.49,4.32-8.01c2.06-2.47,5.55-3.9,8.43-4.52l1.85,16.85C95.98,155.77,92.08,157.42,87.97,160.09z M100.91,200.57
		l3.7-7.81h4.32L119,178.58v-0.21c0,0-3.08-6.37-7.19-12.54c-2.06-3.08-4.11-5.55-5.55-7.19l-3.29-28.77l-3.49,0.21
		c-0.21,0-3.9,0.41-8.01,1.85l-5.14-4.52l-0.21-0.21l-8.43,0.62l0.62,0.62l7.19,7.6v0.62l-0.41-0.41l-2.26,1.85
		c-2.88,3.29-4.32,6.37-4.93,8.43c-2.88,0-7.6,0.41-12.54,2.47l0.21,0.21c0.21,0.21,0,0.21-0.21,0.41c-1.85-1.64-4.11-3.9-5.55-5.14
		c-6.37-5.75-9.04-8.84-9.86-10.07c2.06-2.06,10.69-10.48,24.25-18.29c6.17-3.49,12.33-6.37,17.67-8.63
		c0.21,0.21,0.41,0.21,0.62,0.41c0.41,2.06,1.44,5.75,4.11,8.43c2.88,2.88,6.99,4.73,11.3,4.73c1.44,0,2.88-0.21,4.11-0.41
		c0.82,4.93,3.9,8.84,8.22,10.69c4.73,1.85,10.28,0.82,14.39-2.67c1.44,2.26,3.49,3.9,5.75,4.93c-5.34,25.07-8.01,57.13-8.84,67.2
		L100.91,200.57z M178.8,200.57h-39.05c0.82-10.89,3.9-42.75,8.63-65.76c0.41,0,0.82,0,1.23-0.21c4.11-1.03,7.4-3.9,9.25-7.81
		c2.67,2.88,6.78,4.52,11.1,4.32c0.21,0,0.21,0,0.41,0c-0.21-1.03,5.55,10.28,8.43,29.59C180.86,173.45,180.03,186.19,178.8,200.57z
		"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">lojalitetskortet</p><p class="component__paragraph headline">Håll koll på</p><p class="component__paragraph headline">dina erbjudanden.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="http://www.saknartidning.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#EF7D00;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><g><path class="st1" d="M112.22,159.88c1.03-3.29,3.08-12.12,2.88-25.48l7.6,12.12c-2.26,10.89-5.14,17.06-6.37,19.52L112.22,159.88z
			"></path><path class="st1" d="M168.11,162.76c-1.44-1.03-2.88-1.64-4.73-1.85c-2.26-0.21-4.32,0.41-6.17,1.64
			c-1.85-4.32-4.52-9.25-6.78-12.95c0.62-4.93,1.64-8.63,1.85-12.95c4.52,8.43,8.43,16.03,10.69,21.37
			c1.64-3.49,4.11-11.1,5.14-21.58c2.06,5.75,3.49,12.54,3.7,13.97c-0.62,3.9-1.44,6.37-2.47,9.25
			C168.94,160.91,168.52,161.73,168.11,162.76z"></path><path class="st1" d="M161.95,179.41c-3.49-0.41-5.96-3.9-5.75-8.01c0.41-4.11,3.49-6.99,6.78-6.58c3.49,0.41,5.96,3.9,5.75,8.01
			C168.52,176.94,165.44,179.82,161.95,179.41z"></path><g><path class="st1" d="M156.19,88.78c1.85,0,2.88,0.82,3.29,1.23c0,0.21-0.21,3.08-0.82,5.55c-0.82,3.29-1.85,6.37-1.85,6.37
				l-6.37-11.3v-0.21l0.21-0.21C150.44,90.42,151.88,88.57,156.19,88.78z"></path><path class="st1" d="M168.11,79.12c0,0,0.21,1.85,0.21,2.67c-0.21,1.44-1.44,3.08-2.67,3.7l-0.21,0.21l0,0c0,0,0,0-0.21,0
				c-2.26,0.82-2.47,2.06-2.47,2.06s-1.23-1.64-4.52-2.26c-0.21,0-0.41,0-0.62,0c-1.23,0-2.88,0-4.11,0c-0.21,0-0.41,0-0.82,0.21
				l0,0c-2.26,0.62-4.73,1.64-6.58,0.82c-2.26-0.82-2.88-2.26-3.29-3.9c-0.21-0.82-0.21-1.44-0.21-1.85
				c-0.21-0.62-0.21-1.23-0.21-1.44c0,0,0,0,0.21,0s7.6,0,8.22,0c0.82,0,1.44,0.21,1.64,0.21c0.41,0,0.82,0.41,3.08,1.23
				c2.06,0.82,2.67,0.82,3.7,0.62c0.62,0,1.03-0.41,1.23-0.62c0.41-0.41,0.62-0.82,0.62-1.44l0,0v-0.21L168.11,79.12z"></path><path class="st1" d="M144.89,70.49c-3.7-0.82-7.19,0.62-8.22,1.23c0.21-0.62,0.21-1.64,0.21-2.88c0-3.49,2.67-4.73,4.73-5.14
				c2.88-0.62,4.52,0.62,6.99,0.62c1.64,0,3.49,0,4.93-0.41v9.25l-3.08,1.64C150.23,75.01,149.82,71.72,144.89,70.49z"></path></g></g><path class="st1" d="M202.02,148.38c2.06,1.64,4.73,1.64,7.19-1.44c2.47-3.08,1.85-10.07,1.85-10.07s-6.78,1.23-9.25,4.32
		C199.15,144.06,199.97,146.73,202.02,148.38z"></path><path class="st1" d="M204.08,153.31c-4.32-3.49-8.01-4.93-8.01-4.93l-2.88,3.49c1.03,0.82,5.34,3.49,7.81,7.19
		c2.67,4.32,3.29,9.66,0.41,12.74c-4.52,4.93-11.3,4.11-14.18,2.67c0-0.41,0-1.03,0-1.44l9.86-12.33c-2.26-2.47-4.52-4.32-6.17-5.75
		l-4.52,5.75c0-0.41-0.21-1.03-0.21-1.44c-2.88-18.91-8.43-29.39-9.25-30.21c2.88-1.64,5.34-4.32,6.58-7.4
		c1.85-4.32,2.47-7.81,2.47-8.22l-18.7-14.59c0.41-2.06,0.62-4.11,0.82-6.37l-4.93-4.11c-0.82,10.28-3.29,16.03-4.93,18.7
		c-2.26-0.82-6.17-2.47-12.74-7.4c-11.3-8.43-13.97-19.52-13.97-19.73l-3.7,4.93c-1.23,0.21-2.88,0.21-4.52,0.41
		c-0.21-0.21-0.41-0.41-0.41-0.41c-1.44-1.64-2.67-3.49-3.49-5.14c4.73-5.34,6.37-10.69,6.58-11.92c2.47-9.04,9.25-18.29,19.11-18.7
		c9.86-0.21,17.26,6.17,18.08,15.41c-1.23,0-3.49,0-3.7,0c0,0-1.64,0-1.85,0.21s-0.21,0.62,0,0.82c0,0,1.23,2.88,2.06,5.14
		c0.82,2.26,1.03,3.08,1.23,4.11h2.67c1.23-4.11,2.88-6.58,3.7-7.6h3.9c0-0.21,0-1.03,0-1.44c-0.41-14.39-11.71-24.87-26.1-24.46
		c-12.12,0.41-22.61,10.07-26.51,24.46c0,0.21-1.64,5.75-6.37,10.28l-2.06,1.85l1.03,2.47c0,0.21,1.23,2.88,3.08,5.75
		c-2.06,0.21-4.32,0.41-6.78,0.82c-14.8,1.85-23.84,3.49-24.25,3.49l-4.73,0.82l2.06,4.52c0,0.21,1.23,2.47,3.9,5.34l0.82,0.62
		c-4.73,2.06-10.28,4.93-16.44,8.43c-18.91,10.89-29.39,23.02-29.39,23.22l-0.41,0.62l0.41,0.62c0,0,6.37,7.4,15,15.21
		c1.03,1.03,2.67,2.67,4.11,4.11l-1.23,1.03c-2.88,3.29-4.11,6.37-4.32,6.58l-1.23,3.29c0,0,28.98,12.54,28.98,12.33l1.64-2.26
		c0,0,3.29-4.52,9.66-8.84c2.67-1.85,5.55-3.08,7.6-3.9c1.85,1.85,4.32,4.32,6.37,7.19c3.9,5.34,4.93,9.04,4.93,9.04l-5.96,8.22
		h-11.1l-2.47-5.75h8.22c0,0-1.03-5.14-6.37-5.14h-4.93c-1.44,0-2.47,0.41-3.08,1.23c-1.23,1.44-1.03,3.7-1.03,3.9l0,0l0,0
		l5.34,12.33h5.55l-6.99,15.41L87.97,209h0.41h97.2h0.21v-0.21c0-0.21,1.23-10.89,1.64-23.84l0.21,1.85
		c0.62,0.41,1.03,0.62,1.64,1.03c4.11,2.88,7.81,5.34,8.01,7.6c0.21,2.26-2.67,3.9-2.67,3.9l2.26,2.88c0,0,2.88-0.21,4.11-1.44
		c1.03-0.82,2.47-2.88,2.47-5.34c-0.21-2.88-2.06-5.55-9.66-10.69c-1.44-1.03-3.29-2.26-4.73-3.29c0.41,0.21,0.82,0.41,1.03,0.41
		c1.23,0.41,9.45,4.11,17.06-4.93C215.59,166.25,206.95,155.77,204.08,153.31z M108.52,94.53c9.45-1.23,17.47-1.85,21.78-2.26
		c2.47,3.9,6.17,8.43,11.3,12.33c11.71,8.63,19.73,9.66,19.73,9.66s2.67-3.08,4.73-9.45l11.71,10.07c0,0,0,0.41-0.21,1.64
		c-0.62,2.26-2.26,4.32-4.32,5.75c-4.11,2.47-9.25,1.85-12.74-1.23c-0.82-0.62-2.88-2.67-2.88-2.67s-0.41,1.23-1.23,2.88
		c-1.85,3.08-5.14,5.14-9.04,5.14c-4.93,0-9.04-3.49-10.28-8.01c-2.47,4.11-7.19,6.17-11.71,5.14c-1.23-0.21-3.08-1.44-4.11-2.06
		c-2.88-2.47-4.32-6.37-3.7-10.28c-3.29,2.88-8.01,3.7-12.12,1.44c-3.9-2.06-5.96-6.58-5.34-10.89c-1.64-0.41-4.11-1.23-6.17-2.67
		l0,0l-0.41-0.21c-0.82-0.62-1.64-1.44-2.47-2.06C94.95,96.38,100.91,95.56,108.52,94.53z M87.97,160.09
		c-4.52,3.08-7.81,6.37-9.66,8.43l-17.06-7.4c1.44-2.06,3.49-4.32,6.58-5.55c6.17-2.47,12.12-1.85,12.33-1.85l3.49,0.41l0.41-3.49
		c0,0,0.41-3.49,4.32-8.01c2.06-2.47,5.55-3.9,8.43-4.52l1.85,16.85C95.98,155.77,92.08,157.42,87.97,160.09z M100.91,200.57
		l3.7-7.81h4.32L119,178.58v-0.21c0,0-3.08-6.37-7.19-12.54c-2.06-3.08-4.11-5.55-5.55-7.19l-3.29-28.77l-3.49,0.21
		c-0.21,0-3.9,0.41-8.01,1.85l-5.14-4.52l-0.21-0.21l-8.43,0.62l0.62,0.62l7.19,7.6v0.62l-0.41-0.41l-2.26,1.85
		c-2.88,3.29-4.32,6.37-4.93,8.43c-2.88,0-7.6,0.41-12.54,2.47l0.21,0.21c0.21,0.21,0,0.21-0.21,0.41c-1.85-1.64-4.11-3.9-5.55-5.14
		c-6.37-5.75-9.04-8.84-9.86-10.07c2.06-2.06,10.69-10.48,24.25-18.29c6.17-3.49,12.33-6.37,17.67-8.63
		c0.21,0.21,0.41,0.21,0.62,0.41c0.41,2.06,1.44,5.75,4.11,8.43c2.88,2.88,6.99,4.73,11.3,4.73c1.44,0,2.88-0.21,4.11-0.41
		c0.82,4.93,3.9,8.84,8.22,10.69c4.73,1.85,10.28,0.82,14.39-2.67c1.44,2.26,3.49,3.9,5.75,4.93c-5.34,25.07-8.01,57.13-8.84,67.2
		L100.91,200.57z M178.8,200.57h-39.05c0.82-10.89,3.9-42.75,8.63-65.76c0.41,0,0.82,0,1.23-0.21c4.11-1.03,7.4-3.9,9.25-7.81
		c2.67,2.88,6.78,4.52,11.1,4.32c0.21,0,0.21,0,0.41,0c-0.21-1.03,5.55,10.28,8.43,29.59C180.86,173.45,180.03,186.19,178.8,200.57z
		"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">reklamation</p><p class="component__paragraph headline">Saknar du dagens tidning?</p><p class="component__paragraph headline">Anmäl utebliven tidning här.</p></div></a></li></ol></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/familj/jag-har-haft-ett-bra-liv-f48a42a7"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Dagens ansikte</p><h4 class="component__headline headline">Margareta Persson 100 år</h4><p class="component__paragraph text">Hon önskar sig vackert väder i födelsedagspresent</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/rusch-till-matbutikerna-efter-coronapandemin-7ff38ab7"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Rusch till matbutikerna efter coronapandemin</h4><p class="component__paragraph text">City Gross: ”Det har varit en enorm ökning”.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Skotten i Kristianstad</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/kristianstad/polisen-man-skiter-i-att-det-finns-en-familj-som-sorjer"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Polisen: Man skiter i att det finns en familj som sörjer</h4><p class="component__paragraph text">Vittnen tystas och skräms. Uppgifter i sociala medier kan sänka ett utpekande.</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/kristianstad/mamman-om-mordet-pa-benjamin-jag-kommer-aldrig-att-forlata"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Hennes son mördades i en bil på Långebro: ”Jag kommer aldrig att förlåta”</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/kristianstad/det-kan-vara-skitsaker-som-leder-till-skjutningar"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">"Det kan vara rena skitsaker som leder till skjutningar”</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/kristianstad/kartlaggning-har-ar-de-kriminella-natverken"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Kartläggning: 27-åring pekas ut av polisen som ledare</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/kristianstad/flera-misstankta-i-mordutredningen"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">Flera misstänkta för dödsskjutningen på Gamlegården</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/kristianstad/knarksnacket-tolkas"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">Det här betyder orden i knarklangarnas sms-konversation</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/kristianstad/nio-skjutningar-pa-ett-ar-tva-med-dodlig-utgang"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">Nio skjutningar på ett år – två med dödlig utgång</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/nymolla-raknade-koldioxid-pa-fel-satt-072129d4"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Utsläpp</p><h4 class="component__headline headline">Koldioxidbråk mellan Nymölla och naturvårdsverket</h4><p class="component__paragraph text">Får bakläxa av Mark- och miljödomstolen</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/harrys-huvud-gav-kdff-segern-cb513968"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">"Harrys” huvud gav KDFF segern</h4><p class="component__paragraph text">Inhopparen nickade in segermålet för KDFF.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ostra-goinge/mannen-bakom-champagnevagn-firades-med-kladdkaka-12847c45"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Östra Göinge</p><h4 class="component__headline headline">Mannen bakom champagnevagn firades med kladdkaka</h4><p class="component__paragraph text">Ett exemplar fanns till beskådan vid hundraårsjubileum. Prins Bertil en av mottagarna.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/kristianstad/har-springer-soderportstudenterna-ut-klass-for-klass"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Student 2020</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">TV: Här springer Söderportstudenterna ut – klass för klass</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-family-ads"><div class="component__border left color-family-red" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Grattis!</h1><a target="_self" href="https://kristianstadsbladet.familj.se?utm_source=kristianstadsbladet.se&amp;utm_medium=snurra&amp;utm_campaign=familj"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div><div class="component-memorial-ads"><div class="component__border left color-memorial-purple" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Döds- och minnesannonser</h1><a target="_self" href="https://kristianstadsbladet.familj.se/#/minnas/"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div></div></div></div><div class="component__layout-startpage column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="component_footer__content Grid__Grid-bojwg fFTFeg" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_footer__header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component_footer__body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component_footer__contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:bengt-inge.scholin@kristianstadsbladet.se"><span class="">Bengt-Inge Schölin</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">044-18 55 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Kristianstadsbladet</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på kristianstadsbladet.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:nyheter@kristianstadsbladet.se"><span class="">nyheter@kristianstadsbladet.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 044-18 55 00</span></div></div><div class="component_footer__group"></div></div><div class="component_footer__social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.facebook.com/kristianstadsbladet/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://twitter.com/kbladet"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.instagram.com/kristianstadsbladet/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinKb som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minkb/id1377218854"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinKb"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eKB (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/ekb/id587378625"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.kristianstadsbladet.reader"><span class="">Google Play</span></a></div></div></div><div class="component_footer__about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.kristianstadsbladet.se/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.kristianstadsbladet.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.kristianstadsbladet.se/om-var-historia/"><span class="">Om KB och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component_footer__gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"10.51.16","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>