<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/KB/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Kristianstadsbladet</title>
    <meta data-react-helmet="true" property="fb:app_id" content="1501435900124986"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Kristianstadsbladet"/><meta data-react-helmet="true" property="og:title" content="Kristianstadsbladet | Lokala nyheter från nordöstra Skåne"/><meta data-react-helmet="true" property="og:url" content="https://www.kristianstadsbladet.se"/><meta data-react-helmet="true" property="og:image" content="https://www.kristianstadsbladet.se/images/brands/KB/panel.png"/><meta data-react-helmet="true" property="og:image:width" content="382"/><meta data-react-helmet="true" property="og:image:height" content="200"/><meta data-react-helmet="true" property="og:image:type" content="image/png"/><meta data-react-helmet="true" property="og:description" content="Kristianstadsbladet är nordöstra Skånes ledande tidning med nyheter, sport och nöje."/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://www.kristianstadsbladet.se/images/brands/KB/panel.png"/><meta data-react-helmet="true" name="twitter:site" content="@kbladet"/><meta data-react-helmet="true" name="twitter:creator" content="@kbladet"/><meta data-react-helmet="true" name="twitter:title" content="Kristianstadsbladet | Lokala nyheter från nordöstra Skåne"/><meta data-react-helmet="true" name="twitter:description" content="Kristianstadsbladet är nordöstra Skånes ledande tidning med nyheter, sport och nöje."/><meta data-react-helmet="true" name="twitter:url" content="https://www.kristianstadsbladet.se"/>
    
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#3C2814">
    <base href="https://www.kristianstadsbladet.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="dXCOAc fXLqdd nOSZF eBpmUx fFTFeg liGZgG fKskwz cXfZQV hIlPVv fDguhG jhOyZS" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.hIlPVv{height:100%;min-width:0;grid-column-end:span 2;grid-row-end:span 1;}.fDguhG{height:100%;min-width:0;grid-column-end:span 1;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.eBpmUx{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(2,1fr);grid-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.3c35d7e5.css">
    <script src="/static/js/bundle.8c87c0f0.js" defer></script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4276abf3-c6fa-44bb-a8a4-77f387d4f163.js'></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
                        { cmd: "_executeTracking" }
                    );

                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="images/brands/KB/dark.svg"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__bar" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation_group main"><li class="component_navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="https://etidning.kristianstadsbladet.se/"><span class="">E-tidning</span></a></li><li class="component_navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span><span class="component__icon right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></a></li></ol><ol class="component_navigation_group sub"><li class="component_navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a href="/tipsa-oss"><span class="">Tipsa oss!</span></a></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.kristianstadsbladet.se/"><span class="">Kundcenter</span></a></li><li class="component_navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="page_startpage background-color-default"><div class="component__layout Grid__Grid-bojwg fXLqdd" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component__layout-startpage column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="Grid__Grid-bojwg nOSZF"><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"><ol class="component__list component__vertical-list component-just-now"><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/debatt/tank-efter-fore-tack"><span class="component-just-now__prefix">Läsartext:</span><span class="component-just-now__title">Tänk efter före, tack!</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/hassleholm/skolbarn-hittade-skarpladdat-vapen"><span class="component-just-now__prefix">Otäckt fynd:</span><span class="component-just-now__title">Barn hittade skarpladdat vapen på skolgården</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/nyheter/testa-kb-surf"><span class="component-just-now__prefix">Testa Kb Surf:</span><span class="component-just-now__title">Alla artiklar för 3 kronor i 3 månader</span></a></li></ol></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/kristianstad/stort-ras-for-sommarbiljetten"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Coronavirus</p><h4 class="component__headline headline">Stort ras för sommarbiljetten</h4><p class="component__paragraph text">Långt ifrån toppsiffrorna från 2017.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Sport</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/sport/ulrika-cedell-vi-prioriterar-lagerverksamheten"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Ulrika Cedell: ”Vi prioriterar lägerverksamheten”</h4><p class="component__paragraph text">Kultur- och fritidschefen dementerar att C4-lägret kommer att läggas ner.</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/sport/alvesson-jag-har-svart-att-se-det-intraffa-0b2bb0ff"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Alvesson: ”Jag har svårt att se det inträffa”</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/familj/var-dag-ar-en-gava-for-dan-13995197"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Familj</p><h4 class="component__headline headline">”Livet är som roligast när man upplever det”</h4><p class="component__paragraph text">Det bästa han vet är att vakna. Ju tidigare desto bättre, för då har han mer av dag att leva på. Dan Samuelsson, koncernchef på Wikan Personal, älskar livet.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ostra-goinge/forsaljning-av-traffpunkten-skjuts-upp-20933efd"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Östra Göinge</p><h4 class="component__headline headline">”Vi avvaktar till augusti”</h4><p class="component__paragraph text">Träffpunktens ägare vill skjuta upp försäljningen tills läget känns stabilt.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kultur/filmen-blev-ett-satt-att-saga-det-som-inte-kan-sagas"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Skaparkraft</p><h4 class="component__headline headline">Filmen blev ett sätt att säga det som inte kan sägas</h4><p class="component__paragraph text">Nellie Lexfors vill prata med unga i småorter om övergrepp.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Bromölla</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/bromolla/kommunalradet-vi-sparar-pa-centralorten-ocksa"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Kommunalrådet: Vi sparar på centralorten också – inte bara landsbygden</h4><p class="component__paragraph text">Bland annat dagcentral och simhall kan drabbas.</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/bromolla/s-rostade-blankt-men-star-inte-bakom-sds-forslag"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">S röstade blankt men står inte bakom SD:s förslag</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/bromolla/over-500-protestroster-hittills-94d93481"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Landsbygdsbor fortsätter samla namn i protest</h4></a></div></div></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__newsList" style="flex:1"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Senaste nytt</h1><ul><li><div class="component__newsList--list-wrapper"><div class="time">06:50</div><div class="component__newsList--list--link-wrapper"><a href="/nyheter/anmalan-om-misshandel-i-tivoliparken-fb446510">Kristianstad: Anmälan om misshandel i Tivoliparken</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:01</div><div class="component__newsList--list--link-wrapper"><a href="/ostra-goinge/har-25-arsjubileum-i-ar-vill-ha-allmanhetens-hjalp">Har 25-årsjubileum i år – vill ha allmänhetens hjälp</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/kristianstad/blomstrande-koloni-oppnar-upp">Ordförande: ”Det är nu som det blommar som bäst”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/kristianstad/stort-ras-for-sommarbiljetten">Stort ras för sommarbiljetten</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/sport/ulrika-cedell-vi-prioriterar-lagerverksamheten">Ulrika Cedell: ”Vi prioriterar lägerverksamheten”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/debatt/tank-efter-fore-tack">Läsartext: Tänk efter före, tack!</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/sport/vaxande-intresse-for-friidrottsskolan-i-ahus-5ae40691">Växande intresse för friidrottsskolan</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/kultur/filmen-blev-ett-satt-att-saga-det-som-inte-kan-sagas">Filmen blev ett sätt att säga det som inte kan sägas</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/sport/alvesson-jag-har-svart-att-se-det-intraffa-0b2bb0ff">Alvesson: ”Jag har svårt att se det inträffa”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/ostra-goinge/forsaljning-av-traffpunkten-skjuts-upp-20933efd">”Vi avvaktar till augusti”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">04:50</div><div class="component__newsList--list--link-wrapper"><a href="/ostra-goinge/25-aring-utsatt-for-misshandel-ed886937">25-åring utsatt för misshandel</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">04:40</div><div class="component__newsList--list--link-wrapper"><a href="/ostra-goinge/35-aring-hotade-med-kniv-d5dbead1">35-åring hotade med kniv</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">02:27</div><div class="component__newsList--list--link-wrapper"><a href="/nyheter/tre-fordon-skadade-i-brand-e0ffd8e9">Skåne: Tre fordon skadade i brand</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">22:00</div><div class="component__newsList--list--link-wrapper"><a href="/kristianstad/battre-koll-behovs-pa-foreningars-bidrag-i-skane">Bättre koll behövs på bidragen i Skåne</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">21:00</div><div class="component__newsList--list--link-wrapper"><a href="/bromolla/s-rostade-blankt-men-star-inte-bakom-sds-forslag">S röstade blankt men står inte bakom SD:s förslag</a></div></div></li></ul></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/vinn-en-cykel-med-kb"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Tävling</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Logga in och vinn en cykel</h4></div></a><div class="component-tipsa-oss"><h1 class="component__headline component-tipsa-oss__headline">Tipsa oss</h1><span class="component-tipsa-oss__text1">Du får gärna lämna ett nyhetstips till oss eller ge på förslag om vad vi bör skriva om.</span><span class="component-tipsa-oss__text2">Hör av dig!</span><a class="component-tipsa-oss__link" href="/tipsa-oss"><button class="component__button-default size-medium color-theme-dark style-outlined component-tipsa-oss__button" type="button"><span class="">Lämna tips</span></button></a></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__job-ads"><div class="component__border left color-lokus-blue" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta drömjobbet</h1><a target="_self" href="https://kristianstadsbladet.lokusjobb.se/?utm_source=kb.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><a target="_self" href="https://kristianstadsbladet.lokusjobb.se/?utm_source=kb.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><button class="component__button-default size-small color-theme-lokus style-outlined component__header--button" type="button">Visa fler Jobb</button></a></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/kristianstad/battre-koll-behovs-pa-foreningars-bidrag-i-skane"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Bättre koll behövs på bidragen i Skåne</h4><p class="component__paragraph text">Risk för att föreningar kan få dubbla bidrag, varnar revisorerna.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/tre-fordon-skadade-i-brand-e0ffd8e9"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Skåne: Tre fordon skadade i brand</h4><p class="component__paragraph text">Räddningstjänstpersonal ryckte ut och släckte branden.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/hogt-biljettryck-till-slaget-om-hanobukten-35674d6c"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Fin biljettförsäljning till ”Slaget om Hanöbukten”</h4><p class="component__paragraph text">Se TV-sändningen under tisdagskvällen.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/simrishamn/kristianstadsprofilernas-gard-till-salu-objekt-som-sticker-ut-4937c3c7"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Simrishamn</p><h4 class="component__headline headline">Kristianstadsprofilernas Skånegård till salu – objekt som sticker ut</h4><p class="component__paragraph text">Så mycket kostar det.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/nytt-bussbolag-tar-over-i-kristianstad-70ff83b9"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Kristianstads busstrafik säkrad i vinter  – men bara tillfälligt</h4><p class="component__paragraph text">Transdev petas från sitt uppdrag.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/svara-hinder-pa-vag-mot-migrationsuppgorelse-0e010bc0"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Åhuspolitiker spelar nyckelroll när migrationspolitiken avgörs</h4><p class="component__paragraph text">En bred migrationsuppgörelse kan vara klar i nästa vecka.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__most_read"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Mest läst</h1><ol class="component__list component__vertical-list"><li class="component__list-item component__indexed-list-item"><div class="index">01</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/kristianstad/badgaster-skapar-trangsel-och-parkeringskaos-i-ahus"><h4 class="component__headline headline">Badgäster skapar trängsel och parkeringskaos i Åhus</h4><p class="component__paragraph meta">Coronavirus • 2020-06-27</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">02</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/nyheter/barnen-hittade-skatter-i-sjon"><h4 class="component__headline headline">Barn hittade sedlar och påse med smycken i sjö</h4><p class="component__paragraph meta">Skattletare • 2020-06-27</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">03</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/nyheter/kommunen-avrader-fran-bad-efter-algblomning"><h4 class="component__headline headline">Kristianstad: Kommunen avråder från bad efter algblomning</h4><p class="component__paragraph meta">Kristianstad • 2020-06-25</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">04</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/bromolla/ranare-filmades-jag-tror-foraldrarna-kanner-igen-sina-barn"><h4 class="component__headline headline">Tjuvar filmades: ”Jag tror föräldrarna känner igen sina barn”</h4><p class="component__paragraph meta">Bromölla • 2020-06-23</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">05</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/ostra-goinge/80-procentig-okning-av-covid-19-pa-bara-en-vecka"><h4 class="component__headline headline">80-procentig ökning av covid-19 på bara en vecka</h4><p class="component__paragraph meta">Smitta • 2020-06-23</p></a></div></li></ol></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/kristianstad/fabriksruin-ska-bli-hans-hem"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Kristianstad</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Fabriksruin ska bli hans hem</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-youplay-player fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Kristianstadsbladet TV</h4></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/kristianstad/fler-studieplatser-pa-hogskolan-tack-vare-pandemin-9fc37eb3"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Fler studieplatser på högskolan – ”tack vare” pandemin</h4><p class="component__paragraph text">Regeringen fortsätter bygga ut högre utbildning.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ostra-goinge/anhoriga-far-traffa-aldre-flera-foretag-hyllas-6048a612"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Östra Göinge</p><h4 class="component__headline headline">Anhöriga får träffa äldre – flera företag hyllas som tack för hjälpen</h4><p class="component__paragraph text">Varit besöksförbud sedan i mars.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/polisen-varnar-okad-risk-for-manniskohandel-i-lantbruket-5eb441a9"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Polisen varnar: Ökad risk för människohandel i lantbruket</h4><p class="component__paragraph text">LRF frågande till polisens pressmeddelande.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/coronalaget-inga-nya-dodsfall-senaste-dygnet-401188c9"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Coronavirus</p><h4 class="component__headline headline">Coronaläget: Inga nya dödsfall senaste dygnet</h4><p class="component__paragraph text">Här är de senaste siffrorna.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/noje/emil-zara-med-sanger-fran-verandan"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nöje</p><h4 class="component__headline headline">Emil & Zara med sånger från verandan</h4><p class="component__paragraph text">Två sommarkvällar med musik hos artistparet i Färlöv.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/ytterligare-30-coronadodsfall-i-sverige-aea983e0"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Coronavirus</p><h4 class="component__headline headline">Ytterligare 30 coronadödsfall i Sverige</h4><p class="component__paragraph text">Antalet personer som smittats av coronaviruset och avlidit i Sverige uppgår nu till 5 310 personer. Under måndagen rapporterades 30 nya dödsfall, enligt Folkhälsomyndigheten.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/kristianstad/har-springer-soderportstudenterna-ut-klass-for-klass"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Student 2020</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">TV: Här springer Söderportstudenterna ut – klass för klass</h4></div></a><div class="component-matchAds"></div><div class="component-chronicles"><div class="component__border left color-theme-primary component-chronicles__border" style="height:6px;width:60px"></div><h1 class="component__headline component-chronicles__headline">Krönikörer</h1><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track " style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-real-estate fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Fastighetsaffärer</h4><div class="component-real-estate__real-estate-list"><div class="component-real-estate-teaser"><a href="/nyheter/130-kvadratmeter-stort-hus-i-emmaljunga-vittsjo-salt-for-600-000-kronor"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">130 kvadratmeter stort hus i Emmaljunga, Vittsjö sålt för 600 000 kronor</h1></a></div><div class="component-real-estate-teaser"><a href="/nyheter/agarbyte-for-60-talshus-i-tollarp"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Ägarbyte för 60-talshus i Tollarp</h1></a></div><div class="component-real-estate-teaser"><a href="/nyheter/36-aring-ny-agare-till-fastigheten-pa-lummervagen-2-i-hassleholm-prislappen-1-700-000-kronor"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">36-åring ny ägare till fastigheten på Lummervägen 2 i Hässleholm – prislappen: 1 700 000 kronor</h1></a></div><div class="component-real-estate-leadin"><h1 class="component__headline">Så mycket fick grannen för sitt hus</h1><a href="/fastighetsaffarer"><button class="component__button-default size-small color-theme-dark style-outlined" type="button">Visa fler fastighetsaffärer</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/sport/em-i-rullstolshandboll-stalls-in-trakigt-men-vantat"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Inget EM i rullstolshandboll i Kristianstad</h4><p class="component__paragraph text">Evenemanget ställs in.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/kan-bli-farre-fastingar-under-varm-sommar"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Så skyddar du dig bäst mot småkrypen i sommar</h4><p class="component__paragraph text">Här är expertens råd.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/mjallby-aif-projektanstaller-birro"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Mjällby AIF projektanställer Birro</h4><p class="component__paragraph text">Författaren ska fördjupa sig i klubbens historia</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/bromolla/nymollaborna-protesterar"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Besparingar</p><h4 class="component__headline headline">Bybor protesterar: ”Vi startar en egen kommun”</h4><p class="component__paragraph text">Känner sig bortglömda och nedprioriterade – nu protesterar de mot kommunen.</p></div></a><div class="component-grouped-news-list"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline component-grouped-news-list__headline">Lokalnytt</h1><div class="component-grouped-news-list-groups"><div class="component-grouped-news-list-groups__container"><div class="component-grouped-news-list-groups__content"><span class="component-grouped-news-list-groups__group component-grouped-news-list-groups__group--active">Bromölla</span><span class="component-grouped-news-list-groups__group">Hässleholm</span><span class="component-grouped-news-list-groups__group">Kristianstad</span><span class="component-grouped-news-list-groups__group">Östra Göinge</span><span class="component-grouped-news-list-groups__group">Åhus</span></div></div></div><div class="component-grouped-news-list__content component-grouped-news-list__content--loading"><div class="component__spinning_loader active color-theme-primary" style="width:100px;height:100px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/kristianstad/har-springer-eleverna-pa-osterang-ut-klass-for-klass"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Student 2020</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">TV: Här springer eleverna på Österäng ut – klass för klass</h4></div></a><div class="component-matchAds"></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__guide-ads"><div class="component__border left color-guide-green" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta företag och tjänster</h1><a target="_self" href="https://kristianstadsbladet.marknadsguiden.nu/#!/search?what=&amp;where=Kristianstad,Bromölla,Östra Göinge"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><div class="guide__form-container"><form class="guide__searchForm"><input type="text" value="" class="guide__search" placeholder="Sök tjänst eller företag" name="search2"/><button class="guide__search-button" type="submit"><span class="component__icon"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></button></form><a target="_self" href="https://kristianstadsbladet.marknadsguiden.nu/#!/search?what=&amp;where=Kristianstad,Bromölla,Östra Göinge"><button class="component__button-default size-small color-theme-primary style-contained component__header-button" type="button">Visa alla lokala företag</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/familj/det-ar-dags-for-den-egna-drommen"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Familj</p><h4 class="component__headline headline">Håkan fick ge liv åt Astrid Lindgrens liv</h4><p class="component__paragraph text">Astrid Lindgren, Gyllene Tider, samurajer och namibisk militärhistoria. Håkan Kvist i Maglehem har formgett några av landets största utställningar.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/larm-om-olycka-bil-ska-ha-kort-in-i-vagg"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Bil körde in i ladugårdsvägg</h4><p class="component__paragraph text">Föraren har förts till sjukhus.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/robotgrasklippare-illa-ute-vid-aska-2"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Olyckor: Robotgräsklippare illa ute vid åska</h4><p class="component__paragraph text">De närmsta dagarna kan det åska på många håll i Sverige, enligt SMHI:s prognos. Då kan robotgräsklipparna vara illa ute.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/ernst-har-landat-utanfor-kivik-vill-vakna-pa-landet"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sommar i Skåne</p><h4 class="component__headline headline">Ernst har landat vid Hanöbukten: ”Vill vakna på landet”</h4><p class="component__paragraph text">Efter år av längtan har han en fast plats i landsänden han älskar.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Sport</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-opinion-1 component-teaser-mainfeed-opinion-1--headline component-teaser-mainfeed-opinion-1--text component-teaser-mainfeed-opinion-1--author-image component-teaser-mainfeed-opinion-1--image component-teaser-mainfeed-opinion-1--signed ltr" href="/sport/patric-nilsson-jag-ar-beredd-att-ge-experimentet-tid"><div class="component-teaser-mainfeed-opinion-1__image-container"><div class="lazyload-placeholder"></div></div><p class="component__paragraph component-teaser-mainfeed-opinion-1__headline"><span class="component-teaser-mainfeed-opinion-1__author">Patric Nilsson: </span>”Jag är beredd att ge experimentet tid”</p><div class="component-teaser-mainfeed-opinion-1__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-1__text">Den som vill åt utveckling måste också våga se ut som en idiot ibland.</p><div class="component-teaser-mainfeed-opinion-1__author-image"><div class="lazyload-placeholder"></div></div></div></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/sport/mardromsminuter-sankte-kdff-moter-inte-battre-lag-an-sa-har"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Mardrömsminuter sänkte KDFF: ”Vi möter inte bättre lag än så här”</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/sport/blandade-kanslor-for-nyforvarvet"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Blandade känslor för nyförvärvet</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/dod-sal-hittad-pa-yngsjo-strand"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Läsarbild</p><h4 class="component__headline headline">Säl med mystiska hål funnen på stranden</h4><p class="component__paragraph text">Detta gör du om du hittar en död säl.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/kristianstad/leo-larsson-saljer-sin-vaning"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Hem och boende</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Leo Larsson säljer sin paradvåning</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__service fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><div class="headline"><h4 class="component__headline">Gör dina ärenden enkelt själv</h4><p class="separator">—</p><h4 class="component__headline subheadline">öppet dygnet runt på Mina sidor</h4></div><div class="cards"><ol class="component__list component__horizontal-list"><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.kristianstadsbladet.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#EF7D00;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><g><path class="st1" d="M112.22,159.88c1.03-3.29,3.08-12.12,2.88-25.48l7.6,12.12c-2.26,10.89-5.14,17.06-6.37,19.52L112.22,159.88z
			"></path><path class="st1" d="M168.11,162.76c-1.44-1.03-2.88-1.64-4.73-1.85c-2.26-0.21-4.32,0.41-6.17,1.64
			c-1.85-4.32-4.52-9.25-6.78-12.95c0.62-4.93,1.64-8.63,1.85-12.95c4.52,8.43,8.43,16.03,10.69,21.37
			c1.64-3.49,4.11-11.1,5.14-21.58c2.06,5.75,3.49,12.54,3.7,13.97c-0.62,3.9-1.44,6.37-2.47,9.25
			C168.94,160.91,168.52,161.73,168.11,162.76z"></path><path class="st1" d="M161.95,179.41c-3.49-0.41-5.96-3.9-5.75-8.01c0.41-4.11,3.49-6.99,6.78-6.58c3.49,0.41,5.96,3.9,5.75,8.01
			C168.52,176.94,165.44,179.82,161.95,179.41z"></path><g><path class="st1" d="M156.19,88.78c1.85,0,2.88,0.82,3.29,1.23c0,0.21-0.21,3.08-0.82,5.55c-0.82,3.29-1.85,6.37-1.85,6.37
				l-6.37-11.3v-0.21l0.21-0.21C150.44,90.42,151.88,88.57,156.19,88.78z"></path><path class="st1" d="M168.11,79.12c0,0,0.21,1.85,0.21,2.67c-0.21,1.44-1.44,3.08-2.67,3.7l-0.21,0.21l0,0c0,0,0,0-0.21,0
				c-2.26,0.82-2.47,2.06-2.47,2.06s-1.23-1.64-4.52-2.26c-0.21,0-0.41,0-0.62,0c-1.23,0-2.88,0-4.11,0c-0.21,0-0.41,0-0.82,0.21
				l0,0c-2.26,0.62-4.73,1.64-6.58,0.82c-2.26-0.82-2.88-2.26-3.29-3.9c-0.21-0.82-0.21-1.44-0.21-1.85
				c-0.21-0.62-0.21-1.23-0.21-1.44c0,0,0,0,0.21,0s7.6,0,8.22,0c0.82,0,1.44,0.21,1.64,0.21c0.41,0,0.82,0.41,3.08,1.23
				c2.06,0.82,2.67,0.82,3.7,0.62c0.62,0,1.03-0.41,1.23-0.62c0.41-0.41,0.62-0.82,0.62-1.44l0,0v-0.21L168.11,79.12z"></path><path class="st1" d="M144.89,70.49c-3.7-0.82-7.19,0.62-8.22,1.23c0.21-0.62,0.21-1.64,0.21-2.88c0-3.49,2.67-4.73,4.73-5.14
				c2.88-0.62,4.52,0.62,6.99,0.62c1.64,0,3.49,0,4.93-0.41v9.25l-3.08,1.64C150.23,75.01,149.82,71.72,144.89,70.49z"></path></g></g><path class="st1" d="M202.02,148.38c2.06,1.64,4.73,1.64,7.19-1.44c2.47-3.08,1.85-10.07,1.85-10.07s-6.78,1.23-9.25,4.32
		C199.15,144.06,199.97,146.73,202.02,148.38z"></path><path class="st1" d="M204.08,153.31c-4.32-3.49-8.01-4.93-8.01-4.93l-2.88,3.49c1.03,0.82,5.34,3.49,7.81,7.19
		c2.67,4.32,3.29,9.66,0.41,12.74c-4.52,4.93-11.3,4.11-14.18,2.67c0-0.41,0-1.03,0-1.44l9.86-12.33c-2.26-2.47-4.52-4.32-6.17-5.75
		l-4.52,5.75c0-0.41-0.21-1.03-0.21-1.44c-2.88-18.91-8.43-29.39-9.25-30.21c2.88-1.64,5.34-4.32,6.58-7.4
		c1.85-4.32,2.47-7.81,2.47-8.22l-18.7-14.59c0.41-2.06,0.62-4.11,0.82-6.37l-4.93-4.11c-0.82,10.28-3.29,16.03-4.93,18.7
		c-2.26-0.82-6.17-2.47-12.74-7.4c-11.3-8.43-13.97-19.52-13.97-19.73l-3.7,4.93c-1.23,0.21-2.88,0.21-4.52,0.41
		c-0.21-0.21-0.41-0.41-0.41-0.41c-1.44-1.64-2.67-3.49-3.49-5.14c4.73-5.34,6.37-10.69,6.58-11.92c2.47-9.04,9.25-18.29,19.11-18.7
		c9.86-0.21,17.26,6.17,18.08,15.41c-1.23,0-3.49,0-3.7,0c0,0-1.64,0-1.85,0.21s-0.21,0.62,0,0.82c0,0,1.23,2.88,2.06,5.14
		c0.82,2.26,1.03,3.08,1.23,4.11h2.67c1.23-4.11,2.88-6.58,3.7-7.6h3.9c0-0.21,0-1.03,0-1.44c-0.41-14.39-11.71-24.87-26.1-24.46
		c-12.12,0.41-22.61,10.07-26.51,24.46c0,0.21-1.64,5.75-6.37,10.28l-2.06,1.85l1.03,2.47c0,0.21,1.23,2.88,3.08,5.75
		c-2.06,0.21-4.32,0.41-6.78,0.82c-14.8,1.85-23.84,3.49-24.25,3.49l-4.73,0.82l2.06,4.52c0,0.21,1.23,2.47,3.9,5.34l0.82,0.62
		c-4.73,2.06-10.28,4.93-16.44,8.43c-18.91,10.89-29.39,23.02-29.39,23.22l-0.41,0.62l0.41,0.62c0,0,6.37,7.4,15,15.21
		c1.03,1.03,2.67,2.67,4.11,4.11l-1.23,1.03c-2.88,3.29-4.11,6.37-4.32,6.58l-1.23,3.29c0,0,28.98,12.54,28.98,12.33l1.64-2.26
		c0,0,3.29-4.52,9.66-8.84c2.67-1.85,5.55-3.08,7.6-3.9c1.85,1.85,4.32,4.32,6.37,7.19c3.9,5.34,4.93,9.04,4.93,9.04l-5.96,8.22
		h-11.1l-2.47-5.75h8.22c0,0-1.03-5.14-6.37-5.14h-4.93c-1.44,0-2.47,0.41-3.08,1.23c-1.23,1.44-1.03,3.7-1.03,3.9l0,0l0,0
		l5.34,12.33h5.55l-6.99,15.41L87.97,209h0.41h97.2h0.21v-0.21c0-0.21,1.23-10.89,1.64-23.84l0.21,1.85
		c0.62,0.41,1.03,0.62,1.64,1.03c4.11,2.88,7.81,5.34,8.01,7.6c0.21,2.26-2.67,3.9-2.67,3.9l2.26,2.88c0,0,2.88-0.21,4.11-1.44
		c1.03-0.82,2.47-2.88,2.47-5.34c-0.21-2.88-2.06-5.55-9.66-10.69c-1.44-1.03-3.29-2.26-4.73-3.29c0.41,0.21,0.82,0.41,1.03,0.41
		c1.23,0.41,9.45,4.11,17.06-4.93C215.59,166.25,206.95,155.77,204.08,153.31z M108.52,94.53c9.45-1.23,17.47-1.85,21.78-2.26
		c2.47,3.9,6.17,8.43,11.3,12.33c11.71,8.63,19.73,9.66,19.73,9.66s2.67-3.08,4.73-9.45l11.71,10.07c0,0,0,0.41-0.21,1.64
		c-0.62,2.26-2.26,4.32-4.32,5.75c-4.11,2.47-9.25,1.85-12.74-1.23c-0.82-0.62-2.88-2.67-2.88-2.67s-0.41,1.23-1.23,2.88
		c-1.85,3.08-5.14,5.14-9.04,5.14c-4.93,0-9.04-3.49-10.28-8.01c-2.47,4.11-7.19,6.17-11.71,5.14c-1.23-0.21-3.08-1.44-4.11-2.06
		c-2.88-2.47-4.32-6.37-3.7-10.28c-3.29,2.88-8.01,3.7-12.12,1.44c-3.9-2.06-5.96-6.58-5.34-10.89c-1.64-0.41-4.11-1.23-6.17-2.67
		l0,0l-0.41-0.21c-0.82-0.62-1.64-1.44-2.47-2.06C94.95,96.38,100.91,95.56,108.52,94.53z M87.97,160.09
		c-4.52,3.08-7.81,6.37-9.66,8.43l-17.06-7.4c1.44-2.06,3.49-4.32,6.58-5.55c6.17-2.47,12.12-1.85,12.33-1.85l3.49,0.41l0.41-3.49
		c0,0,0.41-3.49,4.32-8.01c2.06-2.47,5.55-3.9,8.43-4.52l1.85,16.85C95.98,155.77,92.08,157.42,87.97,160.09z M100.91,200.57
		l3.7-7.81h4.32L119,178.58v-0.21c0,0-3.08-6.37-7.19-12.54c-2.06-3.08-4.11-5.55-5.55-7.19l-3.29-28.77l-3.49,0.21
		c-0.21,0-3.9,0.41-8.01,1.85l-5.14-4.52l-0.21-0.21l-8.43,0.62l0.62,0.62l7.19,7.6v0.62l-0.41-0.41l-2.26,1.85
		c-2.88,3.29-4.32,6.37-4.93,8.43c-2.88,0-7.6,0.41-12.54,2.47l0.21,0.21c0.21,0.21,0,0.21-0.21,0.41c-1.85-1.64-4.11-3.9-5.55-5.14
		c-6.37-5.75-9.04-8.84-9.86-10.07c2.06-2.06,10.69-10.48,24.25-18.29c6.17-3.49,12.33-6.37,17.67-8.63
		c0.21,0.21,0.41,0.21,0.62,0.41c0.41,2.06,1.44,5.75,4.11,8.43c2.88,2.88,6.99,4.73,11.3,4.73c1.44,0,2.88-0.21,4.11-0.41
		c0.82,4.93,3.9,8.84,8.22,10.69c4.73,1.85,10.28,0.82,14.39-2.67c1.44,2.26,3.49,3.9,5.75,4.93c-5.34,25.07-8.01,57.13-8.84,67.2
		L100.91,200.57z M178.8,200.57h-39.05c0.82-10.89,3.9-42.75,8.63-65.76c0.41,0,0.82,0,1.23-0.21c4.11-1.03,7.4-3.9,9.25-7.81
		c2.67,2.88,6.78,4.52,11.1,4.32c0.21,0,0.21,0,0.41,0c-0.21-1.03,5.55,10.28,8.43,29.59C180.86,173.45,180.03,186.19,178.8,200.57z
		"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">ADRESSÄNDRING & UPPEHÅLL</p><p class="component__paragraph headline">Adressändra eller pausa</p><p class="component__paragraph headline">din papperstidning.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.kristianstadsbladet.se/lojalitetskort/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#EF7D00;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><g><path class="st1" d="M112.22,159.88c1.03-3.29,3.08-12.12,2.88-25.48l7.6,12.12c-2.26,10.89-5.14,17.06-6.37,19.52L112.22,159.88z
			"></path><path class="st1" d="M168.11,162.76c-1.44-1.03-2.88-1.64-4.73-1.85c-2.26-0.21-4.32,0.41-6.17,1.64
			c-1.85-4.32-4.52-9.25-6.78-12.95c0.62-4.93,1.64-8.63,1.85-12.95c4.52,8.43,8.43,16.03,10.69,21.37
			c1.64-3.49,4.11-11.1,5.14-21.58c2.06,5.75,3.49,12.54,3.7,13.97c-0.62,3.9-1.44,6.37-2.47,9.25
			C168.94,160.91,168.52,161.73,168.11,162.76z"></path><path class="st1" d="M161.95,179.41c-3.49-0.41-5.96-3.9-5.75-8.01c0.41-4.11,3.49-6.99,6.78-6.58c3.49,0.41,5.96,3.9,5.75,8.01
			C168.52,176.94,165.44,179.82,161.95,179.41z"></path><g><path class="st1" d="M156.19,88.78c1.85,0,2.88,0.82,3.29,1.23c0,0.21-0.21,3.08-0.82,5.55c-0.82,3.29-1.85,6.37-1.85,6.37
				l-6.37-11.3v-0.21l0.21-0.21C150.44,90.42,151.88,88.57,156.19,88.78z"></path><path class="st1" d="M168.11,79.12c0,0,0.21,1.85,0.21,2.67c-0.21,1.44-1.44,3.08-2.67,3.7l-0.21,0.21l0,0c0,0,0,0-0.21,0
				c-2.26,0.82-2.47,2.06-2.47,2.06s-1.23-1.64-4.52-2.26c-0.21,0-0.41,0-0.62,0c-1.23,0-2.88,0-4.11,0c-0.21,0-0.41,0-0.82,0.21
				l0,0c-2.26,0.62-4.73,1.64-6.58,0.82c-2.26-0.82-2.88-2.26-3.29-3.9c-0.21-0.82-0.21-1.44-0.21-1.85
				c-0.21-0.62-0.21-1.23-0.21-1.44c0,0,0,0,0.21,0s7.6,0,8.22,0c0.82,0,1.44,0.21,1.64,0.21c0.41,0,0.82,0.41,3.08,1.23
				c2.06,0.82,2.67,0.82,3.7,0.62c0.62,0,1.03-0.41,1.23-0.62c0.41-0.41,0.62-0.82,0.62-1.44l0,0v-0.21L168.11,79.12z"></path><path class="st1" d="M144.89,70.49c-3.7-0.82-7.19,0.62-8.22,1.23c0.21-0.62,0.21-1.64,0.21-2.88c0-3.49,2.67-4.73,4.73-5.14
				c2.88-0.62,4.52,0.62,6.99,0.62c1.64,0,3.49,0,4.93-0.41v9.25l-3.08,1.64C150.23,75.01,149.82,71.72,144.89,70.49z"></path></g></g><path class="st1" d="M202.02,148.38c2.06,1.64,4.73,1.64,7.19-1.44c2.47-3.08,1.85-10.07,1.85-10.07s-6.78,1.23-9.25,4.32
		C199.15,144.06,199.97,146.73,202.02,148.38z"></path><path class="st1" d="M204.08,153.31c-4.32-3.49-8.01-4.93-8.01-4.93l-2.88,3.49c1.03,0.82,5.34,3.49,7.81,7.19
		c2.67,4.32,3.29,9.66,0.41,12.74c-4.52,4.93-11.3,4.11-14.18,2.67c0-0.41,0-1.03,0-1.44l9.86-12.33c-2.26-2.47-4.52-4.32-6.17-5.75
		l-4.52,5.75c0-0.41-0.21-1.03-0.21-1.44c-2.88-18.91-8.43-29.39-9.25-30.21c2.88-1.64,5.34-4.32,6.58-7.4
		c1.85-4.32,2.47-7.81,2.47-8.22l-18.7-14.59c0.41-2.06,0.62-4.11,0.82-6.37l-4.93-4.11c-0.82,10.28-3.29,16.03-4.93,18.7
		c-2.26-0.82-6.17-2.47-12.74-7.4c-11.3-8.43-13.97-19.52-13.97-19.73l-3.7,4.93c-1.23,0.21-2.88,0.21-4.52,0.41
		c-0.21-0.21-0.41-0.41-0.41-0.41c-1.44-1.64-2.67-3.49-3.49-5.14c4.73-5.34,6.37-10.69,6.58-11.92c2.47-9.04,9.25-18.29,19.11-18.7
		c9.86-0.21,17.26,6.17,18.08,15.41c-1.23,0-3.49,0-3.7,0c0,0-1.64,0-1.85,0.21s-0.21,0.62,0,0.82c0,0,1.23,2.88,2.06,5.14
		c0.82,2.26,1.03,3.08,1.23,4.11h2.67c1.23-4.11,2.88-6.58,3.7-7.6h3.9c0-0.21,0-1.03,0-1.44c-0.41-14.39-11.71-24.87-26.1-24.46
		c-12.12,0.41-22.61,10.07-26.51,24.46c0,0.21-1.64,5.75-6.37,10.28l-2.06,1.85l1.03,2.47c0,0.21,1.23,2.88,3.08,5.75
		c-2.06,0.21-4.32,0.41-6.78,0.82c-14.8,1.85-23.84,3.49-24.25,3.49l-4.73,0.82l2.06,4.52c0,0.21,1.23,2.47,3.9,5.34l0.82,0.62
		c-4.73,2.06-10.28,4.93-16.44,8.43c-18.91,10.89-29.39,23.02-29.39,23.22l-0.41,0.62l0.41,0.62c0,0,6.37,7.4,15,15.21
		c1.03,1.03,2.67,2.67,4.11,4.11l-1.23,1.03c-2.88,3.29-4.11,6.37-4.32,6.58l-1.23,3.29c0,0,28.98,12.54,28.98,12.33l1.64-2.26
		c0,0,3.29-4.52,9.66-8.84c2.67-1.85,5.55-3.08,7.6-3.9c1.85,1.85,4.32,4.32,6.37,7.19c3.9,5.34,4.93,9.04,4.93,9.04l-5.96,8.22
		h-11.1l-2.47-5.75h8.22c0,0-1.03-5.14-6.37-5.14h-4.93c-1.44,0-2.47,0.41-3.08,1.23c-1.23,1.44-1.03,3.7-1.03,3.9l0,0l0,0
		l5.34,12.33h5.55l-6.99,15.41L87.97,209h0.41h97.2h0.21v-0.21c0-0.21,1.23-10.89,1.64-23.84l0.21,1.85
		c0.62,0.41,1.03,0.62,1.64,1.03c4.11,2.88,7.81,5.34,8.01,7.6c0.21,2.26-2.67,3.9-2.67,3.9l2.26,2.88c0,0,2.88-0.21,4.11-1.44
		c1.03-0.82,2.47-2.88,2.47-5.34c-0.21-2.88-2.06-5.55-9.66-10.69c-1.44-1.03-3.29-2.26-4.73-3.29c0.41,0.21,0.82,0.41,1.03,0.41
		c1.23,0.41,9.45,4.11,17.06-4.93C215.59,166.25,206.95,155.77,204.08,153.31z M108.52,94.53c9.45-1.23,17.47-1.85,21.78-2.26
		c2.47,3.9,6.17,8.43,11.3,12.33c11.71,8.63,19.73,9.66,19.73,9.66s2.67-3.08,4.73-9.45l11.71,10.07c0,0,0,0.41-0.21,1.64
		c-0.62,2.26-2.26,4.32-4.32,5.75c-4.11,2.47-9.25,1.85-12.74-1.23c-0.82-0.62-2.88-2.67-2.88-2.67s-0.41,1.23-1.23,2.88
		c-1.85,3.08-5.14,5.14-9.04,5.14c-4.93,0-9.04-3.49-10.28-8.01c-2.47,4.11-7.19,6.17-11.71,5.14c-1.23-0.21-3.08-1.44-4.11-2.06
		c-2.88-2.47-4.32-6.37-3.7-10.28c-3.29,2.88-8.01,3.7-12.12,1.44c-3.9-2.06-5.96-6.58-5.34-10.89c-1.64-0.41-4.11-1.23-6.17-2.67
		l0,0l-0.41-0.21c-0.82-0.62-1.64-1.44-2.47-2.06C94.95,96.38,100.91,95.56,108.52,94.53z M87.97,160.09
		c-4.52,3.08-7.81,6.37-9.66,8.43l-17.06-7.4c1.44-2.06,3.49-4.32,6.58-5.55c6.17-2.47,12.12-1.85,12.33-1.85l3.49,0.41l0.41-3.49
		c0,0,0.41-3.49,4.32-8.01c2.06-2.47,5.55-3.9,8.43-4.52l1.85,16.85C95.98,155.77,92.08,157.42,87.97,160.09z M100.91,200.57
		l3.7-7.81h4.32L119,178.58v-0.21c0,0-3.08-6.37-7.19-12.54c-2.06-3.08-4.11-5.55-5.55-7.19l-3.29-28.77l-3.49,0.21
		c-0.21,0-3.9,0.41-8.01,1.85l-5.14-4.52l-0.21-0.21l-8.43,0.62l0.62,0.62l7.19,7.6v0.62l-0.41-0.41l-2.26,1.85
		c-2.88,3.29-4.32,6.37-4.93,8.43c-2.88,0-7.6,0.41-12.54,2.47l0.21,0.21c0.21,0.21,0,0.21-0.21,0.41c-1.85-1.64-4.11-3.9-5.55-5.14
		c-6.37-5.75-9.04-8.84-9.86-10.07c2.06-2.06,10.69-10.48,24.25-18.29c6.17-3.49,12.33-6.37,17.67-8.63
		c0.21,0.21,0.41,0.21,0.62,0.41c0.41,2.06,1.44,5.75,4.11,8.43c2.88,2.88,6.99,4.73,11.3,4.73c1.44,0,2.88-0.21,4.11-0.41
		c0.82,4.93,3.9,8.84,8.22,10.69c4.73,1.85,10.28,0.82,14.39-2.67c1.44,2.26,3.49,3.9,5.75,4.93c-5.34,25.07-8.01,57.13-8.84,67.2
		L100.91,200.57z M178.8,200.57h-39.05c0.82-10.89,3.9-42.75,8.63-65.76c0.41,0,0.82,0,1.23-0.21c4.11-1.03,7.4-3.9,9.25-7.81
		c2.67,2.88,6.78,4.52,11.1,4.32c0.21,0,0.21,0,0.41,0c-0.21-1.03,5.55,10.28,8.43,29.59C180.86,173.45,180.03,186.19,178.8,200.57z
		"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">lojalitetskortet</p><p class="component__paragraph headline">Håll koll på</p><p class="component__paragraph headline">dina erbjudanden.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="http://www.saknartidning.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#EF7D00;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><g><path class="st1" d="M112.22,159.88c1.03-3.29,3.08-12.12,2.88-25.48l7.6,12.12c-2.26,10.89-5.14,17.06-6.37,19.52L112.22,159.88z
			"></path><path class="st1" d="M168.11,162.76c-1.44-1.03-2.88-1.64-4.73-1.85c-2.26-0.21-4.32,0.41-6.17,1.64
			c-1.85-4.32-4.52-9.25-6.78-12.95c0.62-4.93,1.64-8.63,1.85-12.95c4.52,8.43,8.43,16.03,10.69,21.37
			c1.64-3.49,4.11-11.1,5.14-21.58c2.06,5.75,3.49,12.54,3.7,13.97c-0.62,3.9-1.44,6.37-2.47,9.25
			C168.94,160.91,168.52,161.73,168.11,162.76z"></path><path class="st1" d="M161.95,179.41c-3.49-0.41-5.96-3.9-5.75-8.01c0.41-4.11,3.49-6.99,6.78-6.58c3.49,0.41,5.96,3.9,5.75,8.01
			C168.52,176.94,165.44,179.82,161.95,179.41z"></path><g><path class="st1" d="M156.19,88.78c1.85,0,2.88,0.82,3.29,1.23c0,0.21-0.21,3.08-0.82,5.55c-0.82,3.29-1.85,6.37-1.85,6.37
				l-6.37-11.3v-0.21l0.21-0.21C150.44,90.42,151.88,88.57,156.19,88.78z"></path><path class="st1" d="M168.11,79.12c0,0,0.21,1.85,0.21,2.67c-0.21,1.44-1.44,3.08-2.67,3.7l-0.21,0.21l0,0c0,0,0,0-0.21,0
				c-2.26,0.82-2.47,2.06-2.47,2.06s-1.23-1.64-4.52-2.26c-0.21,0-0.41,0-0.62,0c-1.23,0-2.88,0-4.11,0c-0.21,0-0.41,0-0.82,0.21
				l0,0c-2.26,0.62-4.73,1.64-6.58,0.82c-2.26-0.82-2.88-2.26-3.29-3.9c-0.21-0.82-0.21-1.44-0.21-1.85
				c-0.21-0.62-0.21-1.23-0.21-1.44c0,0,0,0,0.21,0s7.6,0,8.22,0c0.82,0,1.44,0.21,1.64,0.21c0.41,0,0.82,0.41,3.08,1.23
				c2.06,0.82,2.67,0.82,3.7,0.62c0.62,0,1.03-0.41,1.23-0.62c0.41-0.41,0.62-0.82,0.62-1.44l0,0v-0.21L168.11,79.12z"></path><path class="st1" d="M144.89,70.49c-3.7-0.82-7.19,0.62-8.22,1.23c0.21-0.62,0.21-1.64,0.21-2.88c0-3.49,2.67-4.73,4.73-5.14
				c2.88-0.62,4.52,0.62,6.99,0.62c1.64,0,3.49,0,4.93-0.41v9.25l-3.08,1.64C150.23,75.01,149.82,71.72,144.89,70.49z"></path></g></g><path class="st1" d="M202.02,148.38c2.06,1.64,4.73,1.64,7.19-1.44c2.47-3.08,1.85-10.07,1.85-10.07s-6.78,1.23-9.25,4.32
		C199.15,144.06,199.97,146.73,202.02,148.38z"></path><path class="st1" d="M204.08,153.31c-4.32-3.49-8.01-4.93-8.01-4.93l-2.88,3.49c1.03,0.82,5.34,3.49,7.81,7.19
		c2.67,4.32,3.29,9.66,0.41,12.74c-4.52,4.93-11.3,4.11-14.18,2.67c0-0.41,0-1.03,0-1.44l9.86-12.33c-2.26-2.47-4.52-4.32-6.17-5.75
		l-4.52,5.75c0-0.41-0.21-1.03-0.21-1.44c-2.88-18.91-8.43-29.39-9.25-30.21c2.88-1.64,5.34-4.32,6.58-7.4
		c1.85-4.32,2.47-7.81,2.47-8.22l-18.7-14.59c0.41-2.06,0.62-4.11,0.82-6.37l-4.93-4.11c-0.82,10.28-3.29,16.03-4.93,18.7
		c-2.26-0.82-6.17-2.47-12.74-7.4c-11.3-8.43-13.97-19.52-13.97-19.73l-3.7,4.93c-1.23,0.21-2.88,0.21-4.52,0.41
		c-0.21-0.21-0.41-0.41-0.41-0.41c-1.44-1.64-2.67-3.49-3.49-5.14c4.73-5.34,6.37-10.69,6.58-11.92c2.47-9.04,9.25-18.29,19.11-18.7
		c9.86-0.21,17.26,6.17,18.08,15.41c-1.23,0-3.49,0-3.7,0c0,0-1.64,0-1.85,0.21s-0.21,0.62,0,0.82c0,0,1.23,2.88,2.06,5.14
		c0.82,2.26,1.03,3.08,1.23,4.11h2.67c1.23-4.11,2.88-6.58,3.7-7.6h3.9c0-0.21,0-1.03,0-1.44c-0.41-14.39-11.71-24.87-26.1-24.46
		c-12.12,0.41-22.61,10.07-26.51,24.46c0,0.21-1.64,5.75-6.37,10.28l-2.06,1.85l1.03,2.47c0,0.21,1.23,2.88,3.08,5.75
		c-2.06,0.21-4.32,0.41-6.78,0.82c-14.8,1.85-23.84,3.49-24.25,3.49l-4.73,0.82l2.06,4.52c0,0.21,1.23,2.47,3.9,5.34l0.82,0.62
		c-4.73,2.06-10.28,4.93-16.44,8.43c-18.91,10.89-29.39,23.02-29.39,23.22l-0.41,0.62l0.41,0.62c0,0,6.37,7.4,15,15.21
		c1.03,1.03,2.67,2.67,4.11,4.11l-1.23,1.03c-2.88,3.29-4.11,6.37-4.32,6.58l-1.23,3.29c0,0,28.98,12.54,28.98,12.33l1.64-2.26
		c0,0,3.29-4.52,9.66-8.84c2.67-1.85,5.55-3.08,7.6-3.9c1.85,1.85,4.32,4.32,6.37,7.19c3.9,5.34,4.93,9.04,4.93,9.04l-5.96,8.22
		h-11.1l-2.47-5.75h8.22c0,0-1.03-5.14-6.37-5.14h-4.93c-1.44,0-2.47,0.41-3.08,1.23c-1.23,1.44-1.03,3.7-1.03,3.9l0,0l0,0
		l5.34,12.33h5.55l-6.99,15.41L87.97,209h0.41h97.2h0.21v-0.21c0-0.21,1.23-10.89,1.64-23.84l0.21,1.85
		c0.62,0.41,1.03,0.62,1.64,1.03c4.11,2.88,7.81,5.34,8.01,7.6c0.21,2.26-2.67,3.9-2.67,3.9l2.26,2.88c0,0,2.88-0.21,4.11-1.44
		c1.03-0.82,2.47-2.88,2.47-5.34c-0.21-2.88-2.06-5.55-9.66-10.69c-1.44-1.03-3.29-2.26-4.73-3.29c0.41,0.21,0.82,0.41,1.03,0.41
		c1.23,0.41,9.45,4.11,17.06-4.93C215.59,166.25,206.95,155.77,204.08,153.31z M108.52,94.53c9.45-1.23,17.47-1.85,21.78-2.26
		c2.47,3.9,6.17,8.43,11.3,12.33c11.71,8.63,19.73,9.66,19.73,9.66s2.67-3.08,4.73-9.45l11.71,10.07c0,0,0,0.41-0.21,1.64
		c-0.62,2.26-2.26,4.32-4.32,5.75c-4.11,2.47-9.25,1.85-12.74-1.23c-0.82-0.62-2.88-2.67-2.88-2.67s-0.41,1.23-1.23,2.88
		c-1.85,3.08-5.14,5.14-9.04,5.14c-4.93,0-9.04-3.49-10.28-8.01c-2.47,4.11-7.19,6.17-11.71,5.14c-1.23-0.21-3.08-1.44-4.11-2.06
		c-2.88-2.47-4.32-6.37-3.7-10.28c-3.29,2.88-8.01,3.7-12.12,1.44c-3.9-2.06-5.96-6.58-5.34-10.89c-1.64-0.41-4.11-1.23-6.17-2.67
		l0,0l-0.41-0.21c-0.82-0.62-1.64-1.44-2.47-2.06C94.95,96.38,100.91,95.56,108.52,94.53z M87.97,160.09
		c-4.52,3.08-7.81,6.37-9.66,8.43l-17.06-7.4c1.44-2.06,3.49-4.32,6.58-5.55c6.17-2.47,12.12-1.85,12.33-1.85l3.49,0.41l0.41-3.49
		c0,0,0.41-3.49,4.32-8.01c2.06-2.47,5.55-3.9,8.43-4.52l1.85,16.85C95.98,155.77,92.08,157.42,87.97,160.09z M100.91,200.57
		l3.7-7.81h4.32L119,178.58v-0.21c0,0-3.08-6.37-7.19-12.54c-2.06-3.08-4.11-5.55-5.55-7.19l-3.29-28.77l-3.49,0.21
		c-0.21,0-3.9,0.41-8.01,1.85l-5.14-4.52l-0.21-0.21l-8.43,0.62l0.62,0.62l7.19,7.6v0.62l-0.41-0.41l-2.26,1.85
		c-2.88,3.29-4.32,6.37-4.93,8.43c-2.88,0-7.6,0.41-12.54,2.47l0.21,0.21c0.21,0.21,0,0.21-0.21,0.41c-1.85-1.64-4.11-3.9-5.55-5.14
		c-6.37-5.75-9.04-8.84-9.86-10.07c2.06-2.06,10.69-10.48,24.25-18.29c6.17-3.49,12.33-6.37,17.67-8.63
		c0.21,0.21,0.41,0.21,0.62,0.41c0.41,2.06,1.44,5.75,4.11,8.43c2.88,2.88,6.99,4.73,11.3,4.73c1.44,0,2.88-0.21,4.11-0.41
		c0.82,4.93,3.9,8.84,8.22,10.69c4.73,1.85,10.28,0.82,14.39-2.67c1.44,2.26,3.49,3.9,5.75,4.93c-5.34,25.07-8.01,57.13-8.84,67.2
		L100.91,200.57z M178.8,200.57h-39.05c0.82-10.89,3.9-42.75,8.63-65.76c0.41,0,0.82,0,1.23-0.21c4.11-1.03,7.4-3.9,9.25-7.81
		c2.67,2.88,6.78,4.52,11.1,4.32c0.21,0,0.21,0,0.41,0c-0.21-1.03,5.55,10.28,8.43,29.59C180.86,173.45,180.03,186.19,178.8,200.57z
		"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">reklamation</p><p class="component__paragraph headline">Saknar du dagens tidning?</p><p class="component__paragraph headline">Anmäl utebliven tidning här.</p></div></a></li></ol></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component-teaser-mainfeed-opinion-1 component-teaser-mainfeed-opinion-1--headline component-teaser-mainfeed-opinion-1--text component-teaser-mainfeed-opinion-1--image ltr" href="/debatt/livsgladjen-ar-tillbaka"><div class="component-teaser-mainfeed-opinion-1__image-container"><div class="lazyload-placeholder"></div></div><p class="component__paragraph component-teaser-mainfeed-opinion-1__vignette">Debatt</p><p class="component__paragraph component-teaser-mainfeed-opinion-1__headline">Läsartext: Livsglädjen är absolut tillbaka</p><div class="component-teaser-mainfeed-opinion-1__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-1__text">Kommunen beslutade samtidigt restaurera den uppskattade men ack så tilltufsade kvinnoskulpturen</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/barnen-hittade-skatter-i-sjon"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Skattletare</p><h4 class="component__headline headline">Barn hittade sedlar och påse med smycken i sjö</h4><p class="component__paragraph text">"Vi blev väldigt förvånade eftersom det var så mycket"</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/14-30-folj-mjallbys-match-mot-hammarby"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Live</p><h4 class="component__headline headline">Mjällby vände och vann efter drama</h4><p class="component__paragraph text">Läs direktrapporteringen i efterhand.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/kristianstads-hoghus-fortsatter-vaxa"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Kristianstads höghus fortsätter växa</h4><p class="component__paragraph text">”Man är nu uppe på de översta våningarna och monterar”, säger Karl Stenson på Wästbygg.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/tradgardsbranschen-gar-stark-full-rulle"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kristianstad</p><h4 class="component__headline headline">Trädgårdsbranschen går stark – ”Full rulle”</h4><p class="component__paragraph text">”En markant ökning av kunder” hos Kristianstadstraktens handelsträdgårdar.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kristianstad/chockhojda-materialpriser-i-coronakrisens-spar"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Coronavirus</p><h4 class="component__headline headline">Chockhöjda materialpriser i coronakrisens spår</h4><p class="component__paragraph text">Plasthandskar har blivit 400 procent dyrare inom omsorgen.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/sport/nobbade-arsenal-junior-fick-en-kvall-med-stjarnorna"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Sport</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Nobbade Arsenal – junior fick en kväll med stjärnorna</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-family-ads"><div class="component__border left color-family-red" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Grattis!</h1><a target="_self" href="https://KB.familj.se?utm_source=KB.se&amp;utm_medium=snurra&amp;utm_campaign=familj"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div><div class="component-memorial-ads"><div class="component__border left color-memorial-purple" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Döds- och minnesannonser</h1><a target="_self" href="https://KB.familj.se/#/minnas/"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div></div></div></div><div class="component__layout-startpage column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="component_footer__content Grid__Grid-bojwg fFTFeg" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_footer__header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component_footer__body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component_footer__contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:jorgen.svensson@kristianstadsbladet.se"><span class="">Jörgen Svensson</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">044-18 55 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Kristianstadsbladet</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på kristianstadsbladet.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:nyheter@kristianstadsbladet.se"><span class="">nyheter@kristianstadsbladet.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 044-18 55 00</span></div></div><div class="component_footer__group"></div></div><div class="component_footer__social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.facebook.com/kristianstadsbladet/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://twitter.com/kbladet"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.instagram.com/kristianstadsbladet/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinKb som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minkb/id1377218854"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinKb"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eKB (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/ekb/id587378625"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.kristianstadsbladet.reader"><span class="">Google Play</span></a></div></div></div><div class="component_footer__about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.kristianstadsbladet.se/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.kristianstadsbladet.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.kristianstadsbladet.se/om-var-historia/"><span class="">Om KB och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component_footer__gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.50.5","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>