<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="https://cdn.gotamedia.se/applications/nxt/brands/kb/favicon_48.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">När världen kom till den svenska bondbyn</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="När världen kom till den svenska bondbyn"/><meta data-react-helmet="true" property="og:site_name" content="Kristianstadsbladet"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Nyutgåvan av Mauricio Rojas bok ”Farväl till gemenskapen” bör läsas av alla som vill förstå dagens Sverige."/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/kbladet"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/kbladet"/><meta data-react-helmet="true" property="og:url" content="https://www.kristianstadsbladet.se/ledare/nar-varlden-kom-till-den-svenska-bondbyn-f00cdc21/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="När världen kom till den svenska bondbyn"/><meta data-react-helmet="true" property="fb:description" content="Nyutgåvan av Mauricio Rojas bok ”Farväl till gemenskapen” bör läsas av alla som vill förstå dagens Sverige."/><meta data-react-helmet="true" property="fb:app_id" content="1501435900124986"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=ca028610-e248-5925-8132-1af623f71f81&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.160&amp;crop_w=1.000&amp;crop_h=0.373&amp;function=cropresize"/><meta data-react-helmet="true" name="twitter:image:alt" content="”Midsommardans” av Anders Zorn, 1897. Bondekulturen utgör fortfarande fundamentet i den svenska identiteten, enligt ekonomhistorikern Mauricio Rojas."/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=ca028610-e248-5925-8132-1af623f71f81&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.160&amp;crop_w=1.000&amp;crop_h=0.373&amp;function=cropresize"/><meta data-react-helmet="true" property="og:image:alt" content="”Midsommardans” av Anders Zorn, 1897. Bondekulturen utgör fortfarande fundamentet i den svenska identiteten, enligt ekonomhistorikern Mauricio Rojas."/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=ca028610-e248-5925-8132-1af623f71f81&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.160&amp;crop_w=1.000&amp;crop_h=0.373&amp;function=cropresize"/><meta data-react-helmet="true" property="fb:image:alt" content="”Midsommardans” av Anders Zorn, 1897. Bondekulturen utgör fortfarande fundamentet i den svenska identiteten, enligt ekonomhistorikern Mauricio Rojas."/><meta data-react-helmet="true" name="twitter:text:title" content="När världen kom till den svenska bondbyn"/><meta data-react-helmet="true" property="article:published_time" content="2021-05-06 06:15:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-03 09:20:35"/><meta data-react-helmet="true" property="article:uuid" content="f00cdc21-f17c-4d1f-89b1-fb3d23002d5a"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kristianstadsbladet/"/><meta data-react-helmet="true" property="article:description" content="Nyutgåvan av Mauricio Rojas bok ”Farväl till gemenskapen” bör läsas av alla som vill förstå dagens Sverige."/><meta data-react-helmet="true" property="article:section" content="Ledare"/><meta data-react-helmet="true" name="gm:uuid" content="f00cdc21-f17c-4d1f-89b1-fb3d23002d5a"/><meta data-react-helmet="true" property="article:author" content="Carl-Vincent Reimers"/><meta data-react-helmet="true" property="article:tag" content="Historia"/><meta data-react-helmet="true" name="description" content="Nyutgåvan av Mauricio Rojas bok ”Farväl till gemenskapen” bör läsas av alla som vill förstå dagens Sverige."/>
    <link data-react-helmet="true" rel="canonical" href="https://www.kristianstadsbladet.se/ledare/nar-varlden-kom-till-den-svenska-bondbyn-f00cdc21/"/>
    <link rel="manifest" href="/manifests/kb.json">
    <meta name="theme-color" content="#3C2814">
    <base href="https://www.kristianstadsbladet.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    
                <link data-chunk="client" rel="stylesheet" href="/static/css/bundle.65c8ea81.css">
                <style data-styled="dXCOAc gnsWOr fXLqdd cLixti nOSZF fFTFeg liGZgG fDguhG fKskwz iMeshw hbhCvF cXfZQV jhOyZS bjbOKp dqUMoy efTuVI gkBRoq DAlHJ WIAWq fPaiEI bxYYMd dSXAUg" data-styled-version="4.4.1">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fDguhG{height:100%;min-width:0;grid-column-end:span 1;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.gnsWOr{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(4,1fr);grid-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.cLixti{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;row-gap:0px;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}
/* sc-component-id: sc-bdVaJa */
.dqUMoy{display:inline-block;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.efTuVI{display:inline-block;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.gkBRoq{display:inline-block;margin-left:20px;position:relative;-webkit-flex:0 0 200px;-ms-flex:0 0 200px;flex:0 0 200px;-webkit-flex:0 0 200px;-ms-flex:0 0 200px;flex:0 0 200px;}
/* sc-component-id: sc-bwzfXH */
.dSXAUg{margin-bottom:-5px;width:200px;}
/* sc-component-id: sc-bxivhb */
.DAlHJ{font-size:24px;line-height:28px;text-transform:inherit;font-family:Sanomat Extra Bold,Georgia,serif;font-weight:bold;font-size:24px;line-height:28px;}.WIAWq{font-size:16px;line-height:18px;text-transform:inherit;font-family:Sanomat Sans Text Bold,Avenir,Verdana,Helvetica,sans-serif;font-size:16px;line-height:18px;}.fPaiEI{font-size:16px;line-height:18px;text-transform:inherit;font-family:Tiempos Text,Times New Roman;font-size:16px;line-height:18px;}
/* sc-component-id: sc-ifAKCX */
.bxYYMd{display:block;margin-top:8px;line-height:18px;}
/* sc-component-id: sc-EHOje */
.bjbOKp{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;padding-top:20px;padding-bottom:20px;padding-left:20px;padding-right:20px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style>
            
    <link data-chunk="client" rel="preload" as="style" href="/static/css/bundle.65c8ea81.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/bundle.65c8ea81.js">
<link data-chunk="ad-fullPageAd" rel="preload" as="script" href="/static/js/ad-fullPageAd.073ebec0.chunk.js">
<link data-chunk="icons-arrow-down" rel="preload" as="script" href="/static/js/icons-arrow-down.45fdfab5.chunk.js">
<link data-chunk="icons-search" rel="preload" as="script" href="/static/js/icons-search.95bc8436.chunk.js">
<link data-chunk="pages-article-article" rel="preload" as="script" href="/static/js/pages-article-article.164ba8cc.chunk.js">
<link data-chunk="icons-arrow-right" rel="preload" as="script" href="/static/js/icons-arrow-right.c0d5cc69.chunk.js">
<link data-chunk="icons-quote" rel="preload" as="script" href="/static/js/icons-quote.7326a6fe.chunk.js">
<link data-chunk="icons-facebook" rel="preload" as="script" href="/static/js/icons-facebook.2cfe5fdb.chunk.js">
<link data-chunk="icons-twitter" rel="preload" as="script" href="/static/js/icons-twitter.762b9303.chunk.js">
<link data-chunk="icons-linkedin" rel="preload" as="script" href="/static/js/icons-linkedin.f1158cd8.chunk.js">
<link data-chunk="icons-mail" rel="preload" as="script" href="/static/js/icons-mail.2beab7d8.chunk.js">
<link data-chunk="icons-link" rel="preload" as="script" href="/static/js/icons-link.bb41befa.chunk.js">
<link data-chunk="icons-instagram" rel="preload" as="script" href="/static/js/icons-instagram.22dc424a.chunk.js">
    <link rel="stylesheet" href="/static/css/bundle.d07c4c69.css">
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4276abf3-c6fa-44bb-a8a4-77f387d4f163.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PPTCMDV"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><img alt="" src="https://cdn.gotamedia.se/applications/nxt/svg/unlock.svg"/></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="https://cdn.gotamedia.se/applications/nxt/brands/kb/dark.svg" alt="Kristianstadsbladet"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_0fb7d91eab8302cec7cf9a653ca3ea"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Orter<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_bc423041a8d581ec564ff810d9b076"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.kristianstadsbladet.se/"><span class="component_navigation-item__container">E-tidning</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container">Sök<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_8f611f6d7b04b7749e8f0983944890"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="search"><path d="M32 30.208L21.632 19.84c4.224-5.248 3.328-12.928-1.92-17.152S6.912-.64 2.688 4.608-.64 17.536 4.608 21.76c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368L32 30.208zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_de11687498b7388dc7919366a0c88d"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_16f6dae3f114204f5a2b0c2dad40d3"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="http://kundcenter.kristianstadsbladet.se/"><span class="component_navigation-item__container">Kundcenter</span></a></li><li class="component_navigation-item"></li></ol></div><div style="display:none"><div class="component_navigation-index-menu"><div class="component_navigation-index-menu__container"><h1 class="component__headline component_navigation-index-menu__headline">Innehåll A-Ö</h1><div class="Grid__Grid-bojwg gnsWOr component_navigation-index-menu__grid"><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>A</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://medieportalen.kristianstadsbladet.se/">Annonsera: Företag</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/privatannons/">Annonsera: Privat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>B</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/boksidan/">Boksidan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://www.kristianstad.medlemsklubb.se/">Bonusklubben Kristianstad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bostad/">Bostad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bromolla/">Bromölla</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/brott+och+olyckor/">Brott och olyckor</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://kristianstadsbladet.familj.se/#!/fira?kategori=24">Bröllop- och vigselannonser</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>D</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/debatt/">Debatt</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://kristianstadsbladet.se/lasarpanel">Delta i Kb:s läsarpanel</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://denorangeastaden.se/">Den orangea staden</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://kristianstadsbladet.familj.se/#!/minnas">Dödsannonser</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>E</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://etidning.kristianstadsbladet.se/">E-tidning</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/eu-val/">EU-valet</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>F</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/familj/">Familj</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://kristianstadsbladet.familj.se/#!/">Familjeannonser</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/fotboll/">Fotboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://patrikpersson.blogg.kristianstadsbladet.se/">Fotbollsbloggen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/fyller-du-jamnt-snart/">Fyller du jämnt snart?</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>G</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://kristianstadsbladet.familj.se/#!/fira">Grattis!</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>H</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/handboll/">Handboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://handboll.blogg.kristianstadsbladet.se/">Handbollsbloggen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hej-kristianstad/">Hej Kristianstad!</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hej-varlden/">Hej världen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://hockey.blogg.kristianstadsbladet.se/">Hockeybloggen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hassleholm/">Hässleholm</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>I</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://ihuvudet.blogg.kristianstadsbladet.se/">I huvudet på en regissör</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ifk-kristianstad/">IFK Kristianstad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/ishockey/">Ishockey</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>K</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://mosaik.kristianstadsbladet.se/">Kb Mosaik - nyheter på flera språk</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/konstrundan/">Konstrundan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kontakta-oss/">Kontakta oss</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kristianstad/">Kristianstad</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kristianstads-dff/">Kristianstads DFF</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kristianstads-ik/">Kristianstads IK</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/krönika/">Krönikor</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kultur/">Kultur</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://kundcenter.kristianstadsbladet.se/">Kundcenter</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>L</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ledare/">Ledare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lokalfotboll/">Lokalfotboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://kristianstadsbladet.lokus.se/">Lokus.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://lokusjobb.se/">Lokusjobb.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lunchguiden/">Lunchguiden</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://www.lustkortet.se/">Lustkortet</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>M</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/minnesluckan/">Minnesluckan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://motor.blogg.kristianstadsbladet.se/">Motorbloggen</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>N</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nyhetsdygnet/">Nyhetsdygnet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/naringsliv/">Näringsliv</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/noje/">Nöje</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>S</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://salaamsverige.blogg.kristianstadsbladet.se/">Salaam Sverige!</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sjoriket/">Sjöriket</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-insandare/">Skicka in insändare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sport/">Sport</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sportresultat/">Sportresultat</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sverige-varlden/">Sverige &amp; Världen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sweden-rock/">Sweden Rock</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sok/">Sök</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>T</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tipsa-oss/">Tipsa oss!</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>V</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vader/">Väder</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>Y</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://webads.gotamedia.se/yrkeskontakten/">Yrkeskontakten</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>Å</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ahus/">Åhus</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ahus-beachfotboll/">Åhus beachfotboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ahus-beachhandboll/">Åhus beachhandboll</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>Ö</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ostra-goinge/">Östra Göinge</a></li></ol></div></div></div></div></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="Grid__Grid-bojwg fXLqdd component__layout page__article ltr page__base-article" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv fKskwz component__layout-article column-left two-column" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg cLixti"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element" width="8"><span class="component__storytag"><a title="Allt om Ledare" href="/om/Ledare/">Ledare<span class="component__icon color_f0781449ba10e0d749777341fae2cd"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32" icon="arrow-right"><path d="M11.648 30.208L8.96 27.52l11.392-11.392-11.52-11.52L11.52 1.92l12.8 12.8c.768.768.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></span></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-title article-element" width="8"><h1 class="component__headline">När världen kom till den svenska bondbyn</h1></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-leadins article-element" width="8"><div class="component__list__leadin"><div class="component__leadin">Nyutgåvan av Mauricio Rojas bok ”Farväl till gemenskapen” bör läsas av alla som vill förstå dagens Sverige. </div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-dateline article-element no-spacing" width="8"><time class="component__dateline" title="2021-05-06 06:15:00" dateTime="2021-05-06 06:15:00">Ledare • 06 maj 2021 06:15</time></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element article-focus-element" width="12"><figure class="component__article_image fullwidthImage"><div class="Grid__Grid-bojwg nOSZF"><div width="12" class="Cell__Cell-jsYrZv hbhCvF"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=ca028610-e248-5925-8132-1af623f71f81&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.160&amp;crop_w=1.000&amp;crop_h=0.373&amp;function=cropresize" alt="”Midsommardans” av Anders Zorn, 1897. Bondekulturen utgör fortfarande fundamentet i den svenska identiteten, enligt ekonomhistorikern Mauricio Rojas."/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><div class="component__html">”Midsommardans” av Anders Zorn, 1897. Bondekulturen utgör fortfarande fundamentet i den svenska identiteten, enligt ekonomhistorikern Mauricio Rojas.</div><span class="photographer"> Foto: Anders Zorn, Public domain, via Wikimedia Commons</span></div></figcaption></div></div></figure></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element article-footer-author-byline" width="8"><div class="component__author-byline image"><div class="image"><img src="https://imengine.gota.infomaker.io?uuid=4ccd6bc0-ce76-5895-a920-cd9e714be140&amp;type=preview&amp;source=false&amp;width=50&amp;height=50&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1&amp;format=png" width="50" height="50" alt="Carl-Vincent Reimers"/></div><div class="text" style="width:calc(100% - 24px - 50px)"><div class="name">Carl-Vincent Reimers</div><a class="email" target="_self" href="mailto:carl.reimers@blt.se"><div>Skicka e-post</div></a></div></div></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Man ser inte skogen för alla träd, brukar det heta. Och på samma sätt förhåller det sig även med vår egen kultur. Ur det avseendet är ekonomhistorikern och den före detta politikern <a href="https://sv.wikipedia.org/wiki/Mauricio_Rojas" id="link-8979a11faf6bf786ba1eac25dd33e107">Mauricio Rojas</a> en verklig folkbildare. Som liberal debattör och sedermera riksdagsledamot för Folkpartiet var han en av få som under slutet av 1990-talet och början av 2000-talet försökte lyfta frågan om hur den stora invandringen påverkar den svenska välfärdsstaten och kulturen. En insats som i stället för att belönas snarare hånades i debatten, till den grad att Centerpartiets Maud Olofsson hindrade Rojas från att spela någon roll i regeringen Reinfeldt 2006. </p></div><div class="Cell__Cell-jsYrZv hbhCvF article-ad" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Såhär i efterhand tar man sig för pannan när man inser vidden av det totala självbedrägeri som stora delar av de svenska etablerade partierna ägnade sig åt. Just därför är det också nyttig läsning att ta till sig av de insikter som Rojas formulerade redan 2004 i boken ”Farväl till gemenskapen” och som nu <a href="https://www.adlibris.com/fi/sv/bok/farval-till-gemenskapen-tre-berattelser-om-sverige-9789177032342" id="link-8e473c65a9b82e6be3b469ad33705511">återpubliceras</a> av Timbro förlag. I <a href="https://www.adlibris.com/fi/sv/bok/farval-till-gemenskapen-tre-berattelser-om-sverige-9789177032342" id="link-cebe876049e4e28984473c00ddf653f9">den nya utgåvan</a> finns dessutom ett nytt förord som kastar ett samtida ljus över den förvandling som Sverige genomgick under början av 2000-talet. </p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__quote"><span class="component__icon color_baada273fdf60256c6f1da44145fa8"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="80" viewBox="0 0 53 32" icon="quote" fill="#EF7D00"><path d="M25.234 12.617C25.234 5.668 19.565 0 12.617 0S0 5.669 0 12.617s5.669 12.617 12.617 12.617c4.251 0 8-2.103 10.286-5.303-2.743 6.446-9.143 11.017-16.594 11.017v.914c10.423 0 18.926-8.503 18.926-18.926v-.32zM53.349 12.617C53.349 5.668 47.726 0 40.732 0c-6.949 0-12.617 5.669-12.617 12.617s5.669 12.617 12.617 12.617c4.251 0 8-2.103 10.286-5.303-2.743 6.446-9.143 11.017-16.594 11.017v.914c10.423 0 18.926-8.503 18.926-18.926v-.32z"></path></svg></span><div class="component__quote--text">Hur ska vi hitta en balans mellan det nya mångetniska samhällets olikheter och nationell samhörighet?</div></div></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph"><strong id="strong-adec8f61d1fe2599e23e1756df2e9967">Boken kretsar kring tre historiska fakta </strong> som Rojas menar är helt grundläggande för att förstå det svenska samhällets förändring: den svenska kulturens bas i det gamla bondesamhället och frånvaro av stadskultur, den relativa frånvaron av adel och feodalism, samt den historiskt etniska homogena befolkningen. Utan detta är det omöjligt att tänka sig den svenska välfärdsstaten, menar han.</p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Med Rojas tre punkter blir det uppenbart att det inte bara är Sveriges etniska sammansättning som förändrats. Likaledes har den svenska kulturen genomgått vad som kan beskrivas som en ”europeisering”, där stadslivets genombrytning hör till det mest iögonfallande. Svenska städer som bara för ett par decennier med Rojas terminologi var ”urbana bondbyar”, utformade för praktiska ärenden, är i dag verkliga kraftcentrum för nöjen, restauranger och kreativitet. Det är knappast en slump att denna process nästan helt sammanfaller med vårt inträde i EU 1994. </p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__quote"><span class="component__icon color_c556c34913914a9f6528c2815afd2f"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="80" viewBox="0 0 53 32" icon="quote" fill="#EF7D00"><path d="M25.234 12.617C25.234 5.668 19.565 0 12.617 0S0 5.669 0 12.617s5.669 12.617 12.617 12.617c4.251 0 8-2.103 10.286-5.303-2.743 6.446-9.143 11.017-16.594 11.017v.914c10.423 0 18.926-8.503 18.926-18.926v-.32zM53.349 12.617C53.349 5.668 47.726 0 40.732 0c-6.949 0-12.617 5.669-12.617 12.617s5.669 12.617 12.617 12.617c4.251 0 8-2.103 10.286-5.303-2.743 6.446-9.143 11.017-16.594 11.017v.914c10.423 0 18.926-8.503 18.926-18.926v-.32z"></path></svg></span><div class="component__quote--text">Författaren ger inga direkta svar, men är tydlig med att SD-vägen att försöka återskapa ett etniskt homogent och hårt sammansvetsat samhälle är blind nostalgi.</div></div></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph"><strong id="strong-1f2c4c9a22d139ffdd53bec32281ac94">Ibland slår de träffsäkra formuleringarna </strong> – som när det svenska midsommarfirandet beskrivs som ”Luthers årliga nederlag, de gamla asarnas märkliga hämnd” – över i en närmast kollektivistisk hyllningssång till Per-Albin Hanssons Folkhem. I motsats till den högerradikala idén om ett förmodernt <em id="emphasis-9b3772bd40c7d690f64459b8ce9eaf8e">Gemeinschaft</em>, som antog en ”aggressiv och exkluderande ton” får vi lära oss att ”den svenska versionen saknade dessa drag och bar vidare landets fredliga, konsensusinriktade och inkluderande traditioner. Alla hade en plats och vikten av ömsesidig förståelse och tolerans betonades”. </p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Att Folkhemmet också präglades av en systematisk uteslutning av kvinnor som ville göra sig fria från äktenskapets normer, av etniska minoriteter, av homosexuella och av ”sinnessvaga” berörs knappt, vilket är märkligt då det är sådant vi lagt på historiens skräphög just tack vare inflytande av Rojas forna parti – Folkpartiet.</p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph"><strong id="strong-4c58158cf691ecb760cbbde4fcd835b7">Det som dröjer sig kvar efter läsningen</strong> är en för Sverige helt grundläggande fråga: Hur ska vi hitta en balans mellan det nya mångetniska samhällets olikheter och nationell samhörighet? Författaren ger inga direkta svar, men är tydlig med att SD-vägen, att försöka återskapa ett etniskt homogent och hårt sammansvetsat samhälle, är blind nostalgi. </p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Kanske finns svaret delvis i ett citat av författaren Hans Magnus Enzenberger som Rojas aktualiserar: ”Avskaffandet av historien är det största ideologiska fel den svenska socialdemokratin begått. Hur skall en så gammal nation veta vad den gör, när den inte vet vad den har ärvt?” (<em id="emphasis-2f01a3b4754ed6600b657e4b0befdbf3">Svensk höst</em>, 1982). </p></div><div class="Cell__Cell-jsYrZv hbhCvF article-ad" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Ska vi lyckas bygga ett framgångsrikt samhälle måste vi åter börja intressera oss för vårt eget historisk arv. Det gäller såväl nya som gamla svenskar. </p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph"><em id="emphasis-3ec8ee248640cf42a63351c190d15367">Carl-Vincent Reimers är ledarskribent</em></p></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-share article-element" width="8"><div class="component__share-article"><h5 class="component__headline">Dela artikeln</h5><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon color_e302da7c62f563160743ec28597b78"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="facebook" fill="#4267B2"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_85e3195c625cd78c651b5741fb573a"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="twitter" fill="#1da1f2"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_d7edfc98040ec6159800b9fde4b552"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" icon="linkedin" fill="#0072b1"><path d="M4.98 3.5C4.98 4.881 3.87 6 2.5 6S.02 4.881.02 3.5C.02 2.12 1.13 1 2.5 1s2.48 1.12 2.48 2.5zM5 8H0v16h5V8zm7.982 0H8.014v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0V24H24V13.869c0-7.88-8.922-7.593-11.018-3.714V8z"></path></svg></span></div></div><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon color_7fd9f7b07a626b04ea50dd9f97b12a"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="mail"><path d="M21.888 16.256L32 26.368V6.144zM16 19.968L31.616 4.48c-.256-.384-.768-.64-1.152-.64H1.536c-.384 0-.896.256-1.152.64L16 19.968zm4.864-2.56l-4.352 4.352c-.256.256-.768.256-1.024 0l-4.224-4.352L.768 27.904c.256.128.512.256.768.256h28.8c.384 0 .64-.128.896-.256L20.864 17.408zM0 6.144v20.224l10.112-10.112z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_44cc8ee20c29f83b3d715de4306b0b"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="link"><path d="M8.96 32c-.768 0-1.536-.384-2.176-.896L.896 25.216c-1.152-1.152-1.152-3.072 0-4.352l6.656-6.656c.512-.64 1.408-.896 2.176-.896.768 0 1.536.384 2.176.896l1.152 1.152-1.792 1.792L10.112 16c-.128-.128-.256-.128-.384-.128s-.256 0-.384.128l-6.656 6.656c-.128.256-.128.512 0 .64l5.888 5.888c.256.128.512.128.64 0l6.656-6.656c.128-.128.128-.256.128-.384s0-.256-.128-.384l-1.152-1.152 1.792-1.792 1.152 1.152c.512.512.896 1.28.896 2.176 0 .768-.256 1.664-.896 2.176l-6.656 6.656C10.496 31.616 9.728 32 8.96 32zm1.792-8.832l-1.92-1.792L21.376 8.832l1.792 1.792-12.416 12.544zm11.52-4.48c-.768 0-1.536-.384-2.176-.896l-1.152-1.152 1.792-1.792L21.888 16c.128.128.256.128.384.128s.256 0 .384-.128l6.656-6.656c.128-.256.128-.512 0-.64l-5.888-5.888c-.256-.128-.512-.128-.64 0l-6.656 6.656C16 9.6 16 9.728 16 9.856s0 .256.128.384l1.152 1.152-1.792 1.792-1.152-1.152a3.088 3.088 0 01-.896-2.176c0-.768.256-1.664.896-2.176l6.656-6.656c1.152-1.152 3.072-1.152 4.352 0l5.888 5.888c1.152 1.152 1.152 3.072 0 4.352l-6.656 6.656c-.768.384-1.536.768-2.304.768z"></path></svg></span></div></div><input type="text" readonly="" value="https://www.kristianstadsbladet.se/ledare/nar-varlden-kom-till-den-svenska-bondbyn-f00cdc21/" aria-label="share" class="component__share-article--input"/></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-disclaimer article-element" width="8"><div class="component__disclaimer"><span class="">Detta är en recension i Kristianstadsbladet. En recension är en kritikers bedömning av ett konstnärligt verk.</span></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-user-comments article-element" width="8"><div class="component__usercomments"><div class="component__usercomments--error">Laddar kommentarer</div></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-panorama-ad article-element" width="12"></div><div class="Cell__Cell-jsYrZv cXfZQV component_readmore-teaser-zone__left" width="8"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element component__read-more" width="8"><h1 class="component__headline">Läs mer</h1><div><a class="sc-EHOje bjbOKp" href="/debatt/lat-vart-unika-landskap-uppna-sin-fulla-potential-6a1236e2/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Debatt: Låt vårt unika landskap uppnå sin fulla potential</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">M-vision. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Hela Skåne måste hitta en balans mellan öst och väst och mellan stad och land.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=5d672659-f9af-5552-bcbf-304231bbe3e8&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.121&amp;crop_w=1.000&amp;crop_h=0.758&amp;function=cropresize" alt="Debatt: Låt vårt unika landskap uppnå sin fulla potential"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/debatt/vara-skyddsombuds-livsviktiga-roll-hotas-9fce9073/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Debatt: Våra skyddsombuds livsviktiga roll hotas</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">IF Metall. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">De regionala skyddsombuden är under attack och politiska krafter till höger vill begränsa fackets viktiga roll.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=45184ba5-4b4a-5fe6-bd1a-08a80280e61f&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Debatt: Våra skyddsombuds livsviktiga roll hotas"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/debatt/skane-maste-varna-om-sina-barnmorskor-af600af1/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Debatt: Skåne måste värna om sina barnmorskor</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Internationella barnmorskedagen. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Region Skåne bör dra lärdom av andra regioner som tappat mer än en fjärdedel av sina barnmorskor. Det är dags att prioritera.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=22a37c81-c039-597d-824a-d46fc63f8b32&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.120&amp;crop_w=1.000&amp;crop_h=0.762&amp;function=cropresize" alt="Debatt: Skåne måste värna om sina barnmorskor"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/kultur/101-kor-blir-hyllade-fotomodeller-9a2d5a7d/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">101 skånska kor hyllas som fotomodeller</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Kultur. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Projekt ska ge tillbaka kon sin värdighet.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=1bda618b-e9ab-596b-9a43-983cce9fe6c8&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.300&amp;crop_w=1.000&amp;crop_h=0.333&amp;function=cropresize" alt="101 skånska kor hyllas som fotomodeller"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/ledare/sofia-nerbrand-de-22-forskarna-hade-fler-ratt-25bacf13/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Ledare: De 22 forskarna hade fler rätt</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Ledare. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Avsändare får inte bli viktigare än fakta och argument. Folkhälsomyndigheten borde ha varit mer lyhörda för nya rön om coronaviruset.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=5dde5da1-02c3-532d-b562-a3ecf2c43136&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.273&amp;crop_w=1.000&amp;crop_h=0.708&amp;function=cropresize" alt="Ledare: De 22 forskarna hade fler rätt"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/kultur/sofia-dahlen-skriver-sig-anda-in-i-den-absoluta-smartpunkten-9a7563f5/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Sofia Dahlén skriver sig ända in i den absoluta smärtpunkten</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Kultur. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">En strålande debut: mörk, skarp, klaustrofobisk och hisnande vacker, skriver recensenten Rebecka Åhlund.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=9fd7b339-0b9f-51d4-beb3-0ab99250cee8&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Sofia Dahléns lyriska roman ”Patient” fascinerar."/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/ledare/sofia-nerbrand-vad-har-hant-med-de-frihetliga-moderaterna-b3ae41a8/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Vad har hänt med de frihetliga moderaterna?</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Ledare. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Förr var borgerlighetens devis fria människor och en fri ekonomi. Det borde den återgå till.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=6061eb6b-9a00-5815-8133-9321fe37ebc1&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Vad har hänt med de frihetliga moderaterna?"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/noje/hon-ansluter-till-sa-mycket-battre-5ebc84c1/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Hon ansluter till &quot;Så mycket bättre&quot;</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Nöje. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Singer/songwritern Moonica Mac är det senaste tillskottet till programmet.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=d8390329-754b-531e-9a1a-4634f0686271&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.056&amp;crop_w=1.000&amp;crop_h=0.891&amp;function=cropresize" alt="Hon ansluter till &quot;Så mycket bättre&quot;"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/noje/fler-artister-klara-for-sa-mycket-battre-9dec8dde/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Fler artister klara för ”Så mycket bättre”</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Nöje. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Stjärnan med flera stora 70-talshits medverkar i programmet.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=4d55ded9-d531-5d39-bb16-8b3bd21411ec&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.178&amp;crop_w=1.000&amp;crop_h=0.775&amp;function=cropresize" alt="Fler artister klara för ”Så mycket bättre”"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/noje/han-medverkar-i-sa-mycket-battre-5a9d5e4f/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Han medverkar i &quot;Så mycket bättre&quot;</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Nöje. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Thomas Stenström fick ett genombrott 2014.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=20956393-7dd4-5bad-b34d-53110ce57adf&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.103&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Han medverkar i &quot;Så mycket bättre&quot;"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/kultur/en-allt-sturskare-tjanarinna-i-slirande-handmaid-s-tale-4a7ec821/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Tv-serierecension: En allt sturskare tjänarinna i slirande ”Handmaid&#x27;s tale”</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Kultur. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Sammanbiten, med återhållet raseri och blanka ögon strider June vidare mot den kristet fundamentalistiska diktaturen Gilead.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=387e3e6e-3bbf-5abc-b3ec-252642edec39&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Tv-serierecension: En allt sturskare tjänarinna i slirande ”Handmaid&#x27;s tale”"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/noje/fler-artister-till-sa-mycket-battre-af6fe10b/"><div display="flex" class="sc-bdVaJa dqUMoy"><div class="sc-bdVaJa efTuVI"><h2 font-size="4" class="sc-htpNat sc-bxivhb DAlHJ">Fler artister till &quot;Så mycket bättre&quot;</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb WIAWq">Nöje. </span><span font-size="2" class="sc-htpNat sc-bxivhb fPaiEI">Den nya säsongen av &quot;Så mycket bättre&quot; får ett r&#x27;n&#x27;b-tillskott.</span></div></div><div class="sc-bdVaJa gkBRoq"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=fcc63908-9bc4-5743-a4ba-9b3af36c4f96&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.122&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Fler artister till &quot;Så mycket bättre&quot;"/></div></div></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_readmore-teaser-zone__right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div><div class="ad-bottom"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component__layout-article column-right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="Grid__Grid-bojwg fFTFeg component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv liGZgG component_footer__header" width="16"><img class="component__image placeholder" src="https://cdn.gotamedia.se/applications/nxt/brands/kb/bright.svg" alt="Kristianstadsbladet"/></div><div class="Cell__Cell-jsYrZv liGZgG component_footer__body" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="Cell__Cell-jsYrZv jhOyZS component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:bengt-inge.scholin@kristianstadsbladet.se"><span class="">Bengt-Inge Schölin</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">044-18 55 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Kristianstadsbladet</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på kristianstadsbladet.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:nyheter@kristianstadsbladet.se"><span class="">nyheter@kristianstadsbladet.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 044-18 55 00</span></div></div><div class="component_footer__group"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/kristianstadsbladet/"><span class="component__icon component_footer__social-media-icon-component color_6595d7e42feb14a384154244c3c7c5" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="facebook"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/kbladet"><span class="component__icon component_footer__social-media-icon-component color_a0f871f989f763627663331e4083e1" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="twitter"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/kristianstadsbladet/"><span class="component__icon component_footer__social-media-icon-component color_cccdb45ab0c69a40cb70e30a086758" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="instagram"><path d="M16 2.881c4.275 0 4.781.019 6.462.094 1.563.069 2.406.331 2.969.55a4.952 4.952 0 011.837 1.194 5.015 5.015 0 011.2 1.838c.219.563.481 1.412.55 2.969.075 1.688.094 2.194.094 6.463s-.019 4.781-.094 6.463c-.069 1.563-.331 2.406-.55 2.969a4.94 4.94 0 01-1.194 1.837 5.02 5.02 0 01-1.837 1.2c-.563.219-1.413.481-2.969.55-1.688.075-2.194.094-6.463.094s-4.781-.019-6.463-.094c-1.563-.069-2.406-.331-2.969-.55a4.952 4.952 0 01-1.838-1.194 5.02 5.02 0 01-1.2-1.837c-.219-.563-.481-1.413-.55-2.969-.075-1.688-.094-2.194-.094-6.463s.019-4.781.094-6.463c.069-1.563.331-2.406.55-2.969a4.964 4.964 0 011.194-1.838 5.015 5.015 0 011.838-1.2c.563-.219 1.412-.481 2.969-.55 1.681-.075 2.188-.094 6.463-.094zM16 0c-4.344 0-4.887.019-6.594.094-1.7.075-2.869.35-3.881.744-1.056.412-1.95.956-2.837 1.85a7.833 7.833 0 00-1.85 2.831C.444 6.538.169 7.7.094 9.4.019 11.113 0 11.656 0 16s.019 4.887.094 6.594c.075 1.7.35 2.869.744 3.881.413 1.056.956 1.95 1.85 2.837a7.82 7.82 0 002.831 1.844c1.019.394 2.181.669 3.881.744 1.706.075 2.25.094 6.594.094s4.888-.019 6.594-.094c1.7-.075 2.869-.35 3.881-.744 1.05-.406 1.944-.956 2.831-1.844s1.438-1.781 1.844-2.831c.394-1.019.669-2.181.744-3.881.075-1.706.094-2.25.094-6.594s-.019-4.887-.094-6.594c-.075-1.7-.35-2.869-.744-3.881a7.506 7.506 0 00-1.831-2.844A7.82 7.82 0 0026.482.843C25.463.449 24.301.174 22.601.099c-1.712-.081-2.256-.1-6.6-.1z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219A8.221 8.221 0 0016 7.781zm0 13.55a5.331 5.331 0 110-10.663 5.331 5.331 0 010 10.663zM26.462 7.456a1.919 1.919 0 11-3.838 0 1.919 1.919 0 013.838 0z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinKb som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minkb/id1377218854"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinKb"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eKB (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/ekb/id587378625"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.kristianstadsbladet.reader"><span class="">Google Play</span></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.kristianstadsbladet.se/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.kristianstadsbladet.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.kristianstadsbladet.se/om-var-historia/"><span class="">Om KB och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.153.1","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp","NEW_RELIC_CLIENT_API_KEY":"NRII-DP86pQudiI8zcvy9BbvAS-7lFPtJ0c3H","NEW_RELIC_CLIENT_LOG_LEVEL":"debug"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[96,3,73,115,7,71,32,83,44,47,43,36]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ad-fullPageAd","icons-arrow-down","icons-search","pages-article-article","icons-arrow-right","icons-quote","icons-facebook","icons-twitter","icons-linkedin","icons-mail","icons-link","icons-instagram"]}</script>
<script async data-chunk="client" src="/static/js/bundle.65c8ea81.js"></script>
<script async data-chunk="ad-fullPageAd" src="/static/js/ad-fullPageAd.073ebec0.chunk.js"></script>
<script async data-chunk="icons-arrow-down" src="/static/js/icons-arrow-down.45fdfab5.chunk.js"></script>
<script async data-chunk="icons-search" src="/static/js/icons-search.95bc8436.chunk.js"></script>
<script async data-chunk="pages-article-article" src="/static/js/pages-article-article.164ba8cc.chunk.js"></script>
<script async data-chunk="icons-arrow-right" src="/static/js/icons-arrow-right.c0d5cc69.chunk.js"></script>
<script async data-chunk="icons-quote" src="/static/js/icons-quote.7326a6fe.chunk.js"></script>
<script async data-chunk="icons-facebook" src="/static/js/icons-facebook.2cfe5fdb.chunk.js"></script>
<script async data-chunk="icons-twitter" src="/static/js/icons-twitter.762b9303.chunk.js"></script>
<script async data-chunk="icons-linkedin" src="/static/js/icons-linkedin.f1158cd8.chunk.js"></script>
<script async data-chunk="icons-mail" src="/static/js/icons-mail.2beab7d8.chunk.js"></script>
<script async data-chunk="icons-link" src="/static/js/icons-link.bb41befa.chunk.js"></script>
<script async data-chunk="icons-instagram" src="/static/js/icons-instagram.22dc424a.chunk.js"></script>
</body>
</html>