<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="https://cdn.gotamedia.se/applications/nxt/brands/gm.se.kb/favicon_48.png" type="image/x-icon" rel="icon" />
    <link rel="stylesheet" href="/css/gm.se.kb.css"/>
    
<link rel="preload" as="font" href="/fonts/TiemposTextWeb-Regular.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/SanomatSans-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/SanomatSans-Regular-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/SanomatSans-Light-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/SanomatSansText-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/Sanomat-Extrabold-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/Sanomat-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/Sanomat-Regular-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/Sanomat-Light-Web.woff" type="font/woff" crossorigin="anonymous">
    <title data-react-helmet="true">Efter GES: Arenan bjuder på fler publikfester i höst</title>
    <meta data-react-helmet="true" name="description" content="Klassikerbandet från Värmland kommer till Kristianstad. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Efter GES: Arenan bjuder på fler publikfester i höst"/><meta data-react-helmet="true" property="og:site_name" content="Kristianstadsbladet"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Klassikerbandet från Värmland kommer till Kristianstad. "/><meta data-react-helmet="true" property="og:url" content="https://www.kristianstadsbladet.se/noje/efter-ges-arenan-bjuder-pa-fler-publikfester-i-host-7efe72c1/"/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=d1d71579-b802-5ba4-b419-fe84f0e08d53&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize"/><meta data-react-helmet="true" property="og:image:alt" content=""/><meta data-react-helmet="true" name="twitter:text:title" content="Efter GES: Arenan bjuder på fler publikfester i höst"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/kbladet"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/kbladet"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=d1d71579-b802-5ba4-b419-fe84f0e08d53&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize"/><meta data-react-helmet="true" name="twitter:image:alt" content=""/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Efter GES: Arenan bjuder på fler publikfester i höst"/><meta data-react-helmet="true" property="fb:description" content="Klassikerbandet från Värmland kommer till Kristianstad. "/><meta data-react-helmet="true" property="fb:app_id" content="1501435900124986"/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=d1d71579-b802-5ba4-b419-fe84f0e08d53&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize"/><meta data-react-helmet="true" property="fb:image:alt" content=""/><meta data-react-helmet="true" property="article:published_time" content="2022-10-13 08:00:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-10-13 07:58:43"/><meta data-react-helmet="true" property="article:uuid" content="7efe72c1-6473-444c-92f0-b9385e0620a4"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kristianstadsbladet/"/><meta data-react-helmet="true" property="article:description" content="Klassikerbandet från Värmland kommer till Kristianstad. "/><meta data-react-helmet="true" property="article:section" content="Nöje"/><meta data-react-helmet="true" property="article:author" content="Anders Mårtensson"/><meta data-react-helmet="true" name="gm:uuid" content="7efe72c1-6473-444c-92f0-b9385e0620a4"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.kristianstadsbladet.se/noje/efter-ges-arenan-bjuder-pa-fler-publikfester-i-host-7efe72c1/"/>
    <link rel="manifest" href="/manifests/gm.se.kb.json">
    <meta name="theme-color" content="#3C2814">
    <base href="https://www.kristianstadsbladet.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    
                
                <style data-styled="true" data-styled-version="5.3.5">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</style>
            
    <link data-chunk="client" rel="preload" as="script" href="/static/js/client-904fb8b8fdf20123f534-1.779.0.js">
<link data-chunk="components-ad-fullPageAd" rel="preload" as="script" href="/static/js/components-ad-fullPageAd-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="icons-arrow-down" rel="preload" as="script" href="/static/js/icons-arrow-down-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="icons-shopping-cart" rel="preload" as="script" href="/static/js/icons-shopping-cart-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="icons-search" rel="preload" as="script" href="/static/js/icons-search-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="pages-article-article" rel="preload" as="script" href="/static/js/pages-article-article-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="icons-facebook" rel="preload" as="script" href="/static/js/icons-facebook-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="icons-twitter" rel="preload" as="script" href="/static/js/icons-twitter-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="icons-instagram" rel="preload" as="script" href="/static/js/icons-instagram-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="icons-arrow-right" rel="preload" as="script" href="/static/js/icons-arrow-right-904fb8b8fdf20123f534-1.779.0.chunk.js">
<link data-chunk="login-loginOrRegister" rel="preload" as="script" href="/static/js/login-loginOrRegister-904fb8b8fdf20123f534-1.779.0.chunk.js">
    <link rel="stylesheet" href="/static/css/gm.se.kb.ac8d0dbd.css">
    <script src="/static/js/gm.se.kb-904fb8b8fdf20123f534-1.779.0.js"></script>
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>!function(){function e(e,n){var i=document.cookie.match(new RegExp("(?:^|;)\\s*"+e+"=([a-z0-9-]+)")),o=i&&i[1]||(crypto.randomUUID?crypto.randomUUID():([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,(function(e){return(e^crypto.getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)}))),t=new Date;return t.setTime(t.getTime()+n),document.cookie=e+"="+o+";expires="+t.toUTCString()+";path=/",o}var n=e("adkvid",31536e6),i=e("adksid",18e5);window.lwhb=window.lwhb||{cmd:[]},window.lwhb.cmd.push((function(){window.lwhb.bidderParams({advisible:{vid:n,sid:i}})}))}();</script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4276abf3-c6fa-44bb-a8a4-77f387d4f163.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PPTCMDV"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    <script>
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var ca = document.createElement('script');
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="fluffy-Wrapper-fluffy--v0dzrt kSVUhh style__Paper-sc-580zq0-0 FCSVc"><div class="fluffy-InnerWrapper-fluffy--14d685f eCQrBa"><div class="fluffy-ImageWrapper-fluffy--1idbm08 eWydZY"><img src="https://cdn.gotamedia.se/applications/nxt/svg/unlock.svg" alt="GDPR Illustration" width="95" height="112" class="fluffy-Image-fluffy--kaya3m ovhan"/></div><div class="fluffy-Content-fluffy--1nj5tv7 ejsQvf"><h1 class="fluffy-Headline-fluffy--gdtyhj bPjDCV">Ta del av vår integritetspolicy</h1><p class="fluffy-Text-fluffy--10nf8oy jJOOCp">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat vår integritetspolicy så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="fluffy-ButtonsWrapper-fluffy--1k2uql3 dZFXHY"><a target="_blank" rel="noopener" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div></div><div class="grid__Grid-sc-17ar9tw-0 hqpuks"><div class="cell__Cell-sc-10jy9e7-0 dHHkqV" width="16"><div display="flex" class="box__Box-sc-1ehbmhz-0 blBAWA component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box" class="box__Box-sc-1ehbmhz-0 gvntEA"><div display="flex" height="56px,76px" class="box__Box-sc-1ehbmhz-0 bsiaBI"><div display="block" class="box__Box-sc-1ehbmhz-0 dBjcTW component_header__logo" width="180px,300px,300px" height="32px,55px,76px"><a class="text__Text-sc-5tiwbo-0 iVlHpF" target="_self" href="/"><div height="0" display="block" class="box__Box-sc-1ehbmhz-0 dnBMMh"><img src="https://cdn.gotamedia.se/applications/nxt/brands/kb/dark.svg" alt="Kristianstadsbladet (till startsidan)" width="300" height="76"/></div></a></div><div class="component_user-controls"><div class="component__spinning_loader active" style="width:40px;height:40px"><div class="box__Box-sc-1ehbmhz-0 kGBcbw element"></div><div class="box__Box-sc-1ehbmhz-0 kGBcbw element"></div><div class="box__Box-sc-1ehbmhz-0 kGBcbw element"></div><div class="box__Box-sc-1ehbmhz-0 kGBcbw element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Orter<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.kristianstadsbladet.se/"><span class="component_navigation-item__container">E-tidning</span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://shop.kristianstadsbladet.se/"><span class="component_navigation-item__container">Shop<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg width="20" height="20" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" icon="shopping-cart"><mask id="mask0_179_3371-shopping-cart" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="3" width="24" height="20"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.8092 5.51077C22.5875 5.22832 22.2451 5.06742 21.8862 5.07693H4.61538L4.27385 4.08924C4.13969 3.58264 3.68098 3.23008 3.15692 3.23077H0V4.15385H3.15692C3.26833 4.15161 3.36543 4.22928 3.38769 4.33847L7.17231 17.1415C7.30816 17.6549 7.77679 18.0092 8.30769 18H20.3077V17.0769H8.30769C8.19751 17.0757 8.10234 16.9995 8.07692 16.8923L7.56923 15.2308H20.0769C20.6327 15.2383 21.1161 14.8516 21.2308 14.3077L23.0769 6.51693C23.1454 6.15828 23.0469 5.78797 22.8092 5.51077ZM9.23077 18.9231C8.21117 18.9231 7.38462 19.7496 7.38462 20.7692C7.38462 21.7888 8.21117 22.6154 9.23077 22.6154C10.2504 22.6154 11.0769 21.7888 11.0769 20.7692C11.0769 19.7496 10.2504 18.9231 9.23077 18.9231ZM16.6154 20.7692C16.6154 19.7496 17.4419 18.9231 18.4615 18.9231C19.4811 18.9231 20.3077 19.7496 20.3077 20.7692C20.3077 21.7888 19.4811 22.6154 18.4615 22.6154C17.4419 22.6154 16.6154 21.7888 16.6154 20.7692Z" fill="#fff"></path></mask><g mask="url(#mask0_179_3371-shopping-cart)"><rect width="24" height="24" fill="#2E2A25"></rect></g></svg></span></span></a></li><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/kundcenter/"><span class="component_navigation-item__container">Kundcenter</span></a></li><li class="component_navigation-item component_navigation-item--search"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container"><span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right component_navigation-item__icon--no-text"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" icon="search"><path d="M32 30.208L21.632 19.84c4.224-5.248 3.328-12.928-1.92-17.152S6.912-.64 2.688 4.608-.64 17.536 4.608 21.76c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368L32 30.208zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li><li class="component_navigation-item"></li></ol></div><div style="display:none"><div class="component_navigation-index-menu"><div class="component_navigation-index-menu__container"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline component_navigation-index-menu__headline">Innehåll A-Ö</h4><div class="grid__Grid-sc-17ar9tw-0 kWSjlc component_navigation-index-menu__grid"><div class="cell__Cell-sc-10jy9e7-0 fkjRjv"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>A</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://medieportalen.kristianstadsbladet.se/">Annonsera: Företag</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/privatannons/">Annonsera: Privat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>B</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/boksidan/">Boksidan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://www.kristianstad.medlemsklubb.se/">Bonusklubben Kristianstad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bostad/">Bostad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bromolla/">Bromölla</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://kristianstadsbladet.familj.se/#!/fira?kategori=24">Bröllop- och vigselannonser</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>D</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/debatt/">Debatt</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://kristianstadsbladet.se/lasarpanel">Delta i Kb:s läsarpanel</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://denorangeastaden.se/">Den orangea staden</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dodsannonser/">Dödsannonser</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>E</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://etidning.kristianstadsbladet.se/">E-tidning</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ekonomi/">Ekonomi</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>F</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/familj/">Familj</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://kristianstadsbladet.familj.se/#!">Firaannonser</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/fotboll/">Fotboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://patrikpersson.blogg.kristianstadsbladet.se/">Fotbollsbloggen</a></li></ol></div><div class="cell__Cell-sc-10jy9e7-0 fkjRjv"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/fyller-du-jamnt-snart/">Fyller du jämnt snart?</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>G</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://kristianstadsbladet.familj.se/#!/fira">Grattis!</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>H</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/handboll/">Handboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://handboll.blogg.kristianstadsbladet.se/">Handbollsbloggen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hej-kristianstad/">Hej Kristianstad!</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hej-varlden/">Hej världen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://hockey.blogg.kristianstadsbladet.se/">Hockeybloggen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hassleholm/">Hässleholm</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hassleholms-if/">Hässleholms IF</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>I</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ifk-hassleholm/">IFK Hässleholm</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ifk-kristianstad/">IFK Kristianstad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/ishockey/">Ishockey</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>J</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://jobb.gotamedia.se/kristianstadsbladet">Jobb</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>K</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://mosaik.kristianstadsbladet.se/">Kb Mosaik - nyheter på flera språk</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/konstrundan/">Konstrundan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kontakta-oss/">Kontakta oss</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/korsord/">Korsord</a></li></ol></div><div class="cell__Cell-sc-10jy9e7-0 fkjRjv"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kristianstad/">Kristianstad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kristianstads-dff/">Kristianstads DFF</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kristianstads-ik/">Kristianstads IK</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kultur/">Kultur</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kundcenter/">Kundcenter</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>L</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ledare/">Ledare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/chatt/">Livechatt</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lunchguiden/">Lunchguiden</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://www.lustkortet.se/">Lustkortet</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>M</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://motor.blogg.kristianstadsbladet.se/">Motorbloggen</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>N</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nyhetsdygnet/">Nyhetsdygnet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/naringsliv/">Näringsliv</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/noje/">Nöje</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>O</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/osby/">Osby</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/osby-ik/">Osby IK</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>S</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://shop.kristianstadsbladet.se/">Shop</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-insandare/">Skicka in insändare</a></li></ol></div><div class="cell__Cell-sc-10jy9e7-0 fkjRjv"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sport/">Sport</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sporten-play/">Sporten Play</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sportresultat/">Sportresultat</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sverige-varlden/">Sverige &amp; Världen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sweden-rock/">Sweden Rock</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sok/">Sök</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>T</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tipsa-oss/">Tipsa oss!</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tyringe-hockey/">Tyringe Hockey</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>V</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/valet-2022/">Valet 2022</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vinslovs-hk/">Vinslövs HK</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vittsjo-gik/">Vittsjö GIK</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vader/">Väder</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>Y</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://webads.gotamedia.se/yrkeskontakten/">Yrkeskontakten</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>Å</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ahus/">Åhus</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ahus-beachfotboll/">Åhus beachfotboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ahus-beachhandboll/">Åhus beachhandboll</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>Ö</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ostra-goinge/">Östra Göinge</a></li></ol></div></div></div></div></div></div></div></div><div id="content" class="cell__Cell-sc-10jy9e7-0 dHHkqV" width="16"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 gbWtRt"><div display="flex" class="box__Box-sc-1ehbmhz-0 hMkppn"><div display="block" class="box__Box-sc-1ehbmhz-0 buVjIX"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div></div><div display="flex" class="box__Box-sc-1ehbmhz-0 fButOY"><div display="block" class="box__Box-sc-1ehbmhz-0 iOXRaR"><div display="block" class="box__Box-sc-1ehbmhz-0 iDBmjO"><a class="storytag__StyledLink-sc-1cmhazy-0 kFoElN" href="/om/N%C3%B6je/"><span font-family="Sanomat Sans Bold, Avenir, Verdana, Helvetica, sans-serif" font-size="3" color="#EF7D00" class="text__Text-sc-5tiwbo-0 cUVnsA">Nöje</span><span class="style__IcontWrapper-sc-1vwm4mr-0 cJGMTJ component__icon"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" icon="arrow-right" fill="#EF7D00" style="vertical-align:middle"><path d="M11.648 30.208L8.96 27.52l11.392-11.392-11.52-11.52L11.52 1.92l12.8 12.8c.768.768.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></div><div display="block" direction="ltr" class="box__Box-sc-1ehbmhz-0 cLxnaH"><h1 font-family="generic.6" font-weight="bold" font-size="6,10" class="text__Text-sc-5tiwbo-0 SaRgH"><span class="text__Text-sc-5tiwbo-0 kKMbcy">Efter GES: Arenan bjuder på fler publikfester i höst</span></h1></div><div display="block" direction="ltr" class="box__Box-sc-1ehbmhz-0 hhSqZy"><div display="block" class="box__Box-sc-1ehbmhz-0 fSoDYy"><span font-family="generic.1" font-size="2,3" color="#2e2a25" class="text__Text-sc-5tiwbo-0 cnXhHD">Hitmaskinen GES lämnade byggnaden. </span></div><div display="block" class="box__Box-sc-1ehbmhz-0 fSoDYy"><span font-family="generic.1" font-size="2,3" color="#2e2a25" class="text__Text-sc-5tiwbo-0 cnXhHD">På lördag flyttar en annan klassiker in. Sven-Ingvars ger Kristianstad ”en liten bit av Värmland”.</span></div></div><div display="block" class="box__Box-sc-1ehbmhz-0 eOudyK"><span font-family="Sanomat Sans Text, Avenir, Verdana, Helvetica, sans-serif" font-size="0" color="#8a8a8d" class="text__Text-sc-5tiwbo-0 horBWy">Kristianstad • 13 oktober 2022 08:00</span></div><div display="block" overflow="hidden" class="box__Box-sc-1ehbmhz-0 bLSUlg"><div display="block" class="box__Box-sc-1ehbmhz-0 dJQgXo"><figure display="flex" class="box__Box-sc-1ehbmhz-0 dCUCkE"><div display="block" class="box__Box-sc-1ehbmhz-0 eQeTul"><div cursor="zoom-in" class="box__Box-sc-1ehbmhz-0 kmbipO"><img class="component__image" src="https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=960&amp;height=640&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize" srcSet="https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=220&amp;height=146.66666666666666&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 220w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=440&amp;height=293.3333333333333&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 440w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=660&amp;height=440&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 660w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=880&amp;height=586.6666666666666&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 880w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=1100&amp;height=733.3333333333333&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 1100w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=1320&amp;height=880&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 1320w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=1540&amp;height=1026.6666666666665&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 1540w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=1760&amp;height=1173.3333333333333&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 1760w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=1980&amp;height=1320&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 1980w, https://imengine.gota.infomaker.io?uuid=d3d4f5b5-c492-530e-9d6d-dbd098872b99&amp;width=2200&amp;height=1466.6666666666665&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.155&amp;y=0.133&amp;crop_w=0.566&amp;crop_h=0.567&amp;function=cropresize 2200w" alt="" width="100%"/></div></div><div display="flex" class="box__Box-sc-1ehbmhz-0 hYvwBb"><figcaption class="box__Box-sc-1ehbmhz-0 dINjct"><span display="block" font-family="generic.5" font-size="0" color="grey.2" class="text__Text-sc-5tiwbo-0 cSEPxQ">Foto: David Johansson</span></figcaption></div></figure></div><div width="100%" height="50px" class="box__Box-sc-1ehbmhz-0 dxgKnz"></div></div><div display="block" class="box__Box-sc-1ehbmhz-0 fUQePM ArticleElementPaywall_ArticleElementContainer"><div class="component__login_or_register"><div class="component__login_or_register_text "><span class="component__login_or_register_text--strong">Redan prenumerant? Bra!</span><span class="">Logga in för att fortsätta läsa</span>  </div><button class="component__button-default size-medium color-theme-primary style-outlined component__login_or_register_button" type="button" aria-label="Logga in">Logga in</button><div display="flex" class="box__Box-sc-1ehbmhz-0 eEMnIq"><div class="box__Box-sc-1ehbmhz-0 buNfNy"><span font-family="generic.5" color="#2BAB68" font-size="0" font-weight="bold" letter-spacing="2px" class="text__Text-sc-5tiwbo-0 edoALX">DIGITAL PRENUMERATION</span><div width="100%" height="1px" class="box__Box-sc-1ehbmhz-0 lhwask"></div></div><span font-family="generic.7" font-size="4" font-weight="bold" color="#2e2a25" class="text__Text-sc-5tiwbo-0 kKZFVH">Läs vidare – testa Digital Bas, 3 månader för 3 kr</span><span font-family="generic.5" font-size="1" color="#8a8a8d" class="text__Text-sc-5tiwbo-0 kvwIjK">Därefter ord. pris 139 kr/månad</span><span font-family="generic.5" font-size="1" color="#2e2a25" class="text__Text-sc-5tiwbo-0 eUbvBL">Alla nyheter digitalt. Ingen bindningstid.</span><div class="component_payment-usp-list"><div class="component_payment-usp-list__button"><span style="color:#2e2a25" class="">Visa allt som ingår</span><span class="style__IcontWrapper-sc-1vwm4mr-0 kVitiK component__icon component_payment-usp-list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="arrow-down" fill="#2e2a25"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></div></div><div display="flex" class="box__Box-sc-1ehbmhz-0 dCUCkE"><div display="flex" class="box__Box-sc-1ehbmhz-0 iBAJVU"><button class="component__button-default size-medium color-theme-primary style-contained button__StyledButton-sc-1rqvxk9-0 cmaWdL" type="button" aria-label="Köp" style="background-color:#2BAB68;color:#FFFFFF">Köp</button><span font-family="generic.5" font-size="1" color="#2e2a25" class="text__Text-sc-5tiwbo-0 fgeMcF">Nyfiken på andra sätt att prenumerera?</span><a style="text-decoration:none" target="_self" href="https://www.kristianstadsbladet.se/prenumerera/"><span font-family="generic.5" font-size="1" color="#2BAB68" text-decoration="none" class="text__Text-sc-5tiwbo-0 jULPVe">Läs om alla våra paket här</span></a></div></div><div class="box__Box-sc-1ehbmhz-0 eFhMlh"><img src="https://cdn.gotamedia.se/applications/nxt/brands/kb/dark.svg" width="160px" alt="Kristianstadsbladet"/></div></div></div></div></div></div><div display="block" class="box__Box-sc-1ehbmhz-0 bEDxJH"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div></div></div><div display="flex" class="box__Box-sc-1ehbmhz-0 bphTpJ"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div><div width="100%" class="box__Box-sc-1ehbmhz-0 fbypDf component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="box__Box-sc-1ehbmhz-0 ebESqD"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div></div></div></div></div></div><div id="footer" class="cell__Cell-sc-10jy9e7-0 dHHkqV" width="16"><div class="component_footer"><div class="grid__Grid-sc-17ar9tw-0 eeafdB component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="cell__Cell-sc-10jy9e7-0 dHHkqV component_footer__header" width="16"><img class="component__image" src="https://cdn.gotamedia.se/applications/nxt/brands/kb/bright.svg" alt="Kristianstadsbladet" style="max-width:100%"/></div><div class="cell__Cell-sc-10jy9e7-0 dHHkqV component_footer__body" width="16"><div class="grid__Grid-sc-17ar9tw-0 eeafdB"><div class="cell__Cell-sc-10jy9e7-0 hXfxam component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline ">Ansvarig utgivare: </h4><a target="_self" href="mailto:jorgen.svensson@kristianstadsbladet.se"><span class="">Jörgen Svensson</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline ">Adress: </h4><span class="">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span></div><div class="component_footer__contact-information-inline-item"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline ">Kontakt växel/kundcenter: </h4><span class="">044-18 55 00</span></div></div><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline ">&copy; Kristianstadsbladet</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på kristianstadsbladet.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline ">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:nyheter@kristianstadsbladet.se"><span class="">nyheter@kristianstadsbladet.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 044-18 55 00</span></div></div><div class="component_footer__group"></div></div><div class="cell__Cell-sc-10jy9e7-0 hXfxam component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline ">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/kristianstadsbladet/"><span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_footer__social-media-icon-component" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="facebook"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/kbladet"><span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_footer__social-media-icon-component" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="twitter"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/kristianstadsbladet/"><span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_footer__social-media-icon-component" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="instagram"><path d="M16 2.881c4.275 0 4.781.019 6.462.094 1.563.069 2.406.331 2.969.55a4.952 4.952 0 011.837 1.194 5.015 5.015 0 011.2 1.838c.219.563.481 1.412.55 2.969.075 1.688.094 2.194.094 6.463s-.019 4.781-.094 6.463c-.069 1.563-.331 2.406-.55 2.969a4.94 4.94 0 01-1.194 1.837 5.02 5.02 0 01-1.837 1.2c-.563.219-1.413.481-2.969.55-1.688.075-2.194.094-6.463.094s-4.781-.019-6.463-.094c-1.563-.069-2.406-.331-2.969-.55a4.952 4.952 0 01-1.838-1.194 5.02 5.02 0 01-1.2-1.837c-.219-.563-.481-1.413-.55-2.969-.075-1.688-.094-2.194-.094-6.463s.019-4.781.094-6.463c.069-1.563.331-2.406.55-2.969a4.964 4.964 0 011.194-1.838 5.015 5.015 0 011.838-1.2c.563-.219 1.412-.481 2.969-.55 1.681-.075 2.188-.094 6.463-.094zM16 0c-4.344 0-4.887.019-6.594.094-1.7.075-2.869.35-3.881.744-1.056.412-1.95.956-2.837 1.85a7.833 7.833 0 00-1.85 2.831C.444 6.538.169 7.7.094 9.4.019 11.113 0 11.656 0 16s.019 4.887.094 6.594c.075 1.7.35 2.869.744 3.881.413 1.056.956 1.95 1.85 2.837a7.82 7.82 0 002.831 1.844c1.019.394 2.181.669 3.881.744 1.706.075 2.25.094 6.594.094s4.888-.019 6.594-.094c1.7-.075 2.869-.35 3.881-.744 1.05-.406 1.944-.956 2.831-1.844s1.438-1.781 1.844-2.831c.394-1.019.669-2.181.744-3.881.075-1.706.094-2.25.094-6.594s-.019-4.887-.094-6.594c-.075-1.7-.35-2.869-.744-3.881a7.506 7.506 0 00-1.831-2.844A7.82 7.82 0 0026.482.843C25.463.449 24.301.174 22.601.099c-1.712-.081-2.256-.1-6.6-.1z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219A8.221 8.221 0 0016 7.781zm0 13.55a5.331 5.331 0 110-10.663 5.331 5.331 0 010 10.663zM26.462 7.456a1.919 1.919 0 11-3.838 0 1.919 1.919 0 013.838 0z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline ">Våra appar</h4><span class="">Här laddar du ner appen MinKb som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minkb/id1377218854"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinKb"><span class="">Google Play</span></a></div></div><div class="component_footer__group"></div><div class="component_footer__group"><span class="">Här laddar du ner eKB (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/ekb/id587378625"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.kristianstadsbladet.reader"><span class="">Google Play</span></a></div></div></div><div class="cell__Cell-sc-10jy9e7-0 hXfxam component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline component_footer__about-us-header">Mina sidor</h4><div><a class="text__Text-sc-5tiwbo-0 iVlHpF" href="/mina-sidor/"><span class="">Mina sidor</span></a><a class="text__Text-sc-5tiwbo-0 iVlHpF" href="/kundcenter/kundcenter/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a class="text__Text-sc-5tiwbo-0 iVlHpF" href="/prenumerera/"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.kristianstadsbladet.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.kristianstadsbladet.se/om-var-historia/"><span class="">Om KB och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvillkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="cell__Cell-sc-10jy9e7-0 hXfxam component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 kKMbcy component__headline ">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar Läns Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.nsk.se"><span class="">Norra Skåne, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.779.0","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","BASE_PATH_PROTOCOL":undefined,"ENVIRONMENT":undefined,"ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp","NEW_RELIC_CLIENT_API_KEY":"NRII-DP86pQudiI8zcvy9BbvAS-7lFPtJ0c3H","NEW_RELIC_CLIENT_LOG_LEVEL":"debug","GOOGLE_RECAPTCHA_SITE_KEY":"6LdbSZweAAAAANbRuKWyIipn0bsFOpVJ1jk7UORu"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[185,9570,2230,1087,1410,9190,5542,8046,2767,5236]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["components-ad-fullPageAd","icons-arrow-down","icons-shopping-cart","icons-search","pages-article-article","icons-facebook","icons-twitter","icons-instagram","icons-arrow-right","login-loginOrRegister"]}</script>
<script async data-chunk="client" src="/static/js/client-904fb8b8fdf20123f534-1.779.0.js"></script>
<script async data-chunk="components-ad-fullPageAd" src="/static/js/components-ad-fullPageAd-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="icons-arrow-down" src="/static/js/icons-arrow-down-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="icons-shopping-cart" src="/static/js/icons-shopping-cart-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="icons-search" src="/static/js/icons-search-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="pages-article-article" src="/static/js/pages-article-article-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="icons-facebook" src="/static/js/icons-facebook-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="icons-twitter" src="/static/js/icons-twitter-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="icons-instagram" src="/static/js/icons-instagram-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="icons-arrow-right" src="/static/js/icons-arrow-right-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
<script async data-chunk="login-loginOrRegister" src="/static/js/login-loginOrRegister-904fb8b8fdf20123f534-1.779.0.chunk.js"></script>
</body>
</html>
