<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Första bortasegern – nu väntar kval för Glimma - Kristianstadsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Glimma tog första bortasegern i alltrean.
Då är kvalplatsen i praktiken säkrad.
– Vi var helt överlägsna och borde kanske gjort ett antal puckar till, säger tränaren Johan Sandmark efter 6–1-segern mot Lerum.">
<meta name="keywords" content="Johan Sandmark,Lerum,Göteborg,Limhamn,Hovås,Ishockey,Glimåkra,Sport,Glimma Hk">
<meta name="author" content="Patrik Persson">


    <meta name="gmd:concept" content="5f96e3f7-ca32-4cf8-bd42-b12540777b18">
    <meta name="gmd:concept" content="e095a48e-4e69-4148-8832-ad6c1696814d">
    <meta name="gmd:concept" content="e0ed2a89-ee2c-4153-b0a9-4002012db88b">
    <meta name="gmd:concept" content="b87c369e-f80c-4f11-8238-609251efe5a7">
    <meta name="gmd:concept" content="805405fc-5c25-4dc5-b3e4-6fc929d23f5f">
    <meta name="gmd:concept" content="a9a3e020-e7e5-4574-acf9-213b408fe7b3">
    <meta name="gmd:concept" content="48bfb01f-ff0e-421a-8824-a220f25ec274">
    <meta name="gmd:concept" content="1010B60E-E35E-4DEA-AE10-28693798C6B3">
    <meta name="gmd:concept" content="981ccd52-af8a-4139-955d-3de64b591b73">
    <meta name="gmd:concept" content="0bfa8751-d7af-459f-b865-57a216a365d4">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="935d0349-ec57-4deb-981b-6e341fd63257">
    <meta name="gmd:concept" content="b87c369e-f80c-4f11-8238-609251efe5a7">
    <meta name="gmd:concept" content="805405fc-5c25-4dc5-b3e4-6fc929d23f5f">
    <meta name="gmd:concept" content="a9a3e020-e7e5-4574-acf9-213b408fe7b3">
    <meta name="gmd:concept" content="48bfb01f-ff0e-421a-8824-a220f25ec274">
    <meta name="gmd:concept" content="0bfa8751-d7af-459f-b865-57a216a365d4">
    <meta name="gmd:concept" content="981ccd52-af8a-4139-955d-3de64b591b73">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="51ely-12PE5vtnwFtlTTpJmkC5T-zLq9HhgDcYz76Wc">
<meta name="geo.position" content="56.0307;14.15386">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kristianstad">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377218854">



<meta name="gm:uuid" content="07e2cee7-0c6f-432f-ae8f-f1b93ce99a25" >

<meta name="cXenseParse:got-alttitle" content='Första bortasegern – nu väntar kval för Glimma'>
<meta name="cXenseParse:recs:got-alttitle" content='Första bortasegern – nu väntar kval för Glimma'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Johan Sandmark">
<meta name="cXenseParse:got-catchall" content="Lerum">
<meta name="cXenseParse:got-catchall" content="Göteborg">
<meta name="cXenseParse:got-catchall" content="Limhamn">
<meta name="cXenseParse:got-catchall" content="Hovås">
<meta name="cXenseParse:got-catchall" content="Ishockey">
<meta name="cXenseParse:got-catchall" content="Glimåkra">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Glimma Hk">
<meta name="cXenseParse:got-artcat" content="Sport">
<meta name="cXenseParse:recs:got-specat" content="Sport">
<meta name="cXenseParse:got-specat" content="Sport">
<meta property="fb:pages" content="92165586191">
<meta property="fb:pages" content="103511606404754">
<meta property="fb:app_id" content="1501435900124986" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.75&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-02-02 22:12:38">
                                <meta property="article:published_time" content="2020-02-02T21:11:33Z">
                                <meta property="og:article:published_time" content="2020-02-02T21:11:33Z">
                                <meta property="article:publisher" content="https://www.facebook.com/kristianstadsbladet">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kristianstadsbladet">
<meta property="og:title" content='Första bortasegern – nu väntar kval för Glimma - Kristianstadsbladet'>

<meta property="og:url" content="https://www.kristianstadsbladet.se/sport/forsta-bortasegern-nu-vantar-kval-for-glimma/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.75&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Glimma tog första bortasegern i alltrean.
Då är kvalplatsen i praktiken säkrad.
– Vi var helt överlägsna och borde kanske gjort ett antal puckar till, säger tränaren Johan Sandmark efter 6–1-segern mot Lerum.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Johan Sandmark">
<meta property="article:tag" content="Lerum">
<meta property="article:tag" content="Göteborg">
<meta property="article:tag" content="Limhamn">
<meta property="article:tag" content="Hovås">
<meta property="article:tag" content="Ishockey">
<meta property="article:tag" content="Glimåkra">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Glimma Hk">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet';
    var ajaxurl = 'https://www.kristianstadsbladet.se/gota-ajax.php';
    var site_name = 'Kristianstadsbladet';
    var site_domain = 'kristianstadsbladet.se';
    var site_url = 'https://www.kristianstadsbladet.se';
    var customer_center_url = 'http://kundcenter.kristianstadsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'kristianstadsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=kristianstadsbladet&Sektion=sport&Undersektion1=&Sida=&Delsajt=kristianstadsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c48aa6720172e1000001';
    auth.payway_redirect_uri = 'https://www.kristianstadsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'KB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://kristianstadsbladet.e-pages.dk';
    auth.visiolink_main_id = '4008';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = true;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-57ZN52B');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.4276abf3-c6fa-44bb-a8a4-77f387d4f163.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.kristianstadsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/css/style.min.css?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/svg/logotype.data.svg.css?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/head.min.js?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0'></script>
<link rel='https://api.w.org/' href='https://www.kristianstadsbladet.se/wp-json/' />
<link rel='prev' title='Glödhet Ronaldo förlängde målsvit' href='https://www.kristianstadsbladet.se/nyheter/glodhet-ronaldo-forlangde-malsvit/' />
<link rel="canonical" href="https://www.kristianstadsbladet.se/sport/forsta-bortasegern-nu-vantar-kval-for-glimma/" />
<link rel='shortlink' href='https://www.kristianstadsbladet.se/?p=927387' />
<link rel="alternate" type="application/json+oembed" href="https://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kristianstadsbladet.se%2Fsport%2Fforsta-bortasegern-nu-vantar-kval-for-glimma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kristianstadsbladet.se%2Fsport%2Fforsta-bortasegern-nu-vantar-kval-for-glimma%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-927387">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZN52B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Kristianstadsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.kristianstadsbladet.se" title="Kristianstadsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.kristianstadsbladet.se" title="Kristianstadsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
                
    
    <div class="day">
        Söndag 2 feb. 2020    </div>

    
                        
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-62" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-20" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-21" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-50" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-topp1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-19" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.kristianstadsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-52" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-midre.png" alt="bonusklubben" /></a></div>
		</li><li id="text-49" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.kristianstadsbladet.se/" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.kristianstadsbladet.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.kristianstadsbladet.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="https://kristianstadsbladet.se/lasarpanel" title="Delta i KB:s läsarpanel">Delta i KB:s läsarpanel</a>
		</li>
		<li>
			<a href="http://www.lustkortet.se" title="Lustkortet">Lustkortet</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.kristianstadsbladet.se/bromolla/" title="Bromölla">Bromölla</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/hassleholm/" title="Hässleholm">Hässleholm</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/kristianstad/" title="Kristianstad">Kristianstad</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/ostra-goinge/" title="Östra Göinge">Östra Göinge</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/ahus/" title="Åhus">Åhus</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/sverige-varlden/" title="Sverige & Världen">Sverige & Världen</a>
			</li>
			<li>
				<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="https://www.kristianstadsbladet.se/bostad/" title="Bostad">Bostad</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/naringsliv/" title="Näringsliv">Näringsliv</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/minnesluckan/" title="Minnesluckan">Minnesluckan</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/sjoriket/" title="Sjöriket">Sjöriket</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="https://www.kristianstadsbladet.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ifk-kristianstad/" title="IFK Kristianstad">IFK Kristianstad</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/fotboll/" title="Fotboll">Fotboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/ishockey/" title="Ishockey">Ishockey</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/kristianstads-ik/" title="Kristianstads IK">Kristianstads IK</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ahus-beachhandboll/" title="Åhus beachhandboll">Åhus beachhandboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ahus-beachfotboll/" title="Åhus beachfotboll">Åhus beachfotboll</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur & Nöje">Kultur & Nöje</a>
					<ul class="submenu">
						<li>
							<a href="https://www.kristianstadsbladet.se/noje/" title="Nöje">Nöje</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/kultur/" title="Kultur">Kultur</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/boksidan/" title="Boksidan">Boksidan</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/konstrundan/" title="Konstrundan">Konstrundan</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-family">
						<a href="#" title="Familj">Familj</a>
						<ul class="submenu">
							<li>
								<a href="https://www.kristianstadsbladet.se/familj/" title="Familj">Familj</a>
							</li>
							<li>
								<a href="https://www.kristianstadsbladet.se/hej-varlden/" title="Hej världen">Hej världen</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira?kategori=24" title="Bröllop- och vigselannonser">Bröllop- och vigselannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/minnas" title="Dödsannonser">Dödsannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira" title="Grattis!">Grattis!</a>
							</li>
							<li>
								<a href="https://www.kristianstadsbladet.se/fyller-du-jamnt-snart/" title="Fyller du jämnt snart?">Fyller du jämnt snart?</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/" title="Familjeannonser">Familjeannonser</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="https://www.kristianstadsbladet.se/ledare/" title="Ledare">Ledare</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="https://www.kristianstadsbladet.se/debatt/" title="Debatt">Debatt</a>
									</li>
									<li>
										<a href="https://www.kristianstadsbladet.se/skicka-in-din-insandare/" title="Skicka in din insändare">Skicka in din insändare</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Kb Mosaik">Kb Mosaik</a>
									<ul class="submenu">
										<li>
											<a href="http://mosaik.kristianstadsbladet.se" title="Kb Mosaik - nyheter på flera språk">Kb Mosaik - nyheter på flera språk</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="https://www.kristianstadsbladet.se/vader/" title="Väder">Väder</a>
											</li>
											<li>
												<a href="http://lunchguiden.kristianstadsbladet.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
											</li>
											<li>
												<a href="http://webads.gotamedia.se/yrkeskontakten/" title="Yrkeskontakten">Yrkeskontakten</a>
											</li>
											<li>
												<a href="http://kalender.kristianstadsbladet.se/" title="Kalender">Kalender</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-feature">
											<a href="#" title="Kristianstad Open">Kristianstad Open</a>
											<ul class="submenu">
												<li>
													<a href="https://www.kristianstadsbladet.se/kristianstad-open/" title="Kristianstad Open">Kristianstad Open</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg och podd">Blogg och podd</a>
												<ul class="submenu">
													<li>
														<a href="http://motor.blogg.kristianstadsbladet.se/" title="Motorbloggen">Motorbloggen</a>
													</li>
													<li>
														<a href="http://handboll.blogg.kristianstadsbladet.se/" title="Handbollsbloggen">Handbollsbloggen</a>
													</li>
													<li>
														<a href="http://hockey.blogg.kristianstadsbladet.se/" title="Hockeybloggen">Hockeybloggen</a>
													</li>
													<li>
														<a href="http://patrikpersson.blogg.kristianstadsbladet.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
													</li>
													<li>
														<a href="http://teamrynkeby.blogg.kristianstadsbladet.se" title="Team Rynkeby Kristianstad">Team Rynkeby Kristianstad</a>
													</li>
													<li>
														<a href="http://salaamsverige.blogg.kristianstadsbladet.se" title="Salaam Sverige!">Salaam Sverige!</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Mina val">Mina val</a>
													<ul class="submenu">
														<li>
															<a href="https://www.kristianstadsbladet.se/mina-val/" title="Mina val">Mina val</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Privatannonser">Privatannonser</a>
														<ul class="submenu">
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
															</li>
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Firaannonser">Firaannonser</a>
															</li>
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
															</li>
															</ul>
														</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1><a href="https://www.kristianstadsbladet.se/sport/">Sport</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='kb_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('kb_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='kb_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="Första bortasegern – nu väntar kval för Glimma" class="u-url" itemprop="url" content="" >
                Första bortasegern – nu väntar kval för Glimma
            </a>
</h1>
            <span class="art-date" title="20 minuter sedan">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-sport" itemprop="articleSection">
        Ishockey/Kristianstad
    </span>
    
        <time datetime="2020-02-02 22:12:38" itemprop="dateModified" content="2020-02-02 22:12:38">20 minuter sedan</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                <article data-title="Första bortasegern – nu väntar kval för Glimma" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-image-over   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="" title="Första bortasegern – nu väntar kval för Glimma">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.09066666666666667&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.09066666666666667&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.09066666666666667&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e4063057-ba2e-5850-92fd-b327c0885190"
                          data-col="0"
                          data-alt="Glimma fick segerjubla hemma mot IK Pantern."
                          data-title="Glimma fick segerjubla hemma mot IK Pantern."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4063057-ba2e-5850-92fd-b327c0885190&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Glimma fick segerjubla hemma mot IK Pantern." title="Glimma fick segerjubla hemma mot IK Pantern." itemprop="contentUrl">

                    <meta itemprop="description" content="Glimma fick segerjubla hemma mot IK Pantern.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Glimma fick segerjubla hemma mot IK Pantern.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mikael Persson</span>
                </div>
                          </figcaption>
        </figure>
                    		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                        
<div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2018/04/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> <span class="purple">LÄS VAD DU VILL!</span></h2>
        <h3> Läs alla nyheter digitalt med vårt <span class="purple">Surf-paket</span> - endast 1 kr/månad i 3 månader</h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> Obegränsad tillgång till allt PLUS-innehåll på kristianstadsbladet.se </li>
                            <li> Nyhetsappen MinKb där du kan skräddarsy ditt eget nyhetsflöde </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>1 kr/månad första tre månaderna, därefter 119 kr/mån utan bindningstid</span>
    </div>
            <div class="button-icon-container">
                <a href="#" class="button convert-button dataLayerSub" data-unique-link="plus" data-link-package="kb_surf_3kr" title="Beställ här">
                    Beställ här
                    <i class="material-icons button-arrow">&#xE5C8;</i>
                </a>
        </div>
    </div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="http://kundcenter.kristianstadsbladet.se/prenumerera" class="plus-marketing-button" title="Visa erbjudande">För att beställa E-tidningen eller en pappersprenumeration, klicka här!</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:kb';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/body.min.js?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0'></script>
<script type='text/javascript' src='https://www.kristianstadsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jörgen Svensson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">044-18 55 35 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">044-18 55 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">044-18 55 61</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@kristianstadsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">044-18 55 61</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.kristianstadsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Kristianstadsbladet.
                    Allt material på
                                                            <a href="https://kristianstadsbladet.se" title="kristianstadsbladet.se">kristianstadsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/slideshow.js?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":344,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
