<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Succédebutanten tar plats i A-landslaget - Kristianstadsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="VM-debut och två topp tio-placeringar i världscupen förra säsongen.
Nu tar Johanna Skottheim, 25, plats i A-landslaget i skidskytte.">
<meta name="keywords" content="Johanna Skottheim,Sebastian Samuelsson,Sport,Skidskytte,Sverige,Jämtlands Län,Östersunds Kommun,TT-Sport">
<meta name="author" content="Simon Sjöstrand/TT">


    <meta name="gmd:concept" content="1e7bcd6b-4155-42d1-86f3-94adfb3aad1a">
    <meta name="gmd:concept" content="8e1204c6-7c1d-4a94-8395-810cbdb54014">
    <meta name="gmd:concept" content="1896e5aa-e262-4456-bf08-0618ad166a34">
    <meta name="gmd:concept" content="aa7d9d78-02e0-4e3e-80f0-436eee17abef">
    <meta name="gmd:concept" content="63908eca-b2b2-4592-be6f-d45194a7071c">
    <meta name="gmd:concept" content="c4b45cb6-a76a-4879-8378-2ffc6fef5ed9">
    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="f84176f9-ee51-57aa-9a9e-0e0106d1d313">
    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="af8c7af1-c8bf-479c-85ae-a62b165dbe14">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="D98D67B0-0C94-4340-9373-FDC61D847AE5">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="364bf2c1-db90-43b9-a47d-ea3c917abf8f">
    <meta name="gmd:concept" content="a3923de4-a33b-4226-a1d7-ea3caa64ec2c">
    <meta name="gmd:concept" content="e095a48e-4e69-4148-8832-ad6c1696814d">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="364bf2c1-db90-43b9-a47d-ea3c917abf8f">
    <meta name="gmd:concept" content="a3923de4-a33b-4226-a1d7-ea3caa64ec2c">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="D98D67B0-0C94-4340-9373-FDC61D847AE5">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="51ely-12PE5vtnwFtlTTpJmkC5T-zLq9HhgDcYz76Wc">
<meta name="geo.position" content="56.0307;14.15386">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kristianstad">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377218854">



<meta name="gm:uuid" content="e7e5d729-7d2b-56d9-9219-c2654f6805e1" >

<meta name="cXenseParse:got-alttitle" content='Succédebutanten tar plats i A-landslaget'>
<meta name="cXenseParse:recs:got-alttitle" content='Succédebutanten tar plats i A-landslaget'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Johanna Skottheim">
<meta name="cXenseParse:got-catchall" content="Sebastian Samuelsson">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Skidskytte">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Jämtlands Län">
<meta name="cXenseParse:got-catchall" content="Östersunds Kommun">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta name="cXenseParse:got-artcat" content="Sport">
<meta name="cXenseParse:recs:got-specat" content="Sport">
<meta name="cXenseParse:got-specat" content="Sport">
<meta property="fb:pages" content="92165586191">
<meta property="fb:pages" content="103511606404754">
<meta property="fb:app_id" content="1501435900124986" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-04-21 14:41:57">
                                <meta property="article:published_time" content="2020-04-21T12:41:28Z">
                                <meta property="og:article:published_time" content="2020-04-21T12:41:28Z">
                                <meta property="article:publisher" content="https://www.facebook.com/kristianstadsbladet">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kristianstadsbladet">
<meta property="og:title" content='Succédebutanten tar plats i A-landslaget - Kristianstadsbladet'>

<meta property="og:url" content="https://www.kristianstadsbladet.se/sport/succedebutanten-tar-plats-i-a-landslaget/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="VM-debut och två topp tio-placeringar i världscupen förra säsongen.
Nu tar Johanna Skottheim, 25, plats i A-landslaget i skidskytte.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Johanna Skottheim">
<meta property="article:tag" content="Sebastian Samuelsson">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Skidskytte">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="Jämtlands Län">
<meta property="article:tag" content="Östersunds Kommun">
<meta property="article:tag" content="TT-Sport">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet';
    var ajaxurl = 'https://www.kristianstadsbladet.se/gota-ajax.php';
    var site_name = 'Kristianstadsbladet';
    var site_domain = 'kristianstadsbladet.se';
    var site_url = 'https://www.kristianstadsbladet.se';
    var customer_center_url = 'http://kundcenter.kristianstadsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'kristianstadsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=kristianstadsbladet&Sektion=sport&Undersektion1=&Sida=&Delsajt=kristianstadsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c48aa6720172e1000001';
    auth.payway_redirect_uri = 'https://www.kristianstadsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'KB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://kristianstadsbladet.e-pages.dk';
    auth.visiolink_main_id = '4008';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-57ZN52B');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.4276abf3-c6fa-44bb-a8a4-77f387d4f163.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.kristianstadsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/css/style.min.css?ver=ff50478814478dc799e549aad0fbf6681278b98c' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/svg/logotype.data.svg.css?ver=ff50478814478dc799e549aad0fbf6681278b98c' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/head.min.js?ver=ff50478814478dc799e549aad0fbf6681278b98c'></script>
<link rel='https://api.w.org/' href='https://www.kristianstadsbladet.se/wp-json/' />
<link rel='prev' title='Fjärde jättepaket på gång i USA' href='https://www.kristianstadsbladet.se/nyheter/fjarde-jattepaket-pa-gang-i-usa/' />
<link rel='next' title='MC-kortege blir inte av i år' href='https://www.kristianstadsbladet.se/hassleholm/mc-kortege-blir-inte-av-i-ar/' />
<link rel="canonical" href="https://www.kristianstadsbladet.se/sport/succedebutanten-tar-plats-i-a-landslaget/" />
<link rel='shortlink' href='https://www.kristianstadsbladet.se/?p=942430' />
<link rel="alternate" type="application/json+oembed" href="https://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kristianstadsbladet.se%2Fsport%2Fsuccedebutanten-tar-plats-i-a-landslaget%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kristianstadsbladet.se%2Fsport%2Fsuccedebutanten-tar-plats-i-a-landslaget%2F&#038;format=xml" />

    </head>

<body class="article-template-default single single-article postid-942430">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZN52B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Kristianstadsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.kristianstadsbladet.se" title="Kristianstadsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.kristianstadsbladet.se" title="Kristianstadsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Tisdag 21 apr. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Anneli,                                     Annika                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-62" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-20" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-21" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-50" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-topp1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-19" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.kristianstadsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-52" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-midre.png" alt="bonusklubben" /></a></div>
		</li><li id="text-49" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.kristianstadsbladet.se/" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.kristianstadsbladet.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.kristianstadsbladet.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="https://kristianstadsbladet.se/lasarpanel" title="Delta i KB:s läsarpanel">Delta i KB:s läsarpanel</a>
		</li>
		<li>
			<a href="http://www.lustkortet.se" title="Lustkortet">Lustkortet</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.kristianstadsbladet.se/bromolla/" title="Bromölla">Bromölla</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/hassleholm/" title="Hässleholm">Hässleholm</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/kristianstad/" title="Kristianstad">Kristianstad</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/ostra-goinge/" title="Östra Göinge">Östra Göinge</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/ahus/" title="Åhus">Åhus</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/sverige-varlden/" title="Sverige &amp; Världen">Sverige &amp; Världen</a>
			</li>
			<li>
				<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="https://www.kristianstadsbladet.se/bostad/" title="Bostad">Bostad</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/naringsliv/" title="Näringsliv">Näringsliv</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/minnesluckan/" title="Minnesluckan">Minnesluckan</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/sjoriket/" title="Sjöriket">Sjöriket</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="https://www.kristianstadsbladet.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ifk-kristianstad/" title="IFK Kristianstad">IFK Kristianstad</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/fotboll/" title="Fotboll">Fotboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/ishockey/" title="Ishockey">Ishockey</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/kristianstads-ik/" title="Kristianstads IK">Kristianstads IK</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ahus-beachhandboll/" title="Åhus beachhandboll">Åhus beachhandboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ahus-beachfotboll/" title="Åhus beachfotboll">Åhus beachfotboll</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					<ul class="submenu">
						<li>
							<a href="https://www.kristianstadsbladet.se/noje/" title="Nöje">Nöje</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/kultur/" title="Kultur">Kultur</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/boksidan/" title="Boksidan">Boksidan</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/konstrundan/" title="Konstrundan">Konstrundan</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-family">
						<a href="#" title="Familj">Familj</a>
						<ul class="submenu">
							<li>
								<a href="https://www.kristianstadsbladet.se/familj/" title="Familj">Familj</a>
							</li>
							<li>
								<a href="https://www.kristianstadsbladet.se/hej-varlden/" title="Hej världen">Hej världen</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira?kategori=24" title="Bröllop- och vigselannonser">Bröllop- och vigselannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/minnas" title="Dödsannonser">Dödsannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira" title="Grattis!">Grattis!</a>
							</li>
							<li>
								<a href="https://www.kristianstadsbladet.se/fyller-du-jamnt-snart/" title="Fyller du jämnt snart?">Fyller du jämnt snart?</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/" title="Familjeannonser">Familjeannonser</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="https://www.kristianstadsbladet.se/ledare/" title="Ledare">Ledare</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="https://www.kristianstadsbladet.se/debatt/" title="Debatt">Debatt</a>
									</li>
									<li>
										<a href="https://www.kristianstadsbladet.se/skicka-in-din-insandare/" title="Skicka in din insändare">Skicka in din insändare</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Kb Mosaik">Kb Mosaik</a>
									<ul class="submenu">
										<li>
											<a href="http://mosaik.kristianstadsbladet.se" title="Kb Mosaik - nyheter på flera språk">Kb Mosaik - nyheter på flera språk</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="https://www.kristianstadsbladet.se/vader/" title="Väder">Väder</a>
											</li>
											<li>
												<a href="http://lunchguiden.kristianstadsbladet.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
											</li>
											<li>
												<a href="http://webads.gotamedia.se/yrkeskontakten/" title="Yrkeskontakten">Yrkeskontakten</a>
											</li>
											<li>
												<a href="http://kalender.kristianstadsbladet.se/" title="Kalender">Kalender</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-feature">
											<a href="#" title="Kristianstad Open">Kristianstad Open</a>
											<ul class="submenu">
												<li>
													<a href="https://www.kristianstadsbladet.se/kristianstad-open/" title="Kristianstad Open">Kristianstad Open</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg och podd">Blogg och podd</a>
												<ul class="submenu">
													<li>
														<a href="http://motor.blogg.kristianstadsbladet.se/" title="Motorbloggen">Motorbloggen</a>
													</li>
													<li>
														<a href="http://handboll.blogg.kristianstadsbladet.se/" title="Handbollsbloggen">Handbollsbloggen</a>
													</li>
													<li>
														<a href="http://hockey.blogg.kristianstadsbladet.se/" title="Hockeybloggen">Hockeybloggen</a>
													</li>
													<li>
														<a href="http://patrikpersson.blogg.kristianstadsbladet.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
													</li>
													<li>
														<a href="http://salaamsverige.blogg.kristianstadsbladet.se" title="Salaam Sverige!">Salaam Sverige!</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Mina val">Mina val</a>
													<ul class="submenu">
														<li>
															<a href="https://www.kristianstadsbladet.se/mina-val/" title="Mina val">Mina val</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Privatannonser">Privatannonser</a>
														<ul class="submenu">
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
															</li>
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Firaannonser">Firaannonser</a>
															</li>
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
															</li>
															</ul>
														</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1><a href="https://www.kristianstadsbladet.se/sport/">Sport</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='kb_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('kb_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='kb_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Succédebutanten tar plats i A-landslaget
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="21 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-sport" itemprop="articleSection">
                        Skidskytte
                    </span>
                                            <time datetime="2020-04-21 14:41:28" itemprop="datePublished" content="2020-04-21 14:41:28">22 minuter sedan</time>
                        ,
                            <time datetime="2020-04-21 14:41:57" itemprop="dateModified" content="2020-04-21 14:41:57">uppdaterad 21 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-04-21 14:41:57">
                    <meta itemprop="dateCreated" content="2020-04-21 13:38:51">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.kristianstadsbladet.se/sport/succedebutanten-tar-plats-i-a-landslaget/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="360">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Johanna Skottheim tar plats i svenska A-landslaget i skidskytte.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Per Danielsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Johanna Skottheim tar plats i svenska A-landslaget i skidskytte." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Johanna Skottheim tar plats i svenska A-landslaget i skidskytte."><div class="photographers">Foto: <span class="itemprop="author">Per Danielsson/TT</span></div><div class="caption" itemprop="caption">Johanna Skottheim tar plats i svenska A-landslaget i skidskytte.</div></div><div class="p-summary"><p itemprop="description">VM-debut och två topp tio-placeringar i världscupen förra säsongen.</p></div><div class="p-summary"><p itemprop="description">Nu tar Johanna Skottheim, 25, plats i A-landslaget i skidskytte.</p></div><p>– Det känns bra, för mig har det varit många nya erfarenheter och det gick bättre än vad jag kunde förvänta mig, säger hon på en presskonferens enligt SVT.</p><p>– I ett A-lag är det många som är bättre än jag så det kommer att vara väldigt bra sparring för mig. Jag måste åka fortare och skjuta bättre, ganska enkelt egentligen, fortsätter Skottheim, som slog igenom förra säsongen efter att tidigare mest ha hållit till i IBU-cupen, nivån under världscupen.</p><p>Samtidigt står det klart att Emma Nilsson petas ur den svenska landslagstruppen inför nästa säsong.</p><p>Sedan tidigare har Stina Nilsson – OS-guldmedaljören som bytt från längdåkning till skidskytte – fått en utvecklingsplats i A-landslaget, precis som skidskyttelöftet Malte Stefansson, 20.</p><ul><div id="kb_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'kb_mobil2_1', keywords:{pos:2}});
                        });</script></ul><p>På presskonferensen meddelades även att Torstein Stenersen inte ingår i landslaget nästa säsong.</p><p>&nbsp;</p><p>Rättelse: I en tidigare version fanns felaktiva uppgifter om Torstein Stenersen. Rätt ska vara att han fortsätter karriären men inte i landslaget.</p><div class="art-factbox  factboxWrapper"><div class="factbox-title  section-news"><span class="facts-icon icon-magnifier" aria-hidden="true" data-icon="s"></span><h3>Fakta</h3></div><h4>Fakta: Svenska A-landslaget 2020–21</h4><div class="factbox-body"><p>Damer: Hanna Öberg, Piteå, Anna Magnusson, Piteå, Elvira Öberg, Piteå, Mona Brorsson, Finnskoga, Johanna Skottheim, Lima, Linn Persson, Bore, Stina Nilsson, Lima.</p><p>Herrar: Peppe Femling, Piteå, Jesper Nelin, Piteå, Martin Ponsiluoma, Tullus, Sebastian Samuelsson, I21 IF, Malte Stefansson, Oxbergs IF.</p></div><div class="factbox-hidden-gradient"><span class="indicate-more-text">Visa mer...</span></div></div></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:simon.sjostrand@tt.se" itemprop="email" title="Simon Sjöstrand/TT"> <span class="author-name" itemprop="name">Simon Sjöstrand/TT</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/skidskytte" title="Skidskytte">Skidskytte</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/johanna+skottheim" title="Johanna Skottheim">Johanna Skottheim</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/sebastian+samuelsson" title="Sebastian Samuelsson">Sebastian Samuelsson</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/sverige" title="Sverige">Sverige</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/j%c3%a4mtlands+l%c3%a4n" title="Jämtlands län">Jämtlands län</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/%c3%96stersunds+kommun" title="Östersunds kommun">Östersunds kommun</a></span>
                                            <meta itemprop="keywords" content="Johanna Skottheim, Sebastian Samuelsson, Sport, Skidskytte, Sverige, Jämtlands Län, Östersunds Kommun, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Kristianstadsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001bfed" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651922',
                                    adUnits: [{auId: '000000000001bfed', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-50" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyheter@kristianstadsbladet.se">nyheter@kristianstadsbladet.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 044-185561</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Kristianstadbladet - Content //
    var units = '000000000001ce3c';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:kb';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-ad-48">                                        <div id='kb_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-33">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-7"><div class="widget widget_ocobjectswidget"><article data-title="Rekordmånga cykelstölder i år – så skyddar du hojen" data-article="articleTeaser" data-uuid="1f85f81b-1ad4-4f6b-af96-3f51592f2890" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/nyheter/rekordmanga-cykelstolder-i-ar-sa-skyddar-du-hojen/" title="Rekordmånga cykelstölder i år – så skyddar du hojen">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.29525483304042177&amp;crop_w=1.0&amp;crop_h=0.70298769771529&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.29525483304042177&amp;crop_w=1.0&amp;crop_h=0.70298769771529&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.29525483304042177&amp;crop_w=1.0&amp;crop_h=0.70298769771529&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03163444639718805&amp;crop_w=1.0&amp;crop_h=0.9367311072056239&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03163444639718805&amp;crop_w=1.0&amp;crop_h=0.9367311072056239&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03163444639718805&amp;crop_w=1.0&amp;crop_h=0.9367311072056239&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.245&amp;y=0.0&amp;crop_w=0.47375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.245&amp;y=0.0&amp;crop_w=0.47375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.245&amp;y=0.0&amp;crop_w=0.47375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7480f83b-5893-52e8-b0b4-3f4950934b7e"
                          data-col="0"
                          data-alt="Rätt lås och flera lås kan vara skillnaden som gör att cykeln får stå kvar."
                          data-title="Rätt lås och flera lås kan vara skillnaden som gör att cykeln får stå kvar."
                          data-img-width="3490"
                          data-img-height="2484">

                    <img src="https://imengine.gota.infomaker.io?uuid=7480f83b-5893-52e8-b0b4-3f4950934b7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03163444639718805&amp;crop_w=1.0&amp;crop_h=0.9367311072056239&amp;z=1" alt="Rätt lås och flera lås kan vara skillnaden som gör att cykeln får stå kvar." title="Rätt lås och flera lås kan vara skillnaden som gör att cykeln får stå kvar." itemprop="contentUrl">

                    <meta itemprop="description" content="Rätt lås och flera lås kan vara skillnaden som gör att cykeln får stå kvar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rätt lås och flera lås kan vara skillnaden som gör att cykeln får stå kvar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Noella Johansson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/nyheter/rekordmanga-cykelstolder-i-ar-sa-skyddar-du-hojen/" title="Rekordmånga cykelstölder i år – så skyddar du hojen" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/nyheter/rekordmanga-cykelstolder-i-ar-sa-skyddar-du-hojen/" >
                Rekordmånga cykelstölder i år – så skyddar du hojen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.kristianstadsbladet.se/nyheter/rekordmanga-cykelstolder-i-ar-sa-skyddar-du-hojen/" title="Rekordmånga cykelstölder i år – så skyddar du hojen" class="u-url" itemprop="description">
               Högsäsongen för tjuvarna startar nu i april. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Offentliga piskstraff i Aceh trots pandemin" data-article="articleTeaser" data-uuid="afb51791-20da-55d7-a26b-c90a7a824647" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/nyheter/offentliga-piskstraff-i-aceh-trots-pandemin/" title="Offentliga piskstraff i Aceh trots pandemin">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=faf9dca9-0d30-53a3-ac29-cb913bcb2d4d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=faf9dca9-0d30-53a3-ac29-cb913bcb2d4d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=faf9dca9-0d30-53a3-ac29-cb913bcb2d4d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=faf9dca9-0d30-53a3-ac29-cb913bcb2d4d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=faf9dca9-0d30-53a3-ac29-cb913bcb2d4d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=faf9dca9-0d30-53a3-ac29-cb913bcb2d4d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="faf9dca9-0d30-53a3-ac29-cb913bcb2d4d"
                          data-col="0"
                          data-alt="En man som dömts för att ha haft sex med en annan man pryglas under en offentlig piskning i Banda Aceh. Bilden är från i maj 2017."
                          data-title="En man som dömts för att ha haft sex med en annan man pryglas under en offentlig piskning i Banda Aceh. Bilden är från i maj 2017."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=faf9dca9-0d30-53a3-ac29-cb913bcb2d4d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="En man som dömts för att ha haft sex med en annan man pryglas under en offentlig piskning i Banda Aceh. Bilden är från i maj 2017." title="En man som dömts för att ha haft sex med en annan man pryglas under en offentlig piskning i Banda Aceh. Bilden är från i maj 2017." itemprop="contentUrl">

                    <meta itemprop="description" content="En man som dömts för att ha haft sex med en annan man pryglas under en offentlig piskning i Banda Aceh. Bilden är från i maj 2017.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En man som dömts för att ha haft sex med en annan man pryglas under en offentlig piskning i Banda Aceh. Bilden är från i maj 2017.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Heri Juanda/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/nyheter/offentliga-piskstraff-i-aceh-trots-pandemin/" title="Offentliga piskstraff i Aceh trots pandemin" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/nyheter/offentliga-piskstraff-i-aceh-trots-pandemin/" >
                Offentliga piskstraff i Aceh trots pandemin
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.kristianstadsbladet.se/nyheter/offentliga-piskstraff-i-aceh-trots-pandemin/" title="Offentliga piskstraff i Aceh trots pandemin" class="u-url" itemprop="description">
               Sex människor har utsatts för offentliga piskstraff i den djupt konservativa indonesiska provinsen Aceh, trots<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Kraftigt ökat antal sjukskrivna" data-article="articleTeaser" data-uuid="6eab6f20-5988-568d-900b-210fb4e233f9" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/nyheter/scb-71-procent-arbetslosa-3/" title="Kraftigt ökat antal sjukskrivna">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=8cb26a9a-3182-5333-a0ba-17087f7db719&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=8cb26a9a-3182-5333-a0ba-17087f7db719&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=8cb26a9a-3182-5333-a0ba-17087f7db719&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=8cb26a9a-3182-5333-a0ba-17087f7db719&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=8cb26a9a-3182-5333-a0ba-17087f7db719&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=8cb26a9a-3182-5333-a0ba-17087f7db719&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="8cb26a9a-3182-5333-a0ba-17087f7db719"
                          data-col="0"
                          data-alt="Betydligt fler sjukskrivna i coronans spår. Arkivbild."
                          data-title="Betydligt fler sjukskrivna i coronans spår. Arkivbild."
                          data-img-width="1024"
                          data-img-height="664">

                    <img src="https://imengine.gota.infomaker.io?uuid=8cb26a9a-3182-5333-a0ba-17087f7db719&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1" alt="Betydligt fler sjukskrivna i coronans spår. Arkivbild." title="Betydligt fler sjukskrivna i coronans spår. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Betydligt fler sjukskrivna i coronans spår. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Betydligt fler sjukskrivna i coronans spår. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erik G Svensson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/nyheter/scb-71-procent-arbetslosa-3/" title="Kraftigt ökat antal sjukskrivna" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/nyheter/scb-71-procent-arbetslosa-3/" >
                Kraftigt ökat antal sjukskrivna
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.kristianstadsbladet.se/nyheter/scb-71-procent-arbetslosa-3/" title="Kraftigt ökat antal sjukskrivna" class="u-url" itemprop="description">
               Cirka 100 000 fler hade sjukfrånvaro i mars jämfört med samma månad i fjol.
Även alla permitteringar börjar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Stockholm tros ha passerat virustoppen" data-article="articleTeaser" data-uuid="5aa5050a-af6b-59b6-979f-0f39d67217f2" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/nyheter/ytterligare-185-doda-i-covid-19/" title="Stockholm tros ha passerat virustoppen">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=ee487237-8b5f-5715-9fdf-6aa6393a6b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=ee487237-8b5f-5715-9fdf-6aa6393a6b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=ee487237-8b5f-5715-9fdf-6aa6393a6b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=ee487237-8b5f-5715-9fdf-6aa6393a6b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=ee487237-8b5f-5715-9fdf-6aa6393a6b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=ee487237-8b5f-5715-9fdf-6aa6393a6b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ee487237-8b5f-5715-9fdf-6aa6393a6b88"
                          data-col="0"
                          data-alt="Anders Wallensten, biträdande statsepidemiolog på Folkhälsomyndigheten och Morgan Olofsson, kommunikationsdirektör på Myndigheten för samhällsskydd och beredskap."
                          data-title="Anders Wallensten, biträdande statsepidemiolog på Folkhälsomyndigheten och Morgan Olofsson, kommunikationsdirektör på Myndigheten för samhällsskydd och beredskap."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=ee487237-8b5f-5715-9fdf-6aa6393a6b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Anders Wallensten, biträdande statsepidemiolog på Folkhälsomyndigheten och Morgan Olofsson, kommunikationsdirektör på Myndigheten för samhällsskydd och beredskap." title="Anders Wallensten, biträdande statsepidemiolog på Folkhälsomyndigheten och Morgan Olofsson, kommunikationsdirektör på Myndigheten för samhällsskydd och beredskap." itemprop="contentUrl">

                    <meta itemprop="description" content="Anders Wallensten, biträdande statsepidemiolog på Folkhälsomyndigheten och Morgan Olofsson, kommunikationsdirektör på Myndigheten för samhällsskydd och beredskap.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anders Wallensten, biträdande statsepidemiolog på Folkhälsomyndigheten och Morgan Olofsson, kommunikationsdirektör på Myndigheten för samhällsskydd och beredskap.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/nyheter/ytterligare-185-doda-i-covid-19/" title="Stockholm tros ha passerat virustoppen" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/nyheter/ytterligare-185-doda-i-covid-19/" >
                Stockholm tros ha passerat virustoppen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.kristianstadsbladet.se/nyheter/ytterligare-185-doda-i-covid-19/" title="Stockholm tros ha passerat virustoppen" class="u-url" itemprop="description">
               Toppen av virusspridningen är nådd i Stockholm och nu förväntas färre fall per dag, enligt Folkhälsomyndighetens<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="MC-kortege blir inte av i år" data-article="articleTeaser" data-uuid="0a2a638a-a6fe-4601-8544-7456225a08f3" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/hassleholm/mc-kortege-blir-inte-av-i-ar/" title="MC-kortege blir inte av i år">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18461538461538463&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18461538461538463&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18461538461538463&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9c02d448-8971-5ca2-a275-d7205452beb5"
                          data-col="0"
                          data-alt="MC-kortege och nationaldagsfirande på samma dag. Det var tanken, som nu grusas av covid-19."
                          data-title="MC-kortege och nationaldagsfirande på samma dag. Det var tanken, som nu grusas av covid-19."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1" alt="MC-kortege och nationaldagsfirande på samma dag. Det var tanken, som nu grusas av covid-19." title="MC-kortege och nationaldagsfirande på samma dag. Det var tanken, som nu grusas av covid-19." itemprop="contentUrl">

                    <meta itemprop="description" content="MC-kortege och nationaldagsfirande på samma dag. Det var tanken, som nu grusas av covid-19.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">MC-kortege och nationaldagsfirande på samma dag. Det var tanken, som nu grusas av covid-19.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/hassleholm/mc-kortege-blir-inte-av-i-ar/" title="MC-kortege blir inte av i år" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/hassleholm/mc-kortege-blir-inte-av-i-ar/" >
                MC-kortege blir inte av i år
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.kristianstadsbladet.se/hassleholm/mc-kortege-blir-inte-av-i-ar/" title="MC-kortege blir inte av i år" class="u-url" itemprop="description">
               MC-kortegen för välgörande ändamål ställs in. Nationaldagsfirandet likaså. Siktet ställs in på 2021. 

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Kristianstadbladet - Content //
    var units = '000000000001ce3c';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="boardrenderwidget-8" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-50">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
                                            <div id='kb_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-178" class="widget teaser-list-class">


    
<div id="teaser-list-178" class="teaser-list small-list-view   section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="15" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste nytt lokalt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/hassleholm/mc-kortege-blir-inte-av-i-ar/" title="MC-kortege blir inte av i år">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18461538461538463&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18461538461538463&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18461538461538463&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9c02d448-8971-5ca2-a275-d7205452beb5"
                          data-col="0"
                          data-alt="Mc-kortegen för Mustaschkampen mot prostatacancer blev imponerande lång."
                          data-title="Mc-kortegen för Mustaschkampen mot prostatacancer blev imponerande lång."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="https://imengine.gota.infomaker.io?uuid=9c02d448-8971-5ca2-a275-d7205452beb5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1" alt="Mc-kortegen för Mustaschkampen mot prostatacancer blev imponerande lång." title="Mc-kortegen för Mustaschkampen mot prostatacancer blev imponerande lång." itemprop="contentUrl">

                    <meta itemprop="description" content="Mc-kortegen för Mustaschkampen mot prostatacancer blev imponerande lång.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mc-kortegen för Mustaschkampen mot prostatacancer blev imponerande lång.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Svensson</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-21 14:44:00" itemprop="datePublished" content="2020-04-21 14:44:00">14.44</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Hässleholm
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/hassleholm/mc-kortege-blir-inte-av-i-ar/" title="MC-kortege blir inte av i år" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/hassleholm/mc-kortege-blir-inte-av-i-ar/" >
                MC-kortege blir inte av i år
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/sport/succedebutanten-tar-plats-i-a-landslaget/" title="Succédebutanten tar plats i A-landslaget">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c0cc049c-c6c1-5f97-add9-0784ef092ea4"
                          data-col="0"
                          data-alt="Johanna Skottheim tar plats i svenska A-landslaget i skidskytte."
                          data-title="Johanna Skottheim tar plats i svenska A-landslaget i skidskytte."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=c0cc049c-c6c1-5f97-add9-0784ef092ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Johanna Skottheim tar plats i svenska A-landslaget i skidskytte." title="Johanna Skottheim tar plats i svenska A-landslaget i skidskytte." itemprop="contentUrl">

                    <meta itemprop="description" content="Johanna Skottheim tar plats i svenska A-landslaget i skidskytte.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Johanna Skottheim tar plats i svenska A-landslaget i skidskytte.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per Danielsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-21 14:41:28" itemprop="datePublished" content="2020-04-21 14:41:28">14.41</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/sport/succedebutanten-tar-plats-i-a-landslaget/" title="Succédebutanten tar plats i A-landslaget" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/sport/succedebutanten-tar-plats-i-a-landslaget/" >
                Succédebutanten tar plats i A-landslaget
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/kristianstad/smittan-pa-tre-aldreboenden/" title="Coronasmitta på tre olika äldreboenden i kommunen">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12460267005721551&amp;crop_w=1.0&amp;crop_h=0.7507946598855689&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12460267005721551&amp;crop_w=1.0&amp;crop_h=0.7507946598855689&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12460267005721551&amp;crop_w=1.0&amp;crop_h=0.7507946598855689&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0004233700254022015&amp;y=0.0&amp;crop_w=0.9991532599491956&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0004233700254022015&amp;y=0.0&amp;crop_w=0.9991532599491956&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0004233700254022015&amp;y=0.0&amp;crop_w=0.9991532599491956&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4b9b23be-0319-532e-9b87-576c8905f8e7"
                          data-col="0"
                          data-alt="Vi har haft anhöriga som trotsat både avrådan från besök och försökt trotsa besöksförbudet, säger den anställda."
                          data-title="Vi har haft anhöriga som trotsat både avrådan från besök och försökt trotsa besöksförbudet, säger den anställda."
                          data-img-width="2362"
                          data-img-height="1573">

                    <img src="https://imengine.gota.infomaker.io?uuid=4b9b23be-0319-532e-9b87-576c8905f8e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0004233700254022015&amp;y=0.0&amp;crop_w=0.9991532599491956&amp;crop_h=0.999999999&amp;z=1" alt="Vi har haft anhöriga som trotsat både avrådan från besök och försökt trotsa besöksförbudet, säger den anställda." title="Vi har haft anhöriga som trotsat både avrådan från besök och försökt trotsa besöksförbudet, säger den anställda." itemprop="contentUrl">

                    <meta itemprop="description" content="Vi har haft anhöriga som trotsat både avrådan från besök och försökt trotsa besöksförbudet, säger den anställda.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Vi har haft anhöriga som trotsat både avrådan från besök och försökt trotsa besöksförbudet, säger den anställda.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alex Ljungdahl</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-21 14:38:00" itemprop="datePublished" content="2020-04-21 14:38:00">14.38</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kristianstad
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/kristianstad/smittan-pa-tre-aldreboenden/" title="Coronasmitta på tre olika äldreboenden i kommunen" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/kristianstad/smittan-pa-tre-aldreboenden/" >
                Coronasmitta på tre olika äldreboenden i kommunen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/debatt/plocka-av-den-arbetskraft-som-finns/" title="Läsartext: Plocka av den arbetskraft som finns">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1111111111111111&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1111111111111111&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1111111111111111&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b4314249-1031-5868-95cf-42655d56f43e"
                          data-col="0"
                          data-alt="Läsartext: Plocka av den arbetskraft som finns"
                          data-title="Läsartext: Plocka av den arbetskraft som finns"
                          data-img-width="1920"
                          data-img-height="1080">

                    <img src="https://imengine.gota.infomaker.io?uuid=b4314249-1031-5868-95cf-42655d56f43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Läsartext: Plocka av den arbetskraft som finns" title="Läsartext: Plocka av den arbetskraft som finns" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-21 14:30:00" itemprop="datePublished" content="2020-04-21 14:30:00">14.30</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Debatt
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/debatt/plocka-av-den-arbetskraft-som-finns/" title="Läsartext: Plocka av den arbetskraft som finns" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/debatt/plocka-av-den-arbetskraft-som-finns/" >
                Läsartext: Plocka av den arbetskraft som finns
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/bromolla/sa-drabbas-foreningarna-av-att-sweden-rock-stalls-in/" title=" Festivalens stöttning till föreningarna som inte längre behövs: “Väldigt schangtilt”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.008655126498002663&amp;crop_w=1.0&amp;crop_h=0.7669773635153129&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.008655126498002663&amp;crop_w=1.0&amp;crop_h=0.7669773635153129&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.008655126498002663&amp;crop_w=1.0&amp;crop_h=0.7669773635153129&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.011067708333333334&amp;y=0.0&amp;crop_w=0.9778645833333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.011067708333333334&amp;y=0.0&amp;crop_w=0.9778645833333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.011067708333333334&amp;y=0.0&amp;crop_w=0.9778645833333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bdb6aa14-7637-523d-83b0-79a8c0e52a48"
                          data-col="0"
                          data-alt="Personer från olika delar av Sverige brukar ansluta för att hjälpa Bromölla AIK att jobba för föreningen på Sweden Rock."
                          data-title="Personer från olika delar av Sverige brukar ansluta för att hjälpa Bromölla AIK att jobba för föreningen på Sweden Rock."
                          data-img-width="4608"
                          data-img-height="3004">

                    <img src="https://imengine.gota.infomaker.io?uuid=bdb6aa14-7637-523d-83b0-79a8c0e52a48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.011067708333333334&amp;y=0.0&amp;crop_w=0.9778645833333334&amp;crop_h=0.999999999&amp;z=1" alt="Personer från olika delar av Sverige brukar ansluta för att hjälpa Bromölla AIK att jobba för föreningen på Sweden Rock." title="Personer från olika delar av Sverige brukar ansluta för att hjälpa Bromölla AIK att jobba för föreningen på Sweden Rock." itemprop="contentUrl">

                    <meta itemprop="description" content="Personer från olika delar av Sverige brukar ansluta för att hjälpa Bromölla AIK att jobba för föreningen på Sweden Rock.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Personer från olika delar av Sverige brukar ansluta för att hjälpa Bromölla AIK att jobba för föreningen på Sweden Rock.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">MARCUS ERICSSON</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-21 13:57:00" itemprop="datePublished" content="2020-04-21 13:57:00">13.57</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Bromölla
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/bromolla/sa-drabbas-foreningarna-av-att-sweden-rock-stalls-in/" title=" Festivalens stöttning till föreningarna som inte längre behövs: “Väldigt schangtilt”" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/bromolla/sa-drabbas-foreningarna-av-att-sweden-rock-stalls-in/" >
                 Festivalens stöttning till föreningarna som inte längre behövs: “Väldigt schangtilt”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="https://www.kristianstadsbladet.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/body.min.js?ver=ff50478814478dc799e549aad0fbf6681278b98c'></script>
<script type='text/javascript' src='https://www.kristianstadsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jörgen Svensson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">044-18 55 35 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">044-18 55 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">044-18 55 61</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@kristianstadsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">044-18 55 61</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.kristianstadsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Kristianstadsbladet.
                    Allt material på
                                                            <a href="https://kristianstadsbladet.se" title="kristianstadsbladet.se">kristianstadsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/slideshow.js?ver=ff50478814478dc799e549aad0fbf6681278b98c"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":465,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
