<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Golden Globes slopar biokrav för utländsk film - Kristianstadsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Golden Globes slopar biokrav för utländsk film">
<meta name="keywords" content="Amy Poehler,Komikerna Tina Fey,Film Och Tv,Kultur Och Nöje,USA,TT-Nöje,Kultur">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="1e7bcd6b-4155-42d1-86f3-94adfb3aad1a">
    <meta name="gmd:concept" content="8e1204c6-7c1d-4a94-8395-810cbdb54014">
    <meta name="gmd:concept" content="1896e5aa-e262-4456-bf08-0618ad166a34">
    <meta name="gmd:concept" content="aa7d9d78-02e0-4e3e-80f0-436eee17abef">
    <meta name="gmd:concept" content="63908eca-b2b2-4592-be6f-d45194a7071c">
    <meta name="gmd:concept" content="c4b45cb6-a76a-4879-8378-2ffc6fef5ed9">
    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="f84176f9-ee51-57aa-9a9e-0e0106d1d313">
    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="1329eac1-4059-4ce7-9a6a-a483354e9a65">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="78eba4c5-aad2-4ef8-8e7d-1ec3a4ddb706">
    <meta name="gmd:concept" content="c8b914d0-23bf-4866-8712-1adee41e18eb">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="1329eac1-4059-4ce7-9a6a-a483354e9a65">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="51ely-12PE5vtnwFtlTTpJmkC5T-zLq9HhgDcYz76Wc">
<meta name="geo.position" content="56.0307;14.15386">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kristianstad">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377218854">



<meta name="gm:uuid" content="9a36ca6f-0f02-5ddc-a179-9555cb1ec73d" >

<meta name="cXenseParse:got-alttitle" content='Golden Globes slopar biokrav för utländsk film'>
<meta name="cXenseParse:recs:got-alttitle" content='Golden Globes slopar biokrav för utländsk film'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Amy Poehler">
<meta name="cXenseParse:got-catchall" content="Komikerna Tina Fey">
<meta name="cXenseParse:got-catchall" content="Film Och Tv">
<meta name="cXenseParse:got-catchall" content="Kultur Och Nöje">
<meta name="cXenseParse:got-catchall" content="USA">
<meta name="cXenseParse:got-catchall" content="TT-Nöje">
<meta name="cXenseParse:got-catchall" content="Kultur">
<meta name="cXenseParse:got-artcat" content="Kultur">
<meta name="cXenseParse:recs:got-specat" content="Kultur">
<meta name="cXenseParse:got-specat" content="Kultur">
<meta property="fb:pages" content="92165586191">
<meta property="fb:pages" content="103511606404754">
<meta property="fb:app_id" content="1501435900124986" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12408223201175&crop_w=1.0&crop_h=0.75183553597651&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-05-09 11:25:22">
                                <meta property="article:published_time" content="2020-05-09T09:16:57Z">
                                <meta property="og:article:published_time" content="2020-05-09T09:16:57Z">
                                <meta property="article:publisher" content="https://www.facebook.com/kristianstadsbladet">
                                <meta property="article:section" content="kultur">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kristianstadsbladet">
<meta property="og:title" content='Golden Globes slopar biokrav för utländsk film - Kristianstadsbladet'>

<meta property="og:url" content="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12408223201175&crop_w=1.0&crop_h=0.75183553597651&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Golden Globes slopar biokrav för utländsk film">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Amy Poehler">
<meta property="article:tag" content="Komikerna Tina Fey">
<meta property="article:tag" content="Film Och Tv">
<meta property="article:tag" content="Kultur Och Nöje">
<meta property="article:tag" content="USA">
<meta property="article:tag" content="TT-Nöje">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.kristianstadsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet';
    var ajaxurl = 'https://www.kristianstadsbladet.se/gota-ajax.php';
    var site_name = 'Kristianstadsbladet';
    var site_domain = 'kristianstadsbladet.se';
    var site_url = 'https://www.kristianstadsbladet.se';
    var customer_center_url = 'http://kundcenter.kristianstadsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'kristianstadsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=kristianstadsbladet&Sektion=kultur&Undersektion1=&Sida=&Delsajt=kristianstadsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c48aa6720172e1000001';
    auth.payway_redirect_uri = 'https://www.kristianstadsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'KB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://kristianstadsbladet.e-pages.dk';
    auth.visiolink_main_id = '4008';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-57ZN52B');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.4276abf3-c6fa-44bb-a8a4-77f387d4f163.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.kristianstadsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/css/style.min.css?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/svg/logotype.data.svg.css?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/head.min.js?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7'></script>
<link rel='https://api.w.org/' href='https://www.kristianstadsbladet.se/wp-json/' />
<link rel='prev' title='Karim: Är en oförskämt lycklig person' href='https://www.kristianstadsbladet.se/kultur/karim-ar-en-oforskamt-lycklig-person/' />
<link rel='next' title='Linde: Inget fritt utlandsresande i sommar' href='https://www.kristianstadsbladet.se/nyheter/linde-inget-fritt-utlandsresande-i-sommar/' />
<link rel="canonical" href="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/" />
<link rel='shortlink' href='https://www.kristianstadsbladet.se/?p=945734' />
<link rel="alternate" type="application/json+oembed" href="https://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kristianstadsbladet.se%2Fkultur%2Fgolden-globes-slopar-biokrav-for-utlandsk-film%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kristianstadsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kristianstadsbladet.se%2Fkultur%2Fgolden-globes-slopar-biokrav-for-utlandsk-film%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-945734">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZN52B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Kristianstadsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.kristianstadsbladet.se" title="Kristianstadsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-culture" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.kristianstadsbladet.se" title="Kristianstadsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 9 maj 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Reidar,                                     Reidun                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-62" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-20" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-21" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-50" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-topp1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-19" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.kristianstadsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-52" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/eKb-logo-midre.png" alt="bonusklubben" /></a></div>
		</li><li id="text-49" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.kristianstadsbladet.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="Familj" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstadsbladet.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/kb/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.kristianstad.medlemsklubb.se/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kb_bonusklubben.png" alt="bonusklubben" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.kristianstadsbladet.se/" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.kristianstadsbladet.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.kristianstadsbladet.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="https://kristianstadsbladet.se/lasarpanel" title="Delta i KB:s läsarpanel">Delta i KB:s läsarpanel</a>
		</li>
		<li>
			<a href="http://www.lustkortet.se" title="Lustkortet">Lustkortet</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.kristianstadsbladet.se/bromolla/" title="Bromölla">Bromölla</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/hassleholm/" title="Hässleholm">Hässleholm</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/kristianstad/" title="Kristianstad">Kristianstad</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/ostra-goinge/" title="Östra Göinge">Östra Göinge</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/ahus/" title="Åhus">Åhus</a>
			</li>
			<li>
				<a href="https://www.kristianstadsbladet.se/sverige-varlden/" title="Sverige &amp; Världen">Sverige &amp; Världen</a>
			</li>
			<li>
				<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="https://www.kristianstadsbladet.se/bostad/" title="Bostad">Bostad</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/naringsliv/" title="Näringsliv">Näringsliv</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/minnesluckan/" title="Minnesluckan">Minnesluckan</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/sjoriket/" title="Sjöriket">Sjöriket</a>
				</li>
				<li>
					<a href="https://www.kristianstadsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="https://www.kristianstadsbladet.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ifk-kristianstad/" title="IFK Kristianstad">IFK Kristianstad</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/fotboll/" title="Fotboll">Fotboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/om/ishockey/" title="Ishockey">Ishockey</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/kristianstads-ik/" title="Kristianstads IK">Kristianstads IK</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ahus-beachhandboll/" title="Åhus beachhandboll">Åhus beachhandboll</a>
					</li>
					<li>
						<a href="https://www.kristianstadsbladet.se/ahus-beachfotboll/" title="Åhus beachfotboll">Åhus beachfotboll</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					<ul class="submenu">
						<li>
							<a href="https://www.kristianstadsbladet.se/noje/" title="Nöje">Nöje</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/kultur/" title="Kultur">Kultur</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/boksidan/" title="Boksidan">Boksidan</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/konstrundan/" title="Konstrundan">Konstrundan</a>
						</li>
						<li>
							<a href="https://www.kristianstadsbladet.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-family">
						<a href="#" title="Familj">Familj</a>
						<ul class="submenu">
							<li>
								<a href="https://www.kristianstadsbladet.se/familj/" title="Familj">Familj</a>
							</li>
							<li>
								<a href="https://www.kristianstadsbladet.se/hej-varlden/" title="Hej världen">Hej världen</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira?kategori=24" title="Bröllop- och vigselannonser">Bröllop- och vigselannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/minnas" title="Dödsannonser">Dödsannonser</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/fira" title="Grattis!">Grattis!</a>
							</li>
							<li>
								<a href="https://www.kristianstadsbladet.se/fyller-du-jamnt-snart/" title="Fyller du jämnt snart?">Fyller du jämnt snart?</a>
							</li>
							<li>
								<a href="http://familj.kristianstadsbladet.se/#!/" title="Familjeannonser">Familjeannonser</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="https://www.kristianstadsbladet.se/ledare/" title="Ledare">Ledare</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="https://www.kristianstadsbladet.se/debatt/" title="Debatt">Debatt</a>
									</li>
									<li>
										<a href="https://www.kristianstadsbladet.se/skicka-in-din-insandare/" title="Skicka in din insändare">Skicka in din insändare</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Kb Mosaik">Kb Mosaik</a>
									<ul class="submenu">
										<li>
											<a href="http://mosaik.kristianstadsbladet.se" title="Kb Mosaik - nyheter på flera språk">Kb Mosaik - nyheter på flera språk</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="https://www.kristianstadsbladet.se/vader/" title="Väder">Väder</a>
											</li>
											<li>
												<a href="http://lunchguiden.kristianstadsbladet.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
											</li>
											<li>
												<a href="http://webads.gotamedia.se/yrkeskontakten/" title="Yrkeskontakten">Yrkeskontakten</a>
											</li>
											<li>
												<a href="http://kalender.kristianstadsbladet.se/" title="Kalender">Kalender</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-feature">
											<a href="#" title="Kristianstad Open">Kristianstad Open</a>
											<ul class="submenu">
												<li>
													<a href="https://www.kristianstadsbladet.se/kristianstad-open/" title="Kristianstad Open">Kristianstad Open</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg och podd">Blogg och podd</a>
												<ul class="submenu">
													<li>
														<a href="http://motor.blogg.kristianstadsbladet.se/" title="Motorbloggen">Motorbloggen</a>
													</li>
													<li>
														<a href="http://handboll.blogg.kristianstadsbladet.se/" title="Handbollsbloggen">Handbollsbloggen</a>
													</li>
													<li>
														<a href="http://hockey.blogg.kristianstadsbladet.se/" title="Hockeybloggen">Hockeybloggen</a>
													</li>
													<li>
														<a href="http://patrikpersson.blogg.kristianstadsbladet.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
													</li>
													<li>
														<a href="http://salaamsverige.blogg.kristianstadsbladet.se" title="Salaam Sverige!">Salaam Sverige!</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Mina val">Mina val</a>
													<ul class="submenu">
														<li>
															<a href="https://www.kristianstadsbladet.se/mina-val/" title="Mina val">Mina val</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Privatannonser">Privatannonser</a>
														<ul class="submenu">
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
															</li>
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Firaannonser">Firaannonser</a>
															</li>
															<li>
																<a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
															</li>
															</ul>
														</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.kristianstadsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-culture">
                                                                                                    <h1><a href="https://www.kristianstadsbladet.se/kultur/">Kultur</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='kb_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('kb_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='kb_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-culture writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Golden Globes slopar biokrav för utländsk film
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="14 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-culture" itemprop="articleSection">
                        Film
                    </span>
                                            <time datetime="2020-05-09 11:16:57" itemprop="datePublished" content="2020-05-09 11:16:57">22 minuter sedan</time>
                        ,
                            <time datetime="2020-05-09 11:25:22" itemprop="dateModified" content="2020-05-09 11:25:22">uppdaterad 14 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-05-09 11:25:22">
                    <meta itemprop="dateCreated" content="2020-05-09 11:17:02">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="271">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&type=preview&source=false&width=1024&height=681&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"681","title":"<span class=\"caption\">Komikerna Tina Fey och Amy Poehler ska leda n\u00e4sta Golden Globe-gala. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>John Shearer\/Invision\/AP<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000" srcset="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 480w,https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 768w,https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">John Shearer/Invision/AP</span></div><div class="caption" itemprop="caption">Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild.</div></div><p>En tillfällig regeländring gör att filmer som inte fått biografvisning i sitt hemland nu ändå kan bli nominerade för en Golden Globe i kategorin bästa icke engelskspråkiga film. Inför 2021 års gala räcker det med att en film, som skulle ha gått upp på bio, istället har visats på en strömningstjänst, kabel-tv eller vanlig tv, rapporterar <a href="https://variety.com/2020/film/awards/golden-globes-foreign-language-eligibility-rules-1234601813/">Variety.</a></p><p>Hollywood foreign press association, organisationen som ligger bakom galan, har gjort flera förändringar i regelverket i vår och lättat på restriktioner gällande just biografvisningar och pressvisningar som gör att filmer kan komma ifråga för nomineringar. Det går i linje även med Oscarsgalans och svenska Guldbaggegalan nya regler för galorna 2021.</p><p>Golden Globe-galan nästa år ska programledas av Tina Fey och Amy Poehler, men något datum är ännu inte satt.</p><ul><div id="kb_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'kb_mobil2_1', keywords:{pos:2}});
                        });</script></ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/film+och+tv" title="Film och TV">Film och TV</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/kultur+och+n%c3%b6je" title="Kultur och nöje">Kultur och nöje</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/amy+poehler" title="Amy Poehler">Amy Poehler</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/komikerna+tina+fey" title="Komikerna Tina Fey">Komikerna Tina Fey</a></span>
                                                            <span class="tag new-tag"><a href="https://www.kristianstadsbladet.se/om/usa" title="USA">USA</a></span>
                                            <meta itemprop="keywords" content="Amy Poehler, Komikerna Tina Fey, Film Och Tv, Kultur Och Nöje, USA, TT-Nöje">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Kristianstadsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001bfed" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651922',
                                    adUnits: [{auId: '000000000001bfed', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-50" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyheter@kristianstadsbladet.se">nyheter@kristianstadsbladet.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 044-185561</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Kristianstadbladet - Content //
    var units = '000000000001ce3c';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:kb';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-ad-48">                                        <div id='kb_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-33">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-7"><div class="widget widget_ocobjectswidget"><article data-title="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”" data-article="articleTeaser" data-uuid="4d708bb6-5dba-4928-82e0-234d1cb1721d" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" title="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.16&amp;y=0.19198664440734559&amp;crop_w=0.84&amp;crop_h=0.5642737896494157&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.16&amp;y=0.19198664440734559&amp;crop_w=0.84&amp;crop_h=0.5642737896494157&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.16&amp;y=0.19198664440734559&amp;crop_w=0.84&amp;crop_h=0.5642737896494157&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.21125&amp;y=0.09181969949916527&amp;crop_w=0.78875&amp;crop_h=0.6928213689482471&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.21125&amp;y=0.09181969949916527&amp;crop_w=0.78875&amp;crop_h=0.6928213689482471&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.21125&amp;y=0.09181969949916527&amp;crop_w=0.78875&amp;crop_h=0.6928213689482471&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5525&amp;y=0.0&amp;crop_w=0.4475&amp;crop_h=0.8881469115191987&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5525&amp;y=0.0&amp;crop_w=0.4475&amp;crop_h=0.8881469115191987&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5525&amp;y=0.0&amp;crop_w=0.4475&amp;crop_h=0.8881469115191987&amp;z=1"
                          data-uuid="484f6f7f-9cde-5cfa-ba30-7526f21f3e03"
                          data-col="0"
                          data-alt="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”"
                          data-title="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”"
                          data-img-width="4415"
                          data-img-height="3307">

                    <img src="https://imengine.gota.infomaker.io?uuid=484f6f7f-9cde-5cfa-ba30-7526f21f3e03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.21125&amp;y=0.09181969949916527&amp;crop_w=0.78875&amp;crop_h=0.6928213689482471&amp;z=1" alt="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”" title="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" title="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" >
                Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" title="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”" class="u-url" itemprop="description">
               Flera turistkommuner går samma väg i coronatider.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" itemprop="url" content="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" title="SD om beslutet: ”Kom som en blixt från klar himmel”">
                                                        SD om beslutet: ”Kom som en blixt från klar himmel”</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="SD om beslutet: ”Kom som en blixt från klar himmel”" data-article="articleTeaser" data-uuid="a141ea93-7880-4c28-b6de-89aff115102e" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" title="SD om beslutet: ”Kom som en blixt från klar himmel”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2304560260586319&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2304560260586319&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2304560260586319&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29788359788359786&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29788359788359786&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29788359788359786&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="55375292-e9d7-55f1-ba57-3828a33ef99d"
                          data-col="0"
                          data-alt="Göte Färm, gruppledare för SD i Östra Göinge."
                          data-title="Göte Färm, gruppledare för SD i Östra Göinge."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1" alt="Göte Färm, gruppledare för SD i Östra Göinge." title="Göte Färm, gruppledare för SD i Östra Göinge." itemprop="contentUrl">

                    <meta itemprop="description" content="Göte Färm, gruppledare för SD i Östra Göinge.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Göte Färm, gruppledare för SD i Östra Göinge.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Maunula</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" title="SD om beslutet: ”Kom som en blixt från klar himmel”" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" >
                SD om beslutet: ”Kom som en blixt från klar himmel”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" title="SD om beslutet: ”Kom som en blixt från klar himmel”" class="u-url" itemprop="description">
               Ställer sig inte bakom hemtjänstbeslut.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" itemprop="url" content="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" title="Östra Göinge säger nej till äldre sommargäster">
                                                        Östra Göinge säger nej till äldre sommargäster</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Linde: Inget fritt utlandsresande i sommar" data-article="articleTeaser" data-uuid="b422e846-a97f-5018-8b9c-eba349c1304c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/nyheter/linde-inget-fritt-utlandsresande-i-sommar/" title="Linde: Inget fritt utlandsresande i sommar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=b6872c24-2850-5051-a492-cead6c59c77d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=b6872c24-2850-5051-a492-cead6c59c77d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=b6872c24-2850-5051-a492-cead6c59c77d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=b6872c24-2850-5051-a492-cead6c59c77d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=b6872c24-2850-5051-a492-cead6c59c77d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=b6872c24-2850-5051-a492-cead6c59c77d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b6872c24-2850-5051-a492-cead6c59c77d"
                          data-col="0"
                          data-alt="Utlandsresandet kommer inte bli som vanligt i sommar, även om avrådan från UD hävs, säger utrikesminister Ann Linde. Arkivbild."
                          data-title="Utlandsresandet kommer inte bli som vanligt i sommar, även om avrådan från UD hävs, säger utrikesminister Ann Linde. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=b6872c24-2850-5051-a492-cead6c59c77d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Utlandsresandet kommer inte bli som vanligt i sommar, även om avrådan från UD hävs, säger utrikesminister Ann Linde. Arkivbild." title="Utlandsresandet kommer inte bli som vanligt i sommar, även om avrådan från UD hävs, säger utrikesminister Ann Linde. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Utlandsresandet kommer inte bli som vanligt i sommar, även om avrådan från UD hävs, säger utrikesminister Ann Linde. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Utlandsresandet kommer inte bli som vanligt i sommar, även om avrådan från UD hävs, säger utrikesminister Ann Linde. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Janerik Henriksson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/nyheter/linde-inget-fritt-utlandsresande-i-sommar/" title="Linde: Inget fritt utlandsresande i sommar" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/nyheter/linde-inget-fritt-utlandsresande-i-sommar/" >
                Linde: Inget fritt utlandsresande i sommar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.kristianstadsbladet.se/nyheter/linde-inget-fritt-utlandsresande-i-sommar/" title="Linde: Inget fritt utlandsresande i sommar" class="u-url" itemprop="description">
               Utlandsresandet kommer inte att kunna bli som vanligt i sommar. UD:s generella avrådan gäller till den 15 juni, men<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Golden Globes slopar biokrav för utländsk film" data-article="articleTeaser" data-uuid="9a36ca6f-0f02-5ddc-a179-9555cb1ec73d" class="art-box h-entry art-base teaser teaser-default   section-culture   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/" title="Golden Globes slopar biokrav för utländsk film">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="97e17ef1-7184-50d0-8b3b-0621082204cd"
                          data-col="0"
                          data-alt="Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild."
                          data-title="Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild."
                          data-img-width="1024"
                          data-img-height="681">

                    <img src="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1" alt="Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild." title="Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Komikerna Tina Fey och Amy Poehler ska leda nästa Golden Globe-gala. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">John Shearer/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/" title="Golden Globes slopar biokrav för utländsk film" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/" >
                Golden Globes slopar biokrav för utländsk film
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/" title="Golden Globes slopar biokrav för utländsk film" class="u-url" itemprop="description">
               En tillfällig regeländring gör att filmer som inte fått biografvisning i sitt hemland nu ändå kan bli nominerade<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Karim: Är en oförskämt lycklig person" data-article="articleTeaser" data-uuid="4914a902-9fba-5cb0-b001-8b2e4f5bd449" class="art-box h-entry art-base teaser teaser-default   section-culture   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/kultur/karim-ar-en-oforskamt-lycklig-person/" title="Karim: Är en oförskämt lycklig person">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a7f230d6-5a01-5e86-925a-e6a478d32d53"
                          data-col="0"
                          data-alt="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;."
                          data-title="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;." title="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;." itemprop="contentUrl">

                    <meta itemprop="description" content="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alexander Karim är tillbaka i den andra säsongen av "Advokaten".</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/kultur/karim-ar-en-oforskamt-lycklig-person/" title="Karim: Är en oförskämt lycklig person" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/kultur/karim-ar-en-oforskamt-lycklig-person/" >
                Karim: Är en oförskämt lycklig person
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.kristianstadsbladet.se/kultur/karim-ar-en-oforskamt-lycklig-person/" title="Karim: Är en oförskämt lycklig person" class="u-url" itemprop="description">
               Den olycklige juristen Frank är tillbaka i andra säsongen av "Advokaten".
Alexander Karim tolkar en rollfigur som<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Kristianstadbladet - Content //
    var units = '000000000001ce3c';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="boardrenderwidget-8" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="  "></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-50">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.kristianstadsbladet.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
                                            <div id='kb_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'kb_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-178" class="widget teaser-list-class">


    
<div id="teaser-list-178" class="teaser-list small-list-view   section-culture" itemscope itemtype="http://schema.org/ItemList" data-blog-id="15" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Senaste nytt lokalt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" title="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17141693811074918&amp;crop_w=1.0&amp;crop_h=0.749185667752443&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17141693811074918&amp;crop_w=1.0&amp;crop_h=0.749185667752443&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17141693811074918&amp;crop_w=1.0&amp;crop_h=0.749185667752443&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.057065217391304345&amp;y=0.17609934853420195&amp;crop_w=0.7699728260869565&amp;crop_h=0.7691368078175895&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.057065217391304345&amp;y=0.17609934853420195&amp;crop_w=0.7699728260869565&amp;crop_h=0.7691368078175895&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.057065217391304345&amp;y=0.17609934853420195&amp;crop_w=0.7699728260869565&amp;crop_h=0.7691368078175895&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.17866847826086957&amp;y=0.013029315960912053&amp;crop_w=0.43668478260869564&amp;crop_h=0.9818811074918566&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.17866847826086957&amp;y=0.013029315960912053&amp;crop_w=0.43668478260869564&amp;crop_h=0.9818811074918566&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.17866847826086957&amp;y=0.013029315960912053&amp;crop_w=0.43668478260869564&amp;crop_h=0.9818811074918566&amp;z=1"
                          data-uuid="e35c89a8-35d4-5fda-81a1-817f068f03dc"
                          data-col="0"
                          data-alt="Patric Åberg (M), kommunstyrelsens ordförande i Östra Göinge."
                          data-title="Patric Åberg (M), kommunstyrelsens ordförande i Östra Göinge."
                          data-img-width="7360"
                          data-img-height="4912">

                    <img src="https://imengine.gota.infomaker.io?uuid=e35c89a8-35d4-5fda-81a1-817f068f03dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.057065217391304345&amp;y=0.17609934853420195&amp;crop_w=0.7699728260869565&amp;crop_h=0.7691368078175895&amp;z=1" alt="Patric Åberg (M), kommunstyrelsens ordförande i Östra Göinge." title="Patric Åberg (M), kommunstyrelsens ordförande i Östra Göinge." itemprop="contentUrl">

                    <meta itemprop="description" content="Patric Åberg (M), kommunstyrelsens ordförande i Östra Göinge.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Patric Åberg (M), kommunstyrelsens ordförande i Östra Göinge.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Precious People</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-09 11:30:00" itemprop="datePublished" content="2020-05-09 11:30:00">11.30</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Östra Göinge
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" title="Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/ostra-goinge/ostra-goinge-sager-nej-till-aldre-sommargaster/" >
                Kommunen säger nej till äldre sommargäster: ”Det är signalpolitik”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" title="SD om beslutet: ”Kom som en blixt från klar himmel”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2304560260586319&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2304560260586319&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2304560260586319&amp;crop_w=1.0&amp;crop_h=0.7695439739413681&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29788359788359786&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29788359788359786&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29788359788359786&amp;y=0.0&amp;crop_w=0.43333333333333335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="55375292-e9d7-55f1-ba57-3828a33ef99d"
                          data-col="0"
                          data-alt="Göte Färm, gruppledare för SD i Östra Göinge."
                          data-title="Göte Färm, gruppledare för SD i Östra Göinge."
                          data-img-width="1890"
                          data-img-height="1228">

                    <img src="https://imengine.gota.infomaker.io?uuid=55375292-e9d7-55f1-ba57-3828a33ef99d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012698412698412698&amp;y=0.0&amp;crop_w=0.9746031746031746&amp;crop_h=0.999999999&amp;z=1" alt="Göte Färm, gruppledare för SD i Östra Göinge." title="Göte Färm, gruppledare för SD i Östra Göinge." itemprop="contentUrl">

                    <meta itemprop="description" content="Göte Färm, gruppledare för SD i Östra Göinge.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Göte Färm, gruppledare för SD i Östra Göinge.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Maunula</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-09 11:29:00" itemprop="datePublished" content="2020-05-09 11:29:00">11.29</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Östra Göinge
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" title="SD om beslutet: ”Kom som en blixt från klar himmel”" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/ostra-goinge/sd-om-beslutet-kom-som-en-blixt-fran-klar-himmel/" >
                SD om beslutet: ”Kom som en blixt från klar himmel”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/" title="Golden Globes slopar biokrav för utländsk film">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="97e17ef1-7184-50d0-8b3b-0621082204cd"
                          data-col="0"
                          data-alt="Tina Fey och Amy Poehler återvänder till Golden Globe-galan 2021. Arkivbild."
                          data-title="Tina Fey och Amy Poehler återvänder till Golden Globe-galan 2021. Arkivbild."
                          data-img-width="1024"
                          data-img-height="681">

                    <img src="https://imengine.gota.infomaker.io?uuid=97e17ef1-7184-50d0-8b3b-0621082204cd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1" alt="Tina Fey och Amy Poehler återvänder till Golden Globe-galan 2021. Arkivbild." title="Tina Fey och Amy Poehler återvänder till Golden Globe-galan 2021. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Tina Fey och Amy Poehler återvänder till Golden Globe-galan 2021. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tina Fey och Amy Poehler återvänder till Golden Globe-galan 2021. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">John Shearer/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-09 11:16:57" itemprop="datePublished" content="2020-05-09 11:16:57">11.16</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kultur
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/" title="Golden Globes slopar biokrav för utländsk film" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/kultur/golden-globes-slopar-biokrav-for-utlandsk-film/" >
                Golden Globes slopar biokrav för utländsk film
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/kultur/karim-ar-en-oforskamt-lycklig-person/" title="Karim: Är en oförskämt lycklig person">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a7f230d6-5a01-5e86-925a-e6a478d32d53"
                          data-col="0"
                          data-alt="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;."
                          data-title="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=a7f230d6-5a01-5e86-925a-e6a478d32d53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;." title="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;." itemprop="contentUrl">

                    <meta itemprop="description" content="Alexander Karim är tillbaka i den andra säsongen av &quot;Advokaten&quot;.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alexander Karim är tillbaka i den andra säsongen av "Advokaten".</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-09 11:12:05" itemprop="datePublished" content="2020-05-09 11:12:05">11.12</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kultur
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/kultur/karim-ar-en-oforskamt-lycklig-person/" title="Karim: Är en oförskämt lycklig person" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/kultur/karim-ar-en-oforskamt-lycklig-person/" >
                Karim: Är en oförskämt lycklig person
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.kristianstadsbladet.se/noje/kraften-finns-i-den-narproducerade-musiken/" title="Krönika: Kraften finns i den närproducerade musiken">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04395604395604396&amp;crop_w=1.0&amp;crop_h=0.4884004884004884&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04395604395604396&amp;crop_w=1.0&amp;crop_h=0.4884004884004884&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04395604395604396&amp;crop_w=1.0&amp;crop_h=0.4884004884004884&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.17625&amp;y=0.03663003663003663&amp;crop_w=0.6575&amp;crop_h=0.42735042735042733&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.17625&amp;y=0.03663003663003663&amp;crop_w=0.6575&amp;crop_h=0.42735042735042733&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.17625&amp;y=0.03663003663003663&amp;crop_w=0.6575&amp;crop_h=0.42735042735042733&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.26125&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.6800976800976801&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.26125&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.6800976800976801&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.26125&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.6800976800976801&amp;z=1"
                          data-uuid="954ba557-30ae-590b-a820-00573949666d"
                          data-col="0"
                          data-alt="Pernilla Andersson."
                          data-title="Pernilla Andersson."
                          data-img-width="3904"
                          data-img-height="4000">

                    <img src="https://imengine.gota.infomaker.io?uuid=954ba557-30ae-590b-a820-00573949666d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.17625&amp;y=0.03663003663003663&amp;crop_w=0.6575&amp;crop_h=0.42735042735042733&amp;z=1" alt="Pernilla Andersson." title="Pernilla Andersson." itemprop="contentUrl">

                    <meta itemprop="description" content="Pernilla Andersson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Pernilla Andersson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Knutson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-09 09:41:00" itemprop="datePublished" content="2020-05-09 09:41:00">09.41</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nöje
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.kristianstadsbladet.se/noje/kraften-finns-i-den-narproducerade-musiken/" title="Krönika: Kraften finns i den närproducerade musiken" class="u-url" itemprop="url" content="https://www.kristianstadsbladet.se/noje/kraften-finns-i-den-narproducerade-musiken/" >
                Krönika: Kraften finns i den närproducerade musiken
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="https://www.kristianstadsbladet.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/body.min.js?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7'></script>
<script type='text/javascript' src='https://www.kristianstadsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8f1612229b9a41cd96bc29d9f6c2358d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jörgen Svensson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">044-18 55 35 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Hörnet Nya Boulevarden-Västra Vallgatan, 291 84 Kristianstad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">044-18 55 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">044-18 55 61</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@kristianstadsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">044-18 55 61</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.kristianstadsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.kristianstadsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.kristianstadsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://kristianstadsbladet.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Kristianstadsbladet.
                    Allt material på
                                                            <a href="https://kristianstadsbladet.se" title="kristianstadsbladet.se">kristianstadsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/kristianstadsbladet/assets/compile/dist/js/slideshow.js?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":360,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
